<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf - Pakistan Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ePakistanToday">
<meta name="twitter:site" content="@ePakistanToday">
<meta property="og:title" content="Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf">
<meta property="og:description" content="ISLAMABAD: National Security Adviser (NSA) Moeed Yusuf said the world has to focus its efforts to ensure relief and assistance to over 35 million people of Afghanistan at the brink of a humanitarian c">
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png">

<link rel="icon" type="image/png" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-14-at-6.30.15-PM.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf - Pakistan Today" />
<meta property="og:description" content="ISLAMABAD: National Security Adviser (NSA) Moeed Yusuf said the world has to focus its efforts to ensure relief and assistance to over 35 million people of Afghanistan at the brink of a humanitarian catastrophe as sanctions were hampering aid endeavours of international donors in the war-torn country. In an interview with CNN aired early Wednesday, [&hellip;]" />
<meta property="og:url" content="https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/" />
<meta property="og:site_name" content="Pakistan Today" />
<meta property="article:publisher" content="https://www.facebook.com/PakistanToday/" />
<meta property="article:published_time" content="2021-11-24T11:36:35+00:00" />
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ePakistanToday" />
<meta name="twitter:site" content="@ePakistanToday" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="APP" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pakistantoday.com.pk/#organization","name":"PT Profit","url":"https://www.pakistantoday.com.pk/","sameAs":["https://www.facebook.com/PakistanToday/","https://www.instagram.com/profitbypt/?hl=en","https://www.linkedin.com/showcase/profit-by-pakistan-today/","https://twitter.com/ePakistanToday"],"logo":{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/#logo","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","contentUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","width":1041,"height":291,"caption":"PT Profit"},"image":{"@id":"https://www.pakistantoday.com.pk/#logo"}},{"@type":"WebSite","@id":"https://www.pakistantoday.com.pk/#website","url":"https://www.pakistantoday.com.pk/","name":"Pakistan Today","description":"Latest News from Pakistan","publisher":{"@id":"https://www.pakistantoday.com.pk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pakistantoday.com.pk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#primaryimage","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png","contentUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png","width":800,"height":480},{"@type":"WebPage","@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#webpage","url":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/","name":"Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf - Pakistan Today","isPartOf":{"@id":"https://www.pakistantoday.com.pk/#website"},"primaryImageOfPage":{"@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#primaryimage"},"datePublished":"2021-11-24T11:36:35+00:00","dateModified":"2021-11-24T11:36:35+00:00","breadcrumb":{"@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pakistantoday.com.pk/"},{"@type":"ListItem","position":2,"name":"Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf"}]},{"@type":"Article","@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#article","isPartOf":{"@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#webpage"},"author":{"@id":"https://www.pakistantoday.com.pk/#/schema/person/c1d8f98365e585bf34a700e8704b0bb7"},"headline":"Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf","datePublished":"2021-11-24T11:36:35+00:00","dateModified":"2021-11-24T11:36:35+00:00","mainEntityOfPage":{"@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#webpage"},"wordCount":1313,"commentCount":0,"publisher":{"@id":"https://www.pakistantoday.com.pk/#organization"},"image":{"@id":"https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#primaryimage"},"thumbnailUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png","articleSection":["NATIONAL","Top Headlines"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#respond"]}]},{"@type":"Person","@id":"https://www.pakistantoday.com.pk/#/schema/person/c1d8f98365e585bf34a700e8704b0bb7","name":"APP","image":{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/#personlogo","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2021/06/APP-150x150.png","contentUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2021/06/APP-150x150.png","caption":"APP"},"url":"https://www.pakistantoday.com.pk/author/appp/"}]}</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.pakistantoday.com.pk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf Comments Feed" href="https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper/style.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik+One%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C700%2C400%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=EcGHScvl&#038;ver=5.6.6' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.6' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.6' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.pakistantoday.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pakistantoday.com.pk/wp-json/wp/v2/posts/159807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=159807' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F11%2F24%2Fprolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F11%2F24%2Fprolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"31165c3b61","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/","wpRestNonce":"31165c3b61","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="j6u36DyzlMqubaE34Xuq3NbQoDrow1hz_R2G3xfGN9A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-213629494-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-213629494-1');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9ZN8ZG');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3788672005815015" crossorigin="anonymous"></script>
<style type="text/css" id="wp-custom-css">
			#rcp_user_login_wrap{ display: none; }
#rcp_registration_form .rcp_subscription_fieldset, #rcp_registration_form .rcp_registration_total{ display:none; }


boxout{display: flex}
boxin {flex-grow:1;text-align: center}
.td-header-style-10 .td-header-main-menu { padding-left: 0px; text-align: left;}
.td-mobile-close { position: absolute; right: 1px; top: -21px; z-index: 1000;}
.td-menu-mob-open-menu #td-mobile-nav {
    height: calc(100% + 1px);
    overflow: auto;
    transform: translate3d(0, 0, 0);
    -webkit-transform: translate3d(0, 0, 0);
    left: 0;
    background: #e6e6e6;
}

.td-header-style-10 .td-logo-wrap-full a {
    position: relative;
    z-index: 1;
    line-height: 1;
    display: inline-block;
    vertical-align: middle;
    width: auto;
}

.splcss {
    background-color: #0c0c0c;
    padding: 5px 15px;
    border-radius: 0;
    color: #fff!important;
    margin-right: 8px;
    font-size: 12px;
}
 #td-mobile-nav .td-guest-wrap .td-menu-login a {
    cursor: pointer;
    color: #fff;
    background: #000;
    padding: 5px 10px;
}
#td-mobile-nav .td-guest-wrap {
    height: 40px;
    text-align: left;
    padding-left: 30px;
}
.boxin {
    width: 33%; position:relative
}
.loggedin-membership-menu
{
	background-color:#fff;
	display:none
}
.td_user_logd_in:hover .loggedin-membership-menu{ display:block!important
}

.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
	padding:5px 10px
}
.loggedin-membership-menu
 li {
    display: block;
    position: relative;
    margin-left: 0;
}


.td-page-content table {
margin-bottom: 32px;
background: white;
}
table th {
text-align: left;
border: none;
padding: 10px;
background: #e0e0e0;
}
.tagdiv-type {
font-size: 12px;
}table td {
border: 1px solid #ededed;
padding: 2px 8px;
padding: 8px;
}
.td-pb-span8 {
    /*width: 80%;*/
}

#td-mobile-nav .td-menu-logout {
    position: absolute;
    top: 0;
    right: 20px;
    margin: 0;
    display: none;
}
.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
    padding: 5px 10px;
    width: 100%;
}
.loggedin-membership-menu li {
    display: block;
    position: relative;
    margin-left: 0;
    padding: 10px;
}
.header-dropdown-icon {
    position: relative;
    top: 5px;
}

.mobile-header-dropdown-icon {
    position: relative;
    top: 5px;
}
#td-mobile-nav .td-menu-username {
    font-size: 20px;
    font-weight: 700;
    margin: 0 60px 0 95px;
    overflow: hidden;
    height: 60px;
}
.inner-mbt-sec {
    max-width: 60%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
}
.inner-mbt-sec a {
    display: inline-block;
    color: #f19e35;
    border-radius: 8px;
	font-size: 14px !important;
    text-decoration: underline;
}
a.article_subscribe_url {
       background: #f19e35;
    color: #fff;
    padding: 4px 15px;
    text-decoration: none;
    border-radius: 4px;
    font-size: 14px !important;
    margin-top: 20px;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #828282;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #828282;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #828282;
                }
                .tdm-btn-style1 {
					background-color: #828282;
				}
				.tdm-btn-style2:before {
				    border-color: #828282;
				}
				.tdm-btn-style2 {
				    color: #828282;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #828282;
                    -moz-box-shadow: 0 2px 16px #828282;
                    box-shadow: 0 2px 16px #828282;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #828282;
                    -moz-box-shadow: 0 4px 26px #828282;
                    box-shadow: 0 4px 26px #828282;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-159807 single-format-standard td-standard-pack prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf global-block-template-1 td-magazine tdb_template_104107 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-117486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li id="menu-item-117487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li id="menu-item-117488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li id="menu-item-117970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li id="menu-item-113748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></li>
</ul>
</li>
<li id="menu-item-113747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></li>
</ul>
</li>
<li id="menu-item-113817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a></li>
<li id="menu-item-113756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a></li>
<li id="menu-item-113720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li id="menu-item-113721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113721"><a href="https://paperazzi.pakistantoday.com.pk/">PAPERAZZI</a></li>
<li id="menu-item-92023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
<span class="td-visual-hidden">Pakistan Today</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_799 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_1_799"><script>var block_tdi_1_799 = new tdBlock();
block_tdi_1_799.id = "tdi_1_799";
block_tdi_1_799.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27200","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_799","tdc_css_class":"tdi_1_799","tdc_css_class_style":"tdi_1_799_rand_style"}';
block_tdi_1_799.td_column_number = "3";
block_tdi_1_799.block_type = "td_block_mega_menu";
block_tdi_1_799.post_count = "4";
block_tdi_1_799.found_posts = "2403";
block_tdi_1_799.header_color = "";
block_tdi_1_799.ajax_pagination_infinite_stop = "";
block_tdi_1_799.max_num_pages = "601";
tdBlocksArray.push(block_tdi_1_799);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_799" id="tdi_2_7fe" data-td_block_id="tdi_1_799" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/opinion-pt/">All</a><a class="mega-menu-sub-cat-tdi_1_799" id="tdi_3_31a" data-td_block_id="tdi_1_799" data-td_filter_value="27204" href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a><a class="mega-menu-sub-cat-tdi_1_799" id="tdi_4_e91" data-td_block_id="tdi_1_799" data-td_filter_value="27201" href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a><a class="mega-menu-sub-cat-tdi_1_799" id="tdi_5_9e1" data-td_block_id="tdi_1_799" data-td_filter_value="27202" href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a><a class="mega-menu-sub-cat-tdi_1_799" id="tdi_6_e91" data-td_block_id="tdi_1_799" data-td_filter_value="27203" href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></div></div><div id=tdi_1_799 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/india-aukus-and-the-quad/" rel="bookmark" class="td-image-wrap " title="India, AUKUS and the QUAD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="India, AUKUS and the QUAD" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Alpha-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/india-aukus-and-the-quad/" rel="bookmark" title="India, AUKUS and the QUAD">India, AUKUS and the QUAD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/indian-toxic-disinformation-campaigns/" rel="bookmark" class="td-image-wrap " title="Indian toxic disinformation campaigns"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Indian toxic disinformation campaigns" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Beta-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/indian-toxic-disinformation-campaigns/" rel="bookmark" title="Indian toxic disinformation campaigns">Indian toxic disinformation campaigns</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/who-watches-the-watchers/" rel="bookmark" class="td-image-wrap " title="&#8216;Who watches the watchers?&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Who watches the watchers?&#8217;" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Gamma-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/who-watches-the-watchers/" rel="bookmark" title="&#8216;Who watches the watchers?&#8217;">&#8216;Who watches the watchers?&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/effects-of-self-medication/" rel="bookmark" class="td-image-wrap " title="Effects of self medication"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/" class="td-post-category">Letters</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/effects-of-self-medication/" rel="bookmark" title="Effects of self medication">Effects of self medication</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_799" data-td_block_id="tdi_1_799"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_799" data-td_block_id="tdi_1_799"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_99e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_7_99e"><script>var block_tdi_7_99e = new tdBlock();
block_tdi_7_99e.id = "tdi_7_99e";
block_tdi_7_99e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23267","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_99e","tdc_css_class":"tdi_7_99e","tdc_css_class_style":"tdi_7_99e_rand_style"}';
block_tdi_7_99e.td_column_number = "3";
block_tdi_7_99e.block_type = "td_block_mega_menu";
block_tdi_7_99e.post_count = "4";
block_tdi_7_99e.found_posts = "733";
block_tdi_7_99e.header_color = "";
block_tdi_7_99e.ajax_pagination_infinite_stop = "";
block_tdi_7_99e.max_num_pages = "184";
tdBlocksArray.push(block_tdi_7_99e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_99e" id="tdi_8_999" data-td_block_id="tdi_7_99e" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/city/">All</a><a class="mega-menu-sub-cat-tdi_7_99e" id="tdi_9_773" data-td_block_id="tdi_7_99e" data-td_filter_value="23269" href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a><a class="mega-menu-sub-cat-tdi_7_99e" id="tdi_10_ee1" data-td_block_id="tdi_7_99e" data-td_filter_value="23270" href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a><a class="mega-menu-sub-cat-tdi_7_99e" id="tdi_11_531" data-td_block_id="tdi_7_99e" data-td_filter_value="23268" href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a><a class="mega-menu-sub-cat-tdi_7_99e" id="tdi_12_91e" data-td_block_id="tdi_7_99e" data-td_filter_value="23271" href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></div></div><div id=tdi_7_99e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/ombudsman-recovers-returns-occupied-property-to-owner/" rel="bookmark" class="td-image-wrap " title="Ombudsman recovers, returns occupied property to owner"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ombudsman recovers, returns occupied property to owner" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/1587931748968-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/ombudsman-recovers-returns-occupied-property-to-owner/" rel="bookmark" title="Ombudsman recovers, returns occupied property to owner">Ombudsman recovers, returns occupied property to owner</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/police-register-case-against-lawyers-for-assaulting-woman-in-court/" rel="bookmark" class="td-image-wrap " title="Police register case against lawyers for assaulting woman in court"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Police register case against lawyers for assaulting woman in court" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/2250417-lailaparveen-1637645761-160-640x4801637655887-0-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/" class="td-post-category">CITY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/police-register-case-against-lawyers-for-assaulting-woman-in-court/" rel="bookmark" title="Police register case against lawyers for assaulting woman in court">Police register case against lawyers for assaulting woman in court</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/22/city-notes-counting-on-the-same-page/" rel="bookmark" class="td-image-wrap " title="CITY NOTES: Counting on the same page"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CITY NOTES: Counting on the same page" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/03/5e11473277986-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/22/city-notes-counting-on-the-same-page/" rel="bookmark" title="CITY NOTES: Counting on the same page">CITY NOTES: Counting on the same page</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/22/lahore-schools-to-remain-closed-thrice-a-week-as-smog-blankets-city/" rel="bookmark" class="td-image-wrap " title="Lahore schools to remain closed thrice a week as smog blankets city"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lahore schools to remain closed thrice a week as smog blankets city" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/383597_9190479_updates-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/22/lahore-schools-to-remain-closed-thrice-a-week-as-smog-blankets-city/" rel="bookmark" title="Lahore schools to remain closed thrice a week as smog blankets city">Lahore schools to remain closed thrice a week as smog blankets&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_99e" data-td_block_id="tdi_7_99e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_99e" data-td_block_id="tdi_7_99e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_8e6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_13_8e6"><script>var block_tdi_13_8e6 = new tdBlock();
block_tdi_13_8e6.id = "tdi_13_8e6";
block_tdi_13_8e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_8e6","tdc_css_class":"tdi_13_8e6","tdc_css_class_style":"tdi_13_8e6_rand_style"}';
block_tdi_13_8e6.td_column_number = "3";
block_tdi_13_8e6.block_type = "td_block_mega_menu";
block_tdi_13_8e6.post_count = "5";
block_tdi_13_8e6.found_posts = "1731";
block_tdi_13_8e6.header_color = "";
block_tdi_13_8e6.ajax_pagination_infinite_stop = "";
block_tdi_13_8e6.max_num_pages = "347";
tdBlocksArray.push(block_tdi_13_8e6);
</script><div id=tdi_13_8e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/us-says-it-will-resume-talks-with-taliban-next-week/" rel="bookmark" class="td-image-wrap " title="US says it will resume talks with Taliban next week"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="US says it will resume talks with Taliban next week" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-618b8972dda53-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/top-headlines/" class="td-post-category">Top Headlines</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/us-says-it-will-resume-talks-with-taliban-next-week/" rel="bookmark" title="US says it will resume talks with Taliban next week">US says it will resume talks with Taliban next week</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/australia-lists-hezbollah-as-terrorist-organisation/" rel="bookmark" class="td-image-wrap " title="Australia lists Hezbollah as &#8216;terrorist organisation&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Australia lists Hezbollah as &#8216;terrorist organisation&#8217;" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/hezbollah-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/australia-lists-hezbollah-as-terrorist-organisation/" rel="bookmark" title="Australia lists Hezbollah as &#8216;terrorist organisation&#8217;">Australia lists Hezbollah as &#8216;terrorist organisation&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/chinas-birthrate-plummets-to-lowest-figure-in-decades/" rel="bookmark" class="td-image-wrap " title="China&#8217;s birthrate plummets to lowest figure in decades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="China&#8217;s birthrate plummets to lowest figure in decades" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/china-children-AP-310521-1024x682-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/chinas-birthrate-plummets-to-lowest-figure-in-decades/" rel="bookmark" title="China&#8217;s birthrate plummets to lowest figure in decades">China&#8217;s birthrate plummets to lowest figure in decades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/moscow-says-us-rehearsed-nuclear-strike-against-russia-this-month/" rel="bookmark" class="td-image-wrap " title="Moscow says US rehearsed nuclear strike against Russia this month"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moscow says US rehearsed nuclear strike against Russia this month" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Moscow-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/moscow-says-us-rehearsed-nuclear-strike-against-russia-this-month/" rel="bookmark" title="Moscow says US rehearsed nuclear strike against Russia this month">Moscow says US rehearsed nuclear strike against Russia this month</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/kashmirs-vanishing-newspaper-archives/" rel="bookmark" class="td-image-wrap " title="Kashmir’s vanishing newspaper archives"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kashmir’s vanishing newspaper archives" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Kashmiri-newspapers-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/kashmirs-vanishing-newspaper-archives/" rel="bookmark" title="Kashmir’s vanishing newspaper archives">Kashmir’s vanishing newspaper archives</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_8e6" data-td_block_id="tdi_13_8e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_8e6" data-td_block_id="tdi_13_8e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_1ac td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_14_1ac"><script>var block_tdi_14_1ac = new tdBlock();
block_tdi_14_1ac.id = "tdi_14_1ac";
block_tdi_14_1ac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"629","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_1ac","tdc_css_class":"tdi_14_1ac","tdc_css_class_style":"tdi_14_1ac_rand_style"}';
block_tdi_14_1ac.td_column_number = "3";
block_tdi_14_1ac.block_type = "td_block_mega_menu";
block_tdi_14_1ac.post_count = "5";
block_tdi_14_1ac.found_posts = "914";
block_tdi_14_1ac.header_color = "";
block_tdi_14_1ac.ajax_pagination_infinite_stop = "";
block_tdi_14_1ac.max_num_pages = "183";
tdBlocksArray.push(block_tdi_14_1ac);
</script><div id=tdi_14_1ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/cant-take-india-lightly-in-home-conditions-says-williamson/" rel="bookmark" class="td-image-wrap " title="Can&#8217;t take India lightly in home conditions, says Williamson"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Can&#8217;t take India lightly in home conditions, says Williamson" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-6177f0626d7b2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/cant-take-india-lightly-in-home-conditions-says-williamson/" rel="bookmark" title="Can&#8217;t take India lightly in home conditions, says Williamson">Can&#8217;t take India lightly in home conditions, says Williamson</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/australia-opener-harris-says-paine-should-play-in-ashes/" rel="bookmark" class="td-image-wrap " title="Australia opener Harris says Paine should play in Ashes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Australia opener Harris says Paine should play in Ashes" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/06/6GR4PWM4ANLJFIOCT4K4MNMWQQ-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/australia-opener-harris-says-paine-should-play-in-ashes/" rel="bookmark" title="Australia opener Harris says Paine should play in Ashes">Australia opener Harris says Paine should play in Ashes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/ramiz-raja-dissatisfied-by-pcbs-nhpc-may-dismiss-some-coaches/" rel="bookmark" class="td-image-wrap " title="Ramiz Raja dissatisfied by PCB&#8217;s NHPC, may dismiss some coaches"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ramiz Raja dissatisfied by PCB&#8217;s NHPC, may dismiss some coaches" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/ramizzzzzz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/ramiz-raja-dissatisfied-by-pcbs-nhpc-may-dismiss-some-coaches/" rel="bookmark" title="Ramiz Raja dissatisfied by PCB&#8217;s NHPC, may dismiss some coaches">Ramiz Raja dissatisfied by PCB&#8217;s NHPC, may dismiss some coaches</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/dubai-cricket-chief-offers-to-host-sporting-war-bilateral-cricket-series-between-pakistan-india/" rel="bookmark" class="td-image-wrap " title="Dubai cricket chief offers to host &#8216;sporting war&#8217;, bilateral cricket series between Pakistan, India"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dubai cricket chief offers to host &#8216;sporting war&#8217;, bilateral cricket series between Pakistan, India" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/dubai-chief-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/dubai-cricket-chief-offers-to-host-sporting-war-bilateral-cricket-series-between-pakistan-india/" rel="bookmark" title="Dubai cricket chief offers to host &#8216;sporting war&#8217;, bilateral cricket series between Pakistan, India">Dubai cricket chief offers to host &#8216;sporting war&#8217;, bilateral cricket series&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/23/icc-confident-all-teams-will-travel-to-pakistan-for-2025-champions-trophy-chairman/" rel="bookmark" class="td-image-wrap " title="ICC confident all teams will travel to Pakistan for 2025 Champions Trophy: chairman"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ICC confident all teams will travel to Pakistan for 2025 Champions Trophy: chairman" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/icc-chairman-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/23/icc-confident-all-teams-will-travel-to-pakistan-for-2025-champions-trophy-chairman/" rel="bookmark" title="ICC confident all teams will travel to Pakistan for 2025 Champions Trophy: chairman">ICC confident all teams will travel to Pakistan for 2025 Champions&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_1ac" data-td_block_id="tdi_14_1ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_14_1ac" data-td_block_id="tdi_14_1ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113721"><a href="https://paperazzi.pakistantoday.com.pk/">PAPERAZZI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="159807" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104107" class="post-104107 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_15_387" class="tdc-zone"><div class="tdc_zone tdi_16_97e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_97e{
                    min-height: 0;
                }
</style><div id="tdi_17_565" class="tdc-row"><div class="vc_row tdi_18_893  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_893,
                .tdi_18_893 .tdc-columns{
                    min-height: 0;
                }.tdi_18_893,
				.tdi_18_893 .tdc-columns{
				    display: block;
				}.tdi_18_893 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_66c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_66c{
                    vertical-align: baseline;
                }.tdi_20_66c > .wpb_wrapper,
				.tdi_20_66c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_66c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_66c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_22_ee7" class="tdc-row"><div class="vc_row tdi_23_377  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23_377,
                .tdi_23_377 .tdc-columns{
                    min-height: 0;
                }.tdi_23_377,
				.tdi_23_377 .tdc-columns{
				    display: block;
				}.tdi_23_377 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25_9ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_9ee{
                    vertical-align: baseline;
                }.tdi_25_9ee > .wpb_wrapper,
				.tdi_25_9ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_9ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_9ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_27_cac" class="tdc-row"><div class="vc_row tdi_28_0ee td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_0ee,
                .tdi_28_0ee .tdc-columns{
                    min-height: 0;
                }.tdi_28_0ee,
				.tdi_28_0ee .tdc-columns{
				    display: block;
				}.tdi_28_0ee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_0ee{
margin-top:30px !important;
}

.tdi_28_0ee .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_5be  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30_5be{
                    vertical-align: baseline;
                }.tdi_30_5be > .wpb_wrapper,
				.tdi_30_5be > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_5be > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_5be > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32_394  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32_394{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32_394,
				.tdi_32_394 .tdc-inner-columns{
				    display: block;
				}.tdi_32_394 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_394{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_32_394 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_34_ddd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_ddd{
                    vertical-align: baseline;
                }.tdi_34_ddd .vc_column-inner > .wpb_wrapper,
				.tdi_34_ddd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_ddd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_35_997 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_35_997">
<style>

/* inline tdc_css att */

.tdi_35_997{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_35_997 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_997{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_997{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_997{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_997 .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_35_997 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_35_997 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_35_997 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_35_997{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.pakistantoday.com.pk/category/national/"><span class="tdb-cat-bg"></span>NATIONAL</a></div></div><div class="td_block_wrap tdb_single_date tdi_36_691 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_36_691">
<style>

/* inline tdc_css att */

.tdi_36_691{
margin-bottom:5px !important;
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_36_691 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_691{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_691{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_691{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_691 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_36_691{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-24T16:36:35+05:00">November 24, 2021</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_37_37b tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_37b">
<style>

/* inline tdc_css att */

.tdi_37_37b{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_37_37b .tdb-title-text{
					color: #222222;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_37_37b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_37_37b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_37_37b{
					text-align: left;
				}.tdi_37_37b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_37b .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_37_37b .tdb-title-text{
					font-family:Muli !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_39_798 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_39_798">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_798{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_798 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_39_798 .avatar{
                    width: 0px;
                    height: 0px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_39_798 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.pakistantoday.com.pk/author/appp/">APP</a></div></div></div><div class="vc_row_inner tdi_41_eff  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41_eff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_eff,
				.tdi_41_eff .tdc-inner-columns{
				    display: block;
				}.tdi_41_eff .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_eff {
	                    margin-left: --5px;
	                    margin-right: --5px;
	                }
	                .tdi_41_eff .vc_column_inner {
	                    padding-left: -5px;
	                    padding-right: -5px;
	                }
                }
</style><div class="vc_column_inner tdi_43_f9f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_f9f{
                    vertical-align: baseline;
                }.tdi_43_f9f .vc_column-inner > .wpb_wrapper,
				.tdi_43_f9f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_f9f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_44_889 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44_889">
<style>

/* inline tdc_css att */

.tdi_44_889{
margin-top:-50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_889{
margin-top:-10px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_889 .td-audio-player{
                    font-size: 12px;
                }.tdi_44_889 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_44_889:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="418" class="entry-thumb" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6-696x418.png" srcset="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6-696x418.png 696w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6-300x180.png 300w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6-768x461.png 768w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6-700x420.png 700w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Moeed Yusuf" />
</div></div><div class="vc_row_inner tdi_46_fef  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46_fef{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_fef,
				.tdi_46_fef .tdc-inner-columns{
				    display: block;
				}.tdi_46_fef .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46_fef {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_46_fef .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_46_fef{
margin-bottom:30px !important;
}

.tdi_46_fef .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_fef{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_48_f76  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48_f76{
                    vertical-align: baseline;
                }.tdi_48_f76 .vc_column-inner > .wpb_wrapper,
				.tdi_48_f76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_f76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_f76{
width:45% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_f76{
margin-bottom:10px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_50_eff  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_eff{
                    vertical-align: baseline;
                }.tdi_50_eff .vc_column-inner > .wpb_wrapper,
				.tdi_50_eff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_eff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_eff{
width:55% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_eff{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_52_900  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_900{
                    vertical-align: baseline;
                }.tdi_52_900 .vc_column-inner > .wpb_wrapper,
				.tdi_52_900 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_900 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_54_09e  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_09e{
                    vertical-align: baseline;
                }.tdi_54_09e .vc_column-inner > .wpb_wrapper,
				.tdi_54_09e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_09e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_56_e30  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56_e30{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56_e30,
				.tdi_56_e30 .tdc-inner-columns{
				    display: block;
				}.tdi_56_e30 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_58_603  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_603{
                    vertical-align: baseline;
                }.tdi_58_603 .vc_column-inner > .wpb_wrapper,
				.tdi_58_603 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_603 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_59_170 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_59_170">
<style>

/* inline tdc_css att */

.tdi_59_170{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_170{
margin-top:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_170,
                .tdi_59_170 > p,
                .tdi_59_170 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:15px !important;font-weight:400 !important;
		        }.tdi_59_170 h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_170 h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_170 h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_170 h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_170 h5{
			        font-weight:700 !important;
		        }.tdi_59_170 h6{
			        font-weight:700 !important;
		        }.tdi_59_170 li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_59_170 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_59_170 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_170 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_59_170 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612443001997-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612443001997-0'); });
  </script>
</div></div><p><strong>ISLAMABAD:</strong> National Security Adviser (NSA) Moeed Yusuf said the world has to focus its efforts to ensure relief and assistance to over 35 million people of Afghanistan at the brink of a humanitarian catastrophe as sanctions were hampering aid endeavours of international donors in the war-torn country.</p>
<p>In an interview with <em>CNN </em>aired early Wednesday, the NSA told host Becky Anderson: “It&#8217;s necessary for the audience and the anchorperson to understand what kind of human disaster we are going to face in Afghanistan.”</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/Pakistan?src=hash&amp;ref_src=twsrc%5Etfw">#Pakistan</a> doesn&#8217;t recognize the Taliban government but is in talks to improve humanitarian support and mediate with the Pakistani Taliban, known as the TTP. <a href="https://twitter.com/YusufMoeed?ref_src=twsrc%5Etfw">@YusufMoeed</a> met with officials and says &#8220;We are urging the Afghan government to do exactly what the world is asking&#8221; <a href="https://t.co/mVrrtHKFUX">pic.twitter.com/mVrrtHKFUX</a></p>
<p>— Connect the World (@CNNConnect) <a href="https://twitter.com/CNNConnect/status/1463172850894917634?ref_src=twsrc%5Etfw">November 23, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>A combination of a suspension of foreign aid, the freezing of the Afghan government&#8217;s assets, and international sanctions on the Taliban, have plunged a country already suffering from high poverty levels into a full-blown economic crisis.</p>
<p>According to the United Nations Office for Coordination of Humanitarian Affairs (UNOCHA), 22.8 million people (of a population of approximately 39-40 million) are facing acute food insecurity and hunger, while the World Food Programme (WFP) estimates that at least a million children are already suffering from acute malnutrition.</p>
<p>According to the UN, more than $200 million of humanitarian aid a month is needed to avert disaster.</p>
<p>Yusuf recalled the United Nations&#8217; WFP in its report said that 23 million Afghans would acutely go short of food in the winter season which was now starting.</p>
<p>“70 percent are already apportioning food, 60 percent are borrowing from others and on top of that more than 30 percent are reporting shortage of medicines.”</p>
<p>The NSA said the Western publications were also reporting that women were selling their children to buy household commodities. “Imagine what reaction we would get when it was happening somewhere closer to the shores where you are sitting now,” he pointed out to the anchor.</p>
<p>“This has to be beyond politics and any question of Taliban [&#8230;] right now the world has to focus on getting assistance for the sake of 35-40 million afghans who are going to suffer. It&#8217;s really about them at this point, so Pakistan is doing what it can,” the NSA mentioned.</p>
<p>He said Pakistan was not a rich economy but donated $30 million and there were also private donations that are being sent to Afghanistan. “The real issue is that why international humanitarian organisations aren&#8217;t being allowed to send money into Afghanistan to provide assistance to pay salaries to health staff?” he questioned.</p>
<p>“Humanitarian assistance has been pledged, a lot of it, by the western countries and others in the world,” he said and added that the reason that the money was not getting across was the banking channels.</p>
<p>“It&#8217;s just one thing that are some sanctions that have made the banks very cautious and so that we are not allowing even the UN, WFP, ICRC to run their own bank accounts to get their money into Afghanistan, purchase things and give it to Afghans who are going to potentially die this winter,” he warned.</p>
<p>He underlined that it should be made clear that humanitarian assistance was already exempted from any sanctions or the government of the Taliban. &#8220;It has nothing to do with them. This money is going to go to international organizations who are directly going to feed and support the average Afghan woman and man who we all profess wanting to protect,” he said.</p>
<p>To a question, Yusuf said Pakistan has offered to become the air and land bridge, adding: “You (Anderson’s) were here recently and [you] know what Pakistan did to support evacuations of vulnerable Afghans and we have got 53,000 people transferred and transited through Pakistan of over 42 nationalities, including many Americans.”</p>
<p>Pakistan, he said, was now offering its territory to become a land and air bridge where international organizations come as there were no banking restrictions. &#8220;They could transact, buy things from Pakistani market, import goods into Pakistan and sent across via truck or route.&#8221;</p>
<p>Yusuf queried why there was yet no movement or a response despite enough monies available. “I am speaking to you as Pakistan’s NSA very selfishly. My neighbour&#8217;s house is on fire. I have the right to call 911 and tell them this is going to reach me,” he alluded to Pakistan’s repeated flagging of the Afghan humanitarian crisis.</p>
<p>Pakistan had four decades of history of experience militancy as the Afghanistan war&#8217;s spillover came to us because it had 1,600 miles of border with its Western neighbour, he added.</p>
<p>To another query, he responded: “Some 25,000-35,000 Afghans cross over into Pakistan every day and then go back. What will happen, if there is a refugee crisis, Pakistan will be hit the next day.”</p>
<p>He said Pakistan already had four million Afghan refugees for the past four decades, adding: “[&#8230;] think about what is happening in Belarus, what happened during Syria conflict and how stingy much of the world was with the refugees.” Yusuf said.</p>
<p>“We are as generous as it gets but we have got to prevent more human suffering and should not be talking about what happens when more refugees come to Pakistan.”</p>
<p>Responding to queries pertaining to the interim Afghan government, he said: “We have formal relations with Afghanistan and there is no recognition obviously. Pakistan has constantly led regional diplomacy and said we need to have regional and international consensus for a way forward.”</p>
<p>But in terms of the recent visits of delegations between Pakistan and Afghanistan, he said: “We have three issues, one is humanitarian assistance and result is in front of you and Pakistan is shipping what it can. Second, we have 1,600 miles of border with Afghanistan and border management is crucial for us.”</p>
<p>“We cannot afford international terrorists still in Afghanistan and IS escapees of the world and then the TTP who martyred and massacred thousands of Pakistanis to again create trouble for us. In the past two decades, India and Afghan intelligence was supporting TTP and we are having negotiations with the Afghan interim government on that issue,” he said.</p>
<p>He added the third issue was that Pakistan was urging the Afghan government to do exactly what the world was asking on human rights, inclusivity and ensuring no terrorism from their soil. When Afghan came to Pakistan, he said it was the first time in troika plus including Pakistan, China, Russia and US meeting also took place and the US and others met this delegation. “Because we want to make sure that there is a direct conservation.</p>
<p>Everybody comes to Pakistan but our role is merely to facilitate and remove any misgivings and all of us are working towards this goal but this is all irrelevant at the moment and will urge the world to think about the 35 million Afghans facing a humanitarian crisis,” he said.</p>
<p>Pakistan, he said was hosting four million Afghan refugees and many of them were undocumented, where it was Pakistan that asked for documenting all and make dignified repatriation for the past 20 years. But the Afghan governments of that times refused that they were not interested to take back their people, he added.</p>
<p>He refuted the claim of the anchorperson for questioning the laws and regulations of Pakistan and said, “It is not right to say we have no laws we are the country that has not restricted the refuges to camps rather 70 percent of them live out of these camps, benefit from the Pakistani economy,” he told.</p>
<p>Yusuf added that the majority of Afghan refugees were living in Karachi that was Pakistan’s economic hub. “[&#8230;] that’s how open we are and the question of Pakistan not treating them well is that someone is misinformed as we have done beyond international norms,” he remarked.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612436792425-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612436792425-0'); });
  </script>
</div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63_9e3  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_63_9e3{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_64_6a7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64_6a7"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_64_6a7" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F11%2F24%2Fprolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prolonged+Afghanistan+sanctions+will+only+hamper+relief+efforts%3A+Yusuf&url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F11%2F24%2Fprolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf%2F&via=ePakistanToday">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/&title=Prolonged+Afghanistan+sanctions+will+only+hamper+relief+efforts%3A+Yusuf">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Prolonged+Afghanistan+sanctions+will+only+hamper+relief+efforts%3A+Yusuf %0A%0A https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec81a3bebdbebfb6b4b5f190b7b6b9b0bfb8a2a5b0bff1a2b0bfb2a5b8bebfa2f1a6b8bdbdf1bebfbda8f1b9b0bca1b4a3f1a3b4bdb8b4b7f1b4b7b7bea3a5a2ebf188a4a2a4b7f7b3beb5a8ecb9a5a5a1a2ebfefea6a6a6ffa1b0bab8a2a5b0bfa5beb5b0a8ffb2bebcffa1bafee3e1e3e0fee0e0fee3e5fea1a3bebdbebfb6b4b5fcb0b7b6b9b0bfb8a2a5b0bffca2b0bfb2a5b8bebfa2fca6b8bdbdfcbebfbda8fcb9b0bca1b4a3fca3b4bdb8b4b7fcb4b7b7bea3a5a2fca8a4a2a4b7fe">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_64_6a7">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66_5ee  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_66_5ee{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_5ee{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_67_355 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67_355">
<style>

/* inline tdc_css att */

.tdi_67_355{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_67_355 .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_67_355 .tdb-next-post a{
					font-family:Muli !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_67_355 .tdb-next-post a{
					font-family:Muli !important;font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_67_355 .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.pakistantoday.com.pk/2021/11/24/religious-dialogue-vital-to-save-world-from-hunger-poverty-qureshi/">Religious dialogue vital to save world from hunger, poverty: Qureshi</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.pakistantoday.com.pk/2021/11/24/shakib-blow-as-bangladesh-face-tough-test-against-pakistan/">Shakib blow as Bangladesh face tough Test against Pakistan</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_68_97e tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_97e">
<style>
/* custom css */
.tdi_68_97e{
                    padding: 21px;
                
                    border: 2px solid #ededed;
                }.tdi_68_97e .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_68_97e .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_68_97e .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_68_97e .tdb-social-item i.td-icon-twitter,
				.tdi_68_97e .tdb-social-item i.td-icon-linkedin,
				.tdi_68_97e .tdb-social-item i.td-icon-pinterest,
				.tdi_68_97e .tdb-social-item i.td-icon-blogger,
				.tdi_68_97e .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_68_97e .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_68_97e .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_97e{
                    border: 2px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_97e{
                    border: 2px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_97e{
                    border: 2px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.pakistantoday.com.pk/author/appp/" class="tdb-author-photo"><img data-del="avatar" src='https://www.pakistantoday.com.pk/wp-content/uploads/2021/06/APP-150x150.png' class='avatar pp-user-avatar avatar-117 photo ' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.pakistantoday.com.pk/author/appp/" class="tdb-author-name">APP</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_69_169 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_69_169">
<style>
/* custom css */
.tdi_69_169 .comment-link{
                    display: inline-block;
                }.tdi_69_169 .comment{
                    border-bottom-style: dashed;
                }.tdi_69_169 .comment .children{
                    border-top-style: dashed;
                }.tdi_69_169 cite{
					font-family:Muli !important;text-transform:uppercase !important;
				}.tdi_69_169 .comment-form .submit{
					text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_69_169 cite{
					font-family:Muli !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='159807' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80ace926e4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="118" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_70_e79 td_block_template_1">
<style>
/* custom css */
.tdi_70_e79.td-a-rec{
					text-align: center;
				}.tdi_70_e79 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1612442661407-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612442661407-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_related tdi_71_899 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_71_899">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_71_899 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/six-killed-three-injured-in-road-accident/" rel="bookmark" class="td-image-wrap " title="Six killed, three injured in road accident"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60ee7e32447b2-696x452.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/six-killed-three-injured-in-road-accident/" rel="bookmark" title="Six killed, three injured in road accident">Six killed, three injured in road accident</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T17:37:31+05:00">November 24, 2021</time></span> </span>
</div>
<div class="td-excerpt">
ISLAMABAD: At least six people were killed and three others injured after a car fell into a ravine in Upper Kohistan district on Wednesday,...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/11/24/six-killed-three-injured-in-road-accident/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/religious-dialogue-vital-to-save-world-from-hunger-poverty-qureshi/" rel="bookmark" class="td-image-wrap " title="Religious dialogue vital to save world from hunger, poverty: Qureshi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-09.17.03-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/religious-dialogue-vital-to-save-world-from-hunger-poverty-qureshi/" rel="bookmark" title="Religious dialogue vital to save world from hunger, poverty: Qureshi">Religious dialogue vital to save world from hunger, poverty: Qureshi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T16:14:47+05:00">November 24, 2021</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: Foreign Minister Shah Mahmood Qureshi Wednesday emphasised the need for inter-civilisational dialogue and interfaith harmony to save billions of people across the globe...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/11/24/religious-dialogue-vital-to-save-world-from-hunger-poverty-qureshi/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/trial-in-noor-murder-adjourned-on-defense-request/" rel="bookmark" class="td-image-wrap " title="Trial in Noor murder adjourned on request of defense"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-618f7e83b5faa-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/trial-in-noor-murder-adjourned-on-defense-request/" rel="bookmark" title="Trial in Noor murder adjourned on request of defense">Trial in Noor murder adjourned on request of defense</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T15:28:17+05:00">November 24, 2021</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: A district and sessions court in Islamabad Wednesday adjourned until December 1 further proceedings in the murder of the daughter of a former...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/11/24/trial-in-noor-murder-adjourned-on-defense-request/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/two-policemen-killed-in-firing-in-peshawar/" rel="bookmark" class="td-image-wrap " title="Two policemen killed in firing in Peshawar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60eab3843f5e9-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/two-policemen-killed-in-firing-in-peshawar/" rel="bookmark" title="Two policemen killed in firing in Peshawar">Two policemen killed in firing in Peshawar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T15:02:44+05:00">November 24, 2021</time></span> </span>
</div>
<div class="td-excerpt">
ISLAMABAD: Two policemen were killed in a firing in Peshawar, police said on Wednesday.
Police officers in the area told media that security forces conducted...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/11/24/two-policemen-killed-in-firing-in-peshawar/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/top-headlines/" class="td-post-category">Top Headlines</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/us-says-it-will-resume-talks-with-taliban-next-week/" rel="bookmark" class="td-image-wrap " title="US says it will resume talks with Taliban next week"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-618b8972dda53-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/us-says-it-will-resume-talks-with-taliban-next-week/" rel="bookmark" title="US says it will resume talks with Taliban next week">US says it will resume talks with Taliban next week</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T14:57:48+05:00">November 24, 2021</time></span> </span>
</div>
<div class="td-excerpt">WASHINGTON: The United States will resume talks with the Taliban next week in Qatar, addressing among other issues the fight against terrorism and the...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/11/24/us-says-it-will-resume-talks-with-taliban-next-week/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/lahore-becomes-worlds-most-polluted-city/" rel="bookmark" class="td-image-wrap " title="Lahore becomes world’s most polluted city"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-6198c0951b30a-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/lahore-becomes-worlds-most-polluted-city/" rel="bookmark" title="Lahore becomes world’s most polluted city">Lahore becomes world’s most polluted city</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T14:35:10+05:00">November 24, 2021</time></span> </span>
</div>
<div class="td-excerpt">
LAHORE: A thick cloud of smog that enveloped Lahore on Wednesday earned it the ignominious title of the world’s most polluted city, according to...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/11/24/lahore-becomes-worlds-most-polluted-city/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_899" data-td_block_id="tdi_71_899"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_71_899" data-td_block_id="tdi_71_899"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_73_e64  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73_e64{
                    vertical-align: baseline;
                }.tdi_73_e64 > .wpb_wrapper,
				.tdi_73_e64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_e64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_e64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_74_e1e td_block_template_1">
<style>
/* custom css */
.tdi_74_e1e.td-a-rec{
					text-align: center;
				}.tdi_74_e1e .td-element-style{
					z-index: -1;
				}.tdi_74_e1e.td-a-rec-img{
				    text-align: left;
				}.tdi_74_e1e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74_e1e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1606288711058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>

<div id='div-gpt-ad-1606288711058-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606288711058-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 tdi_75_349 td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_75_349">
<style>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</style>
<style>
/* custom css */
.tdi_75_349 .td-block-title a,
				.tdi_75_349 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_75_349 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_75_349 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_349 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_75_349 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_75_349 = new tdBlock();
block_tdi_75_349.id = "tdi_75_349";
block_tdi_75_349.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"406","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"406","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","block_type":"td_block_1","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_75_349","tdc_css_class":"tdi_75_349","tdc_css_class_style":"tdi_75_349_rand_style"}';
block_tdi_75_349.td_column_number = "1";
block_tdi_75_349.block_type = "td_block_1";
block_tdi_75_349.post_count = "4";
block_tdi_75_349.found_posts = "13680";
block_tdi_75_349.header_color = "";
block_tdi_75_349.ajax_pagination_infinite_stop = "";
block_tdi_75_349.max_num_pages = "3419";
tdBlocksArray.push(block_tdi_75_349);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_75_349 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/" rel="bookmark" class="td-image-wrap " title="Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6-324x235.png" width="324" height="235" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/" rel="bookmark" title="Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf">Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T16:36:35+05:00">November 24, 2021</time></span> </div>
<div class="td-excerpt">
ISLAMABAD: National Security Adviser (NSA) Moeed Yusuf said the world has to focus its efforts to ensure relief and assistance to over 35 million... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/religious-dialogue-vital-to-save-world-from-hunger-poverty-qureshi/" rel="bookmark" class="td-image-wrap " title="Religious dialogue vital to save world from hunger, poverty: Qureshi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Religious dialogue vital to save world from hunger, poverty: Qureshi" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-09.17.03-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/religious-dialogue-vital-to-save-world-from-hunger-poverty-qureshi/" rel="bookmark" title="Religious dialogue vital to save world from hunger, poverty: Qureshi">Religious dialogue vital to save world from hunger, poverty: Qureshi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T16:14:47+05:00">November 24, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/trial-in-noor-murder-adjourned-on-defense-request/" rel="bookmark" class="td-image-wrap " title="Trial in Noor murder adjourned on request of defense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Trial in Noor murder adjourned on request of defense" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-618f7e83b5faa-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/trial-in-noor-murder-adjourned-on-defense-request/" rel="bookmark" title="Trial in Noor murder adjourned on request of defense">Trial in Noor murder adjourned on request of defense</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T15:28:17+05:00">November 24, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/11/24/two-policemen-killed-in-firing-in-peshawar/" rel="bookmark" class="td-image-wrap " title="Two policemen killed in firing in Peshawar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Two policemen killed in firing in Peshawar" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60eab3843f5e9-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/11/24/two-policemen-killed-in-firing-in-peshawar/" rel="bookmark" title="Two policemen killed in firing in Peshawar">Two policemen killed in firing in Peshawar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T15:02:44+05:00">November 24, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_349" data-td_block_id="tdi_75_349"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_75_349" data-td_block_id="tdi_75_349"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="APP"></span><meta itemprop="datePublished" content="2021-11-24T16:36:35+05:00"><meta itemprop="dateModified" content="2021-11-24T16:36:35+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pakistantoday.com.pk/2021/11/24/prolonged-afghanistan-sanctions-will-only-hamper-relief-efforts-yusuf/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png"></span><meta itemprop="name" content="Pakistan Today"></span><meta itemprop="headline" content="Prolonged Afghanistan sanctions will only hamper relief efforts: Yusuf"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/613b12dcc7bd6.png"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.pakistantoday.com.pk/"><img src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="Pakistan Today" title="Pakistan Today" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#630d061410110c0c0e231302080a1017020d170c07021a4d000c0e4d1308"><span class="__cf_email__" data-cfemail="3c52594b4f4e5353517c4c5d57554f485d524853585d45125f5351124c57">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98678"><a href="https://www.pakistantoday.com.pk/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright &copy; 2021. Pakistan Today. All Rights Reserved. </div>
 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-socials-wrap{
    display:none !important;
}
.buttons-language{
   display: none !important;
}
.td-header-style-10 #td-header-menu {
    display: inline-block !important;
}
.td-header-row{
    
}
.menu-menu-container{
    
}
#onesignal-popover-container #onesignal-popover-dialog .popover-body-icon img {
    width: auto !important;
    height: auto !important;
    max-width: 100%;
    display: inline-block;
    margin-top: 13px;
}

@media only screen  and (min-device-width : 768px)  and (max-device-width : 1024px)  { 
    .td_module_10 .td-module-thumb{
        position: static;
    }
    .td_module_10 .item-details{
        margin-left: 0px;
        min-height: 1px;
    }
}

.newsletter_subscription a:hover {
    color: #fff;
    background-color: #222!important;
    text-decoration: none!important;
}


@media (max-width: 767px){
    #td-top-mobile-toggle {
    display: inline-block;
    position: absolute;
    left: 0;
}
}

.newsletter_subscription a {
    width: 100%;
    display: block;
    margin-top: 10px;
    text-align: center;
    
    background-color: #4db2ec;
    text-decoration: none!important;
    color: #fff;
 
    line-height: 1;
    padding: 10px 15px;
    transition: background-color .4s;
    
}
.newsletter_subscription h3 {
   
    font-size: 20px;
    color: #111516;
    margin: 10px 0 15px;
    padding-bottom: 8px;
    border-bottom: 4px solid #d4d8d9;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
 .td-magazine .vc_tta.vc_general .vc_tta-icon{
    
    display:none !important;
}
 #td_uid_13_57a83ed69d3bb{
    
    display:none !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
    padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
 .buttons-language {
    
        z-index: 999999;
    }
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_block_11.td-column-1 .td_module_10 .item-details{
   padding-left: 0px !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.inner-mbt-sec {
    max-width: 100%;
    font-size: 14px !important;
}
#td-mobile-nav .td-menu-socials-wrap{
    display:block !important;
}
#td-mobile-nav .td-menu-socials{
     display:none !important;
}

}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"556bffc712","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9ZN8ZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3788672005815015" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3788672005815015" data-ad-slot="8036869202" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>

        .profit-urdu a {

            display: inline-block;

            max-width: 121px;

            position: relative;

            top: 10px;

            background: url(https://munafah.pakistantoday.com.pk/wp-content/uploads/2019/10/profit-urdu-logo-final-1-e1571542553802-515x144.png);

            background-size: cover;

            height: 20px;

            min-width: 90px;

            font-size: 0px !important;

        }



        li.profit-urdu:hover a:after {

            text-decoration: none !important;

            background: none !important;

        }



        @media (max-width: 767px) {

            .profit-urdu a {

                height: 35px !important;

            }

        }



        .sf-menu a.sf-with-ul {

            padding-right: 23px;



        }



        /*        .td-container-wrap, .td-header-wrap .td-header-menu-wrap-full, .post {

                    background-color: #FFF1E5;

        

                }*/



        .td-footer-wrapper.td-container-wrap.td-footer-template-4 {

     border-top: 1px solid #d2d2d2;

    border-bottom: 1px solid #f2f2f2;

    background: #f2f2f252 !important;

        }

        .td-sub-footer-container{

            background-color: #f2f2f2 !important

        }



.td-footer-template-4 {

    padding-top: 30px;

}        

.footer-logo-wrap img {

    max-width: 280px;

}        

span.td-social-icon-wrap a {

    background: #2e90c0;

    border-radius: 100%;

    color: #ffffff;    border: 1px solid #fff;

}

span.td-social-icon-wrap a:hover {

    background: none;

    border: 1px solid #ccc;

}

i.td-icon-font.td-icon-facebook {

    font-size: 22px !important;

}



.td-social-style-2 .td-icon-font{line-height: 44px;}



.td-footer-template-4 .footer-text-wrap {

    color: #261111;

}

.td-footer-wrapper::before{ background-image: none !important;}

.footer-email-wrap a {

    color: #0e80b8 !important;

}



.td-footer-template-4 .td-footer-info {

    margin-bottom: 5px;

}

.td-social-style-2 .td-social-icon-wrap {

    margin: 0px 5px 0px 0;

}

.footer-social-wrap.td-social-style-2 span:first-child {

    position: relative;

    top: 3px;

}



@media only screen and (min-width: 1150px) {

    

    .td-container.td-header-row.td-header-main-menu {

        width: 1212px;

    }

}

@media only screen and (max-width: 767px) {

    .td-main-menu-logo img {

        max-width: 74%;

    }

}



    </style>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_44_889'),
                        blockClass = '.tdi_44_889',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[159807]");
                });
            
</script>
</body>
</html>

