<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Four militants killed in North Waziristan shootout: ISPR - Pakistan Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ePakistanToday">
<meta name="twitter:site" content="@ePakistanToday">
<meta property="og:title" content="Four militants killed in North Waziristan shootout: ISPR">
<meta property="og:description" content="ISLAMABAD: Pakistan Army said it killed four terrorists in an exchange of fire on Wednesday in the restive North Waziristan district bordering Afghanistan.According to a statement from the Inter-S">
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809.jpeg">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/ProfitTopBanner', [970, 250], 'div-gpt-ad-1654075803289-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1654076944144-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/Responsivead', [[300, 250], [728, 90], [580, 400], [468, 60]], 'div-gpt-ad-1654079010825-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/Responsivead', [[580, 400], [300, 250], [728, 90], [468, 60]], 'div-gpt-ad-1654153509191-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/top_banner_mbt', [970, 250], 'div-gpt-ad-1654154221345-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/2323', [[320, 100], [970, 250], [160, 600], [300, 250], [728, 90]], 'div-gpt-ad-1654154465140-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/top_banner_mbt_for_mobile', [320, 100], 'div-gpt-ad-1654154945009-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/billboardnew', [970, 250], 'div-gpt-ad-1654163699592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/billboardnew', [970, 250], 'div-gpt-ad-1654164802149-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" type="image/png" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-14-at-6.30.15-PM.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Four militants killed in North Waziristan shootout: ISPR - Pakistan Today" />
<meta property="og:description" content="ISLAMABAD: Pakistan Army said it killed four terrorists in an exchange of fire on Wednesday in the restive North Waziristan district bordering Afghanistan. According to a statement from the Inter-Services Public Relations (ISPR), the troops “observed and engaged” militants’ movement in the Datta Khel town in the district. “During exchange of fire, 4 [&#8230;] terrorists [&hellip;]" />
<meta property="og:url" content="https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/" />
<meta property="og:site_name" content="Pakistan Today" />
<meta property="article:publisher" content="https://www.facebook.com/PakistanToday/" />
<meta property="article:published_time" content="2022-07-13T09:55:02+00:00" />
<meta property="article:modified_time" content="2022-07-13T10:11:36+00:00" />
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ePakistanToday" />
<meta name="twitter:site" content="@ePakistanToday" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Staff Report" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.pakistantoday.com.pk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Four militants killed in North Waziristan shootout: ISPR Comments Feed" href="https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper/style.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik+One%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C700%2C400%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.3/responsivevoice.js?source=wp-plugin&#038;key=EcGHScvl&#038;ver=5.6.8' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.8' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.pakistantoday.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pakistantoday.com.pk/wp-json/wp/v2/posts/199166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=199166' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F07%2F13%2Ffour-militants-killed-in-north-waziristan-shootout-ispr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F07%2F13%2Ffour-militants-killed-in-north-waziristan-shootout-ispr%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6d8da8b5fa","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/","wpRestNonce":"6d8da8b5fa","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="j6u36DyzlMqubaE34Xuq3NbQoDrow1hz_R2G3xfGN9A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-213629494-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-213629494-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-SBEQ4E6JRR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SBEQ4E6JRR');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9ZN8ZG');</script>


<script>

        var googletag = googletag || {};

        googletag.cmd = googletag.cmd || [];

    </script>
<script>

        googletag.cmd.push(function () {

            googletag.defineSlot('/21516551/bannerforprofit', [970, 90], 'div-gpt-ad-1550213188008-0').addService(googletag.pubads());

            googletag.enableServices();

        });

    </script>
<script>

        googletag.cmd.push(function () {

            googletag.defineSlot('/21516551/Sidebarhalfpage', [300, 600], 'div-gpt-ad-1550211209735-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.enableServices();

        });

    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bb3073d5c7a5ed2"></script>
<script>

        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function () {

            googletag.defineSlot('/21516551/skyscraper', [160, 600], 'div-gpt-ad-1592480129402-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.enableServices();

        });

        </script>
<style type="text/css" id="wp-custom-css">
			#rcp_user_login_wrap{ display: none; }
#rcp_registration_form .rcp_subscription_fieldset, #rcp_registration_form .rcp_registration_total{ display:none; }


boxout{display: flex}
boxin {flex-grow:1;text-align: center}
.td-header-style-10 .td-header-main-menu { padding-left: 0px; text-align: left;}
.td-mobile-close { position: absolute; right: 1px; top: -21px; z-index: 1000;}
.td-menu-mob-open-menu #td-mobile-nav {
    height: calc(100% + 1px);
    overflow: auto;
    transform: translate3d(0, 0, 0);
    -webkit-transform: translate3d(0, 0, 0);
    left: 0;
    background: #e6e6e6;
}

.td-header-style-10 .td-logo-wrap-full a {
    position: relative;
    z-index: 1;
    line-height: 1;
    display: inline-block;
    vertical-align: middle;
    width: auto;
}

.splcss {
    background-color: #0c0c0c;
    padding: 5px 15px;
    border-radius: 0;
    color: #fff!important;
    margin-right: 8px;
    font-size: 12px;
}
 #td-mobile-nav .td-guest-wrap .td-menu-login a {
    cursor: pointer;
    color: #fff;
    background: #000;
    padding: 5px 10px;
}
#td-mobile-nav .td-guest-wrap {
    height: 40px;
    text-align: left;
    padding-left: 30px;
}
.boxin {
    width: 33%; position:relative
}
.loggedin-membership-menu
{
	background-color:#fff;
	display:none
}
.td_user_logd_in:hover .loggedin-membership-menu{ display:block!important
}

.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
	padding:5px 10px
}
.loggedin-membership-menu
 li {
    display: block;
    position: relative;
    margin-left: 0;
}


.td-page-content table {
margin-bottom: 32px;
background: white;
}
table th {
text-align: left;
border: none;
padding: 10px;
background: #e0e0e0;
}
.tagdiv-type {
font-size: 12px;
}table td {
border: 1px solid #ededed;
padding: 2px 8px;
padding: 8px;
}
.td-pb-span8 {
    /*width: 80%;*/
}

#td-mobile-nav .td-menu-logout {
    position: absolute;
    top: 0;
    right: 20px;
    margin: 0;
    display: none;
}
.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
    padding: 5px 10px;
    width: 100%;
}
.loggedin-membership-menu li {
    display: block;
    position: relative;
    margin-left: 0;
    padding: 10px;
}
.header-dropdown-icon {
    position: relative;
    top: 5px;
}

.mobile-header-dropdown-icon {
    position: relative;
    top: 5px;
}
#td-mobile-nav .td-menu-username {
    font-size: 20px;
    font-weight: 700;
    margin: 0 60px 0 95px;
    overflow: hidden;
    height: 60px;
}
.inner-mbt-sec {
    max-width: 60%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
}
.inner-mbt-sec a {
    display: inline-block;
    color: #f19e35;
    border-radius: 8px;
	font-size: 14px !important;
    text-decoration: underline;
}
a.article_subscribe_url {
       background: #f19e35;
    color: #fff;
    padding: 4px 15px;
    text-decoration: none;
    border-radius: 4px;
    font-size: 14px !important;
    margin-top: 20px;
}
@media only screen and (min-width: 560px) {
 	.detail-page-mobile{
 display:none;   
}
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #828282;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #828282;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #828282;
                }
                .tdm-btn-style1 {
					background-color: #828282;
				}
				.tdm-btn-style2:before {
				    border-color: #828282;
				}
				.tdm-btn-style2 {
				    color: #828282;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #828282;
                    -moz-box-shadow: 0 2px 16px #828282;
                    box-shadow: 0 2px 16px #828282;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #828282;
                    -moz-box-shadow: 0 4px 26px #828282;
                    box-shadow: 0 4px 26px #828282;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-199166 single-format-standard td-standard-pack four-militants-killed-in-north-waziristan-shootout-ispr global-block-template-1 td-magazine tdb_template_104107 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-117486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li id="menu-item-117487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li id="menu-item-117488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li id="menu-item-117970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li id="menu-item-113748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></li>
</ul>
</li>
<li id="menu-item-113747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></li>
</ul>
</li>
<li id="menu-item-113817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a></li>
<li id="menu-item-113756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a></li>
<li id="menu-item-113720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li id="menu-item-92023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
<span class="td-visual-hidden">Pakistan Today</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_bcc td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_1_bcc"><script>var block_tdi_1_bcc = new tdBlock();
block_tdi_1_bcc.id = "tdi_1_bcc";
block_tdi_1_bcc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27200","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_bcc","tdc_css_class":"tdi_1_bcc","tdc_css_class_style":"tdi_1_bcc_rand_style"}';
block_tdi_1_bcc.td_column_number = "3";
block_tdi_1_bcc.block_type = "td_block_mega_menu";
block_tdi_1_bcc.post_count = "4";
block_tdi_1_bcc.found_posts = "4163";
block_tdi_1_bcc.header_color = "";
block_tdi_1_bcc.ajax_pagination_infinite_stop = "";
block_tdi_1_bcc.max_num_pages = "1041";
tdBlocksArray.push(block_tdi_1_bcc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_bcc" id="tdi_2_691" data-td_block_id="tdi_1_bcc" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/opinion-pt/">All</a><a class="mega-menu-sub-cat-tdi_1_bcc" id="tdi_3_222" data-td_block_id="tdi_1_bcc" data-td_filter_value="27204" href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a><a class="mega-menu-sub-cat-tdi_1_bcc" id="tdi_4_e11" data-td_block_id="tdi_1_bcc" data-td_filter_value="27201" href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a><a class="mega-menu-sub-cat-tdi_1_bcc" id="tdi_5_ec6" data-td_block_id="tdi_1_bcc" data-td_filter_value="27202" href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a><a class="mega-menu-sub-cat-tdi_1_bcc" id="tdi_6_aac" data-td_block_id="tdi_1_bcc" data-td_filter_value="27203" href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></div></div><div id=tdi_1_bcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/what-the-fourth-of-july-really-means/" rel="bookmark" class="td-image-wrap " title="What the Fourth of July really means"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="What the Fourth of July really means" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Alpha-10-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/what-the-fourth-of-july-really-means/" rel="bookmark" title="What the Fourth of July really means">What the Fourth of July really means</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/will-indian-minorities-ever-coalesce-into-a-joint-movement/" rel="bookmark" class="td-image-wrap " title="Will Indian minorities ever coalesce into a joint movement?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Will Indian minorities ever coalesce into a joint movement?" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Beta-9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/will-indian-minorities-ever-coalesce-into-a-joint-movement/" rel="bookmark" title="Will Indian minorities ever coalesce into a joint movement?">Will Indian minorities ever coalesce into a joint movement?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/overpopulation-must-be-tackled/" rel="bookmark" class="td-image-wrap " title="Overpopulation must be tackled"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Overpopulation must be tackled" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Gamma-9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/overpopulation-must-be-tackled/" rel="bookmark" title="Overpopulation must be tackled">Overpopulation must be tackled</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/soaring-street-crimes-in-karachi/" rel="bookmark" class="td-image-wrap " title="Soaring street crimes in Karachi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/" class="td-post-category">Letters</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/soaring-street-crimes-in-karachi/" rel="bookmark" title="Soaring street crimes in Karachi">Soaring street crimes in Karachi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_bcc" data-td_block_id="tdi_1_bcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_bcc" data-td_block_id="tdi_1_bcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_2e6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_7_2e6"><script>var block_tdi_7_2e6 = new tdBlock();
block_tdi_7_2e6.id = "tdi_7_2e6";
block_tdi_7_2e6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23267","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_2e6","tdc_css_class":"tdi_7_2e6","tdc_css_class_style":"tdi_7_2e6_rand_style"}';
block_tdi_7_2e6.td_column_number = "3";
block_tdi_7_2e6.block_type = "td_block_mega_menu";
block_tdi_7_2e6.post_count = "4";
block_tdi_7_2e6.found_posts = "978";
block_tdi_7_2e6.header_color = "";
block_tdi_7_2e6.ajax_pagination_infinite_stop = "";
block_tdi_7_2e6.max_num_pages = "245";
tdBlocksArray.push(block_tdi_7_2e6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_2e6" id="tdi_8_ca0" data-td_block_id="tdi_7_2e6" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/city/">All</a><a class="mega-menu-sub-cat-tdi_7_2e6" id="tdi_9_ca2" data-td_block_id="tdi_7_2e6" data-td_filter_value="23269" href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a><a class="mega-menu-sub-cat-tdi_7_2e6" id="tdi_10_2ce" data-td_block_id="tdi_7_2e6" data-td_filter_value="23270" href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a><a class="mega-menu-sub-cat-tdi_7_2e6" id="tdi_11_caa" data-td_block_id="tdi_7_2e6" data-td_filter_value="23268" href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a><a class="mega-menu-sub-cat-tdi_7_2e6" id="tdi_12_bce" data-td_block_id="tdi_7_2e6" data-td_filter_value="23271" href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></div></div><div id=tdi_7_2e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/kh-hassan-distributes-sweets-among-lswc-workers-for-good-performance/" rel="bookmark" class="td-image-wrap " title="Kh Hassan distributes sweets among  LSWC workers for good performance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kh Hassan distributes sweets among  LSWC workers for good performance" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Hassan-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/kh-hassan-distributes-sweets-among-lswc-workers-for-good-performance/" rel="bookmark" title="Kh Hassan distributes sweets among  LSWC workers for good performance">Kh Hassan distributes sweets among LSWC workers for good performance</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/09/finding-professional-butchers-for-slaughtering-sacrificial-animals-a-herculean-task/" rel="bookmark" class="td-image-wrap " title="Finding professional butchers for slaughtering sacrificial animals a herculean task"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finding professional butchers for slaughtering sacrificial animals a herculean task" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Butchers-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/peshawar/" class="td-post-category">PESHAWAR</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/09/finding-professional-butchers-for-slaughtering-sacrificial-animals-a-herculean-task/" rel="bookmark" title="Finding professional butchers for slaughtering sacrificial animals a herculean task">Finding professional butchers for slaughtering sacrificial animals a herculean task</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/09/10-air-quality-index-devices-installed-on-highways-in-capital/" rel="bookmark" class="td-image-wrap " title="10 air quality index devices installed on highways in Capital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="10 air quality index devices installed on highways in Capital" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Air-Quality-system-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/islamabad/" class="td-post-category">ISLAMABAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/09/10-air-quality-index-devices-installed-on-highways-in-capital/" rel="bookmark" title="10 air quality index devices installed on highways in Capital">10 air quality index devices installed on highways in Capital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/09/punjab-set-to-purge-rajanpur-kacha-area-of-criminals/" rel="bookmark" class="td-image-wrap " title="Punjab set to purge Rajanpur Kacha area of criminals"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Punjab set to purge Rajanpur Kacha area of criminals" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/IGP-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/09/punjab-set-to-purge-rajanpur-kacha-area-of-criminals/" rel="bookmark" title="Punjab set to purge Rajanpur Kacha area of criminals">Punjab set to purge Rajanpur Kacha area of criminals</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_2e6" data-td_block_id="tdi_7_2e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_2e6" data-td_block_id="tdi_7_2e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_7d6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_13_7d6"><script>var block_tdi_13_7d6 = new tdBlock();
block_tdi_13_7d6.id = "tdi_13_7d6";
block_tdi_13_7d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_7d6","tdc_css_class":"tdi_13_7d6","tdc_css_class_style":"tdi_13_7d6_rand_style"}';
block_tdi_13_7d6.td_column_number = "3";
block_tdi_13_7d6.block_type = "td_block_mega_menu";
block_tdi_13_7d6.post_count = "5";
block_tdi_13_7d6.found_posts = "3282";
block_tdi_13_7d6.header_color = "";
block_tdi_13_7d6.ajax_pagination_infinite_stop = "";
block_tdi_13_7d6.max_num_pages = "657";
tdBlocksArray.push(block_tdi_13_7d6);
</script><div id=tdi_13_7d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/twitter-lawsuit-accuses-elon-musk-of-contract-breach/" rel="bookmark" class="td-image-wrap " title="Twitter lawsuit accuses Elon Musk of contract breach"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Twitter lawsuit accuses Elon Musk of contract breach" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/01/Downloader.la-61e4fcdb9b716-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/twitter-lawsuit-accuses-elon-musk-of-contract-breach/" rel="bookmark" title="Twitter lawsuit accuses Elon Musk of contract breach">Twitter lawsuit accuses Elon Musk of contract breach</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/biden-heads-to-middle-east-for-first-tour-as-president/" rel="bookmark" class="td-image-wrap " title="Biden heads to Middle East for first tour as president"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Biden heads to Middle East for first tour as president" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/06/Downloader.la-62a97854534cf-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/biden-heads-to-middle-east-for-first-tour-as-president/" rel="bookmark" title="Biden heads to Middle East for first tour as president">Biden heads to Middle East for first tour as president</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/turkey-to-host-russia-ukraine-un-grain-talks/" rel="bookmark" class="td-image-wrap " title="Turkey to host Russia-Ukraine-UN grain talks"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Turkey to host Russia-Ukraine-UN grain talks" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/F8751DA5-681A-4819-A2A2-13ECE0212D29-218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/turkey-to-host-russia-ukraine-un-grain-talks/" rel="bookmark" title="Turkey to host Russia-Ukraine-UN grain talks">Turkey to host Russia-Ukraine-UN grain talks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/us-drone-strike-kills-islamic-state-syria-chief-pentagon/" rel="bookmark" class="td-image-wrap " title="US drone strike kills Islamic State Syria chief: Pentagon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="US drone strike kills Islamic State Syria chief: Pentagon" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/4775DED8-8D05-497A-964C-52B97C1BDB4D-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/us-drone-strike-kills-islamic-state-syria-chief-pentagon/" rel="bookmark" title="US drone strike kills Islamic State Syria chief: Pentagon">US drone strike kills Islamic State Syria chief: Pentagon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/kyiv-says-hits-russian-arms-depot-in-south-ukraine/" rel="bookmark" class="td-image-wrap " title="Kyiv says hits Russian arms depot in south Ukraine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kyiv says hits Russian arms depot in south Ukraine" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/03/kviv-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/kyiv-says-hits-russian-arms-depot-in-south-ukraine/" rel="bookmark" title="Kyiv says hits Russian arms depot in south Ukraine">Kyiv says hits Russian arms depot in south Ukraine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_7d6" data-td_block_id="tdi_13_7d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_7d6" data-td_block_id="tdi_13_7d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_5a6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_14_5a6"><script>var block_tdi_14_5a6 = new tdBlock();
block_tdi_14_5a6.id = "tdi_14_5a6";
block_tdi_14_5a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"629","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_5a6","tdc_css_class":"tdi_14_5a6","tdc_css_class_style":"tdi_14_5a6_rand_style"}';
block_tdi_14_5a6.td_column_number = "3";
block_tdi_14_5a6.block_type = "td_block_mega_menu";
block_tdi_14_5a6.post_count = "5";
block_tdi_14_5a6.found_posts = "2192";
block_tdi_14_5a6.header_color = "";
block_tdi_14_5a6.ajax_pagination_infinite_stop = "";
block_tdi_14_5a6.max_num_pages = "439";
tdBlocksArray.push(block_tdi_14_5a6);
</script><div id=tdi_14_5a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/french-senate-report-to-shed-light-on-chaos-at-champions-league-final/" rel="bookmark" class="td-image-wrap " title="French Senate report to shed light on chaos at Champions League final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="French Senate report to shed light on chaos at Champions League final" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/05/Downloader.la-62945d831b421-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/french-senate-report-to-shed-light-on-chaos-at-champions-league-final/" rel="bookmark" title="French Senate report to shed light on chaos at Champions League final">French Senate report to shed light on chaos at Champions League&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/mo-farah-says-he-was-a-victim-of-child-trafficking/" rel="bookmark" class="td-image-wrap " title="Mo Farah says he was a victim of child trafficking"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mo Farah says he was a victim of child trafficking" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Downloader.la-62ce621c54f5b-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/mo-farah-says-he-was-a-victim-of-child-trafficking/" rel="bookmark" title="Mo Farah says he was a victim of child trafficking">Mo Farah says he was a victim of child trafficking</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/really-happy-thai-fans-of-man-utd-liverpool-paint-bangkok-red/" rel="bookmark" class="td-image-wrap " title="&#8216;Really happy&#8217;: Thai fans of Man Utd, Liverpool paint Bangkok red"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Really happy&#8217;: Thai fans of Man Utd, Liverpool paint Bangkok red" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/0_Premier-League-Manchester-United-v-Everton-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/really-happy-thai-fans-of-man-utd-liverpool-paint-bangkok-red/" rel="bookmark" title="&#8216;Really happy&#8217;: Thai fans of Man Utd, Liverpool paint Bangkok red">&#8216;Really happy&#8217;: Thai fans of Man Utd, Liverpool paint Bangkok red</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/the-sting-redux-fake-ipl-set-up-to-dupe-russian-punters/" rel="bookmark" class="td-image-wrap " title="The Sting redux: Fake IPL set up to dupe Russian punters"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Sting redux: Fake IPL set up to dupe Russian punters" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/04/Downloader.la-6267c7d364368-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/the-sting-redux-fake-ipl-set-up-to-dupe-russian-punters/" rel="bookmark" title="The Sting redux: Fake IPL set up to dupe Russian punters">The Sting redux: Fake IPL set up to dupe Russian punters</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/12/indias-javelin-champion-chopra-looks-to-break-new-ground-at-worlds/" rel="bookmark" class="td-image-wrap " title="India&#8217;s javelin champion Chopra looks to break new ground at worlds"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="India&#8217;s javelin champion Chopra looks to break new ground at worlds" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/dl.beatsnoop.com-nt3P0HAM4b-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/12/indias-javelin-champion-chopra-looks-to-break-new-ground-at-worlds/" rel="bookmark" title="India&#8217;s javelin champion Chopra looks to break new ground at worlds">India&#8217;s javelin champion Chopra looks to break new ground at worlds</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_5a6" data-td_block_id="tdi_14_5a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_14_5a6" data-td_block_id="tdi_14_5a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="199166" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104107" class="post-104107 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_15_d22" class="tdc-zone"><div class="tdc_zone tdi_16_226  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_226{
                    min-height: 0;
                }
</style><div id="tdi_17_ace" class="tdc-row"><div class="vc_row tdi_18_c1c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_c1c,
                .tdi_18_c1c .tdc-columns{
                    min-height: 0;
                }.tdi_18_c1c,
				.tdi_18_c1c .tdc-columns{
				    display: block;
				}.tdi_18_c1c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_26a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_26a{
                    vertical-align: baseline;
                }.tdi_20_26a > .wpb_wrapper,
				.tdi_20_26a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_26a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_26a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_21_22c" class="tdc-row"><div class="vc_row tdi_22_5a6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_5a6,
                .tdi_22_5a6 .tdc-columns{
                    min-height: 0;
                }.tdi_22_5a6,
				.tdi_22_5a6 .tdc-columns{
				    display: block;
				}.tdi_22_5a6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24_2bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_2bd{
                    vertical-align: baseline;
                }.tdi_24_2bd > .wpb_wrapper,
				.tdi_24_2bd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_2bd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_2bd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot detail-page-mobile tdi_25_cd9 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_25_cd9{
margin-top:-50px !important;
margin-bottom:50px !important;
margin-left:100px !important;
}

</style>
<style>
/* custom css */
.tdi_25_cd9.td-a-rec{
					text-align: center;
				}.tdi_25_cd9 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1654154945009-0' style='min-width: 320px; min-height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654154945009-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_26_fce" class="tdc-row"><div class="vc_row tdi_27_dbd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_dbd,
                .tdi_27_dbd .tdc-columns{
                    min-height: 0;
                }.tdi_27_dbd,
				.tdi_27_dbd .tdc-columns{
				    display: block;
				}.tdi_27_dbd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_29_cac  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_cac{
                    vertical-align: baseline;
                }.tdi_29_cac > .wpb_wrapper,
				.tdi_29_cac > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_cac > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_cac > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_30_c23 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_30_c23{
margin-top:0px !important;
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_c23{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_c23{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_c23{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_c23.td-a-rec{
					text-align: center;
				}.tdi_30_c23 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1654075803289-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654075803289-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_31_c6a" class="tdc-row"><div class="vc_row tdi_32_cc0 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32_cc0,
                .tdi_32_cc0 .tdc-columns{
                    min-height: 0;
                }.tdi_32_cc0,
				.tdi_32_cc0 .tdc-columns{
				    display: block;
				}.tdi_32_cc0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_cc0{
margin-top:30px !important;
}

.tdi_32_cc0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_34_a2b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_34_a2b{
                    vertical-align: baseline;
                }.tdi_34_a2b > .wpb_wrapper,
				.tdi_34_a2b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_a2b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_a2b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_aea  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36_aea{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_aea,
				.tdi_36_aea .tdc-inner-columns{
				    display: block;
				}.tdi_36_aea .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_aea{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_36_aea .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_38_f22  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_f22{
                    vertical-align: baseline;
                }.tdi_38_f22 .vc_column-inner > .wpb_wrapper,
				.tdi_38_f22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_f22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_39_b6b td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_39_b6b">
<style>

/* inline tdc_css att */

.tdi_39_b6b{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_39_b6b { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_b6b{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_b6b{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_b6b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_b6b .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_39_b6b .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_39_b6b .tdb-cat-sep{
					font-size: 14px;
				}.tdi_39_b6b .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_39_b6b{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.pakistantoday.com.pk/category/national/"><span class="tdb-cat-bg"></span>NATIONAL</a></div></div><div class="td_block_wrap tdb_single_date tdi_40_eca td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_40_eca">
<style>

/* inline tdc_css att */

.tdi_40_eca{
margin-bottom:5px !important;
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_40_eca { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_eca{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_eca{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_eca{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_eca i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_40_eca{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-13T14:55:02+05:00">July 13, 2022</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_41_222 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_222">
<style>

/* inline tdc_css att */

.tdi_41_222{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_41_222 .tdb-title-text{
					color: #222222;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_41_222 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_41_222 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_41_222{
					text-align: left;
				}.tdi_41_222 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_222 .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_41_222 .tdb-title-text{
					font-family:Muli !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Four militants killed in North Waziristan shootout: ISPR</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_43_deb td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_43_deb">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_43_deb{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_deb .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_43_deb .avatar{
                    width: 0px;
                    height: 0px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_43_deb .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.pakistantoday.com.pk/author/staff-report/">Staff Report</a></div></div></div><div class="vc_row_inner tdi_45_cc2  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45_cc2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_cc2,
				.tdi_45_cc2 .tdc-inner-columns{
				    display: block;
				}.tdi_45_cc2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_cc2 {
	                    margin-left: --5px;
	                    margin-right: --5px;
	                }
	                .tdi_45_cc2 .vc_column_inner {
	                    padding-left: -5px;
	                    padding-right: -5px;
	                }
                }
</style><div class="vc_column_inner tdi_47_dec  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_dec{
                    vertical-align: baseline;
                }.tdi_47_dec .vc_column-inner > .wpb_wrapper,
				.tdi_47_dec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_dec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_48_3af tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_3af">
<style>

/* inline tdc_css att */

.tdi_48_3af{
margin-top:-50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_3af{
margin-top:-10px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_3af .td-audio-player{
                    font-size: 12px;
                }.tdi_48_3af .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_48_3af:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="459" class="entry-thumb" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809-696x459.jpeg" srcset="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809-696x459.jpeg 696w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809-300x198.jpeg 300w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809-768x506.jpeg 768w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809-637x420.jpeg 637w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809.jpeg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pakistan army Afghanistan border" />
<figcaption class="tdb-caption-text">Pakistani army soldiers gather near a vehicle at a border terminal in Ghulam Khan, a town in North Waziristan, on the border between Pakistan and Afghanistan, on January 27, 2019. - Afghans harboured furtive hopes on January 27 that talks between the US and Taliban leaders could end decades of conflict, despite fears an American withdrawal might unleash even more violence. American negotiators and the Taliban on January 26 said the two sides had made substantial progress in the most recent round of talks in Qatar, promising to meet again to continue discussions that could pave the way for official peace negotiations. (Photo by FAROOQ NAEEM / AFP) (Photo credit should read FAROOQ NAEEM/AFP via Getty Images)</figcaption></figure></div></div><div class="vc_row_inner tdi_50_c60  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50_c60{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50_c60,
				.tdi_50_c60 .tdc-inner-columns{
				    display: block;
				}.tdi_50_c60 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_52_c62  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_c62{
                    vertical-align: baseline;
                }.tdi_52_c62 .vc_column-inner > .wpb_wrapper,
				.tdi_52_c62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_c62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_53_2ae td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_53_2ae">
<style>

/* inline tdc_css att */

.tdi_53_2ae{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_2ae{
margin-top:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_2ae,
                .tdi_53_2ae > p,
                .tdi_53_2ae .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:15px !important;font-weight:400 !important;
		        }.tdi_53_2ae h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_53_2ae h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_53_2ae h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_53_2ae h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_53_2ae h5{
			        font-weight:700 !important;
		        }.tdi_53_2ae h6{
			        font-weight:700 !important;
		        }.tdi_53_2ae li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_53_2ae li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_53_2ae .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_2ae .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_53_2ae .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>ISLAMABAD:</strong> Pakistan Army said it killed four terrorists in an exchange of fire on Wednesday in the restive North Waziristan district bordering Afghanistan.</p>
<p>According to a statement from the Inter-Services Public Relations (ISPR), the troops “observed and engaged” militants’ movement in the Datta Khel town in the district.</p>
<p>“During exchange of fire, 4 [&#8230;] terrorists got killed,” the agency, which acts as the media wing of the military, said. Weapons and ammunition were also recovered from the militants who were involved in attacks on security forces, it added.</p>
<p>Skirmishes between militants and security forces in the former tribal districts that lie on the Pakistan-Afghanistan border occur frequently. The area is a former stronghold of the Tehreek-i-Taliban Pakistan (TTP) militant group.</p>
<p class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI" data-testid="paragraph-7">The TTP, which has fought for years to overthrow the government in Islamabad, is a separate movement from the Afghan Taliban but its fighters and senior leaders have long been known to shelter in the lawless eastern border regions of Afghanistan.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1654153509191-0' style='min-width: 300px; min-height: 60px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654153509191-0'); });
  </script>
</div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_57_ccc  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_57_ccc{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_58_26c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_26c"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_58_26c" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F07%2F13%2Ffour-militants-killed-in-north-waziristan-shootout-ispr%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Four+militants+killed+in+North+Waziristan+shootout%3A+ISPR&url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F07%2F13%2Ffour-militants-killed-in-north-waziristan-shootout-ispr%2F&via=ePakistanToday">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/&title=Four+militants+killed+in+North+Waziristan+shootout%3A+ISPR">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Four+militants+killed+in+North+Waziristan+shootout%3A+ISPR %0A%0A https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a5328011b1c4e030702071a0f001a1d4e050702020b0a4e07004e20011c1a064e390f14071c071d1a0f004e1d0601011a011b1a544e273d3e3c480c010a1753061a1a1e1d544141191919401e0f05071d1a0f001a010a0f17400d0103401e05415c5e5c5c415e59415f5d4108011b1c43030702071a0f001a1d43050702020b0a4307004300011c1a0643190f14071c071d1a0f00431d0601011a011b1a43071d1e1c41">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_58_26c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_60_eba  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_60_eba{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_eba{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_61_e5e td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_e5e">
<style>

/* inline tdc_css att */

.tdi_61_e5e{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_61_e5e .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_61_e5e .tdb-next-post a{
					font-family:Muli !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_61_e5e .tdb-next-post a{
					font-family:Muli !important;font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_61_e5e .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.pakistantoday.com.pk/2022/07/13/flight-brings-181-afghans-from-pakistan-to-the-netherlands/">Flight brings 181 Afghans from Pakistan to the Netherlands</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.pakistantoday.com.pk/2022/07/13/rainfall-forecast-for-parts-of-country/">Rainfall forecast for parts of country</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_62_77c tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62_77c">
<style>
/* custom css */
.tdi_62_77c{
                    padding: 21px;
                
                    border: 2px solid #ededed;
                }.tdi_62_77c .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_62_77c .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_62_77c .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_62_77c .tdb-social-item i.td-icon-twitter,
				.tdi_62_77c .tdb-social-item i.td-icon-linkedin,
				.tdi_62_77c .tdb-social-item i.td-icon-pinterest,
				.tdi_62_77c .tdb-social-item i.td-icon-blogger,
				.tdi_62_77c .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_62_77c .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_62_77c .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_77c{
                    border: 2px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_77c{
                    border: 2px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_62_77c{
                    border: 2px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.pakistantoday.com.pk/author/staff-report/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/dcc1f947e68f2eb5a6048879b61e2851?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dcc1f947e68f2eb5a6048879b61e2851?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.pakistantoday.com.pk/author/staff-report/" class="tdb-author-name">Staff Report</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_63_e1e tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_63_e1e">
<style>
/* custom css */
.tdi_63_e1e .comment-link{
                    display: inline-block;
                }.tdi_63_e1e .comment{
                    border-bottom-style: dashed;
                }.tdi_63_e1e .comment .children{
                    border-top-style: dashed;
                }.tdi_63_e1e cite{
					font-family:Muli !important;text-transform:uppercase !important;
				}.tdi_63_e1e .comment-form .submit{
					text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_63_e1e cite{
					font-family:Muli !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='199166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f78b9dc3b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="80" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64_ce6 td_block_template_1">
<style>
/* custom css */
.tdi_64_ce6.td-a-rec{
					text-align: center;
				}.tdi_64_ce6 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1612442661407-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612442661407-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_related tdi_65_62d td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_65_62d">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_65_62d class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/regional-peace-linked-to-kashmir-resolution-pakistan-tells-un/" rel="bookmark" class="td-image-wrap " title="Regional peace linked to Kashmir resolution: Pakistan tells UN"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/01/Downloader.la-61ebea5f4f6f1-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/regional-peace-linked-to-kashmir-resolution-pakistan-tells-un/" rel="bookmark" title="Regional peace linked to Kashmir resolution: Pakistan tells UN">Regional peace linked to Kashmir resolution: Pakistan tells UN</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T16:20:14+05:00">July 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">NEW YORK: Munir Akram, Pakistan’s Permanent Representative to the United Nations, on Wednesday said securing a resolution for the Kashmir dispute was crucial in...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/07/13/regional-peace-linked-to-kashmir-resolution-pakistan-tells-un/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/two-arrested-for-selling-drugs-in-universities/" rel="bookmark" class="td-image-wrap " title="Two arrested for selling drugs in universities"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/12/Downloader.la-61a8c53723c89-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/two-arrested-for-selling-drugs-in-universities/" rel="bookmark" title="Two arrested for selling drugs in universities">Two arrested for selling drugs in universities</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T16:14:19+05:00">July 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">
ISLAMABAD: Police have arrested two alleged drug dealers who sold drugs to university students in Karachi, police said.
The dealers were arrested following an intelligence-based...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/07/13/two-arrested-for-selling-drugs-in-universities/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/rainfall-forecast-for-parts-of-country/" rel="bookmark" class="td-image-wrap " title="Rainfall forecast for parts of country"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Downloader.la-62c9531743180-696x425.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/rainfall-forecast-for-parts-of-country/" rel="bookmark" title="Rainfall forecast for parts of country">Rainfall forecast for parts of country</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T15:28:38+05:00">July 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">-- Karachi braces for a second spell of heavy showers, flooding and travel disruption
ISLAMABAD: Strong winds and heavy rains are forecast for parts of...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/07/13/rainfall-forecast-for-parts-of-country/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/flight-brings-181-afghans-from-pakistan-to-the-netherlands/" rel="bookmark" class="td-image-wrap " title="Flight brings 181 Afghans from Pakistan to the Netherlands"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Downloader.la-62ce93498fd1e-696x462.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/flight-brings-181-afghans-from-pakistan-to-the-netherlands/" rel="bookmark" title="Flight brings 181 Afghans from Pakistan to the Netherlands">Flight brings 181 Afghans from Pakistan to the Netherlands</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T14:42:32+05:00">July 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">
THE HAGUE: A group of 181 Afghans has arrived in the Netherlands on a chartered flight from Pakistan, the Dutch government said Wednesday, the...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/07/13/flight-brings-181-afghans-from-pakistan-to-the-netherlands/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/punjab-ombudsman-settles-decade-old-salary-dispute/" rel="bookmark" class="td-image-wrap " title="Punjab ombudsman settles decade-old salary dispute"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/1587931748968-696x479.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/punjab-ombudsman-settles-decade-old-salary-dispute/" rel="bookmark" title="Punjab ombudsman settles decade-old salary dispute">Punjab ombudsman settles decade-old salary dispute</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T14:33:23+05:00">July 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">LAHORE: As a result of an own-motion notice of Punjab Ombudsman retired Maj. Azam Suleman Khan over the news about the delay in payment...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/07/13/punjab-ombudsman-settles-decade-old-salary-dispute/">Read more</a>
 </div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/inflation-rain-put-dampers-on-eid-ul-adha-in-pakistan/" rel="bookmark" class="td-image-wrap " title="Inflation, rain put dampers on Eid ul-Adha in Pakistan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e177ba7a0db-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/inflation-rain-put-dampers-on-eid-ul-adha-in-pakistan/" rel="bookmark" title="Inflation, rain put dampers on Eid ul-Adha in Pakistan">Inflation, rain put dampers on Eid ul-Adha in Pakistan</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T13:51:07+05:00">July 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">
ISLAMABAD: Fateh Khan, a small farmer on the outskirts of Islamabad, faced a major disappointment when he failed to sell his goats for Eid...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/07/13/inflation-rain-put-dampers-on-eid-ul-adha-in-pakistan/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_62d" data-td_block_id="tdi_65_62d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_62d" data-td_block_id="tdi_65_62d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_67_aaa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67_aaa{
                    vertical-align: baseline;
                }.tdi_67_aaa > .wpb_wrapper,
				.tdi_67_aaa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_aaa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_aaa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_68_acc td_block_template_1">
<style>
/* custom css */
.tdi_68_acc.td-a-rec{
					text-align: center;
				}.tdi_68_acc .td-element-style{
					z-index: -1;
				}.tdi_68_acc.td-a-rec-img{
				    text-align: left;
				}.tdi_68_acc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68_acc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1606288711058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>

<div id='div-gpt-ad-1606288711058-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606288711058-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 tdi_69_c8b td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_69_c8b">
<style>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</style>
<style>
/* custom css */
.tdi_69_c8b .td-block-title a,
				.tdi_69_c8b .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_69_c8b .td_module_4 .entry-title{
					font-family:Muli !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_69_c8b .td_module_6 .entry-title{
					font-family:Muli !important;font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_c8b .td_module_4 .entry-title{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_69_c8b .td_module_6 .entry-title{
					font-family:Muli !important;font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_69_c8b = new tdBlock();
block_tdi_69_c8b.id = "tdi_69_c8b";
block_tdi_69_c8b.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"406","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"406","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","block_type":"td_block_1","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_69_c8b","tdc_css_class":"tdi_69_c8b","tdc_css_class_style":"tdi_69_c8b_rand_style"}';
block_tdi_69_c8b.td_column_number = "1";
block_tdi_69_c8b.block_type = "td_block_1";
block_tdi_69_c8b.post_count = "4";
block_tdi_69_c8b.found_posts = "25688";
block_tdi_69_c8b.header_color = "";
block_tdi_69_c8b.ajax_pagination_infinite_stop = "";
block_tdi_69_c8b.max_num_pages = "6421";
tdBlocksArray.push(block_tdi_69_c8b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_69_c8b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/flight-brings-181-afghans-from-pakistan-to-the-netherlands/" rel="bookmark" class="td-image-wrap " title="Flight brings 181 Afghans from Pakistan to the Netherlands"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Flight brings 181 Afghans from Pakistan to the Netherlands" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/07/Downloader.la-62ce93498fd1e-324x235.jpg" width="324" height="235" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/flight-brings-181-afghans-from-pakistan-to-the-netherlands/" rel="bookmark" title="Flight brings 181 Afghans from Pakistan to the Netherlands">Flight brings 181 Afghans from Pakistan to the Netherlands</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T14:42:32+05:00">July 13, 2022</time></span> </div>
<div class="td-excerpt">
THE HAGUE: A group of 181 Afghans has arrived in the Netherlands on a chartered flight from Pakistan, the Dutch government said Wednesday, the... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/punjab-ombudsman-settles-decade-old-salary-dispute/" rel="bookmark" class="td-image-wrap " title="Punjab ombudsman settles decade-old salary dispute"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Punjab ombudsman settles decade-old salary dispute" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/1587931748968-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/punjab-ombudsman-settles-decade-old-salary-dispute/" rel="bookmark" title="Punjab ombudsman settles decade-old salary dispute">Punjab ombudsman settles decade-old salary dispute</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T14:33:23+05:00">July 13, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/inflation-rain-put-dampers-on-eid-ul-adha-in-pakistan/" rel="bookmark" class="td-image-wrap " title="Inflation, rain put dampers on Eid ul-Adha in Pakistan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inflation, rain put dampers on Eid ul-Adha in Pakistan" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e177ba7a0db-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/inflation-rain-put-dampers-on-eid-ul-adha-in-pakistan/" rel="bookmark" title="Inflation, rain put dampers on Eid ul-Adha in Pakistan">Inflation, rain put dampers on Eid ul-Adha in Pakistan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T13:51:07+05:00">July 13, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/07/13/on-martyrs-day-sharif-reaffirms-commitment-to-kashmir-cause/" rel="bookmark" class="td-image-wrap " title="On Martyrs&#8217; Day, Sharif reaffirms commitment to Kashmir cause"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="On Martyrs&#8217; Day, Sharif reaffirms commitment to Kashmir cause" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-617915ed90582-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/07/13/on-martyrs-day-sharif-reaffirms-commitment-to-kashmir-cause/" rel="bookmark" title="On Martyrs&#8217; Day, Sharif reaffirms commitment to Kashmir cause">On Martyrs&#8217; Day, Sharif reaffirms commitment to Kashmir cause</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T13:29:07+05:00">July 13, 2022</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_69_c8b" data-td_block_id="tdi_69_c8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_69_c8b" data-td_block_id="tdi_69_c8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div><div id="tdi_70_c2a" class="tdc-row"><div class="vc_row tdi_71_c6e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_71_c6e,
                .tdi_71_c6e .tdc-columns{
                    min-height: 0;
                }.tdi_71_c6e,
				.tdi_71_c6e .tdc-columns{
				    display: block;
				}.tdi_71_c6e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_22a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_22a{
                    vertical-align: baseline;
                }.tdi_73_22a > .wpb_wrapper,
				.tdi_73_22a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_22a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_22a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_74_6be td_block_template_1">
<style>
/* custom css */
.tdi_74_6be.td-a-rec{
					text-align: center;
				}.tdi_74_6be .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1654154221345-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654154221345-0'); });
  </script>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Report"></span><meta itemprop="datePublished" content="2022-07-13T14:55:02+05:00"><meta itemprop="dateModified" content="2022-07-13T15:11:36+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pakistantoday.com.pk/2022/07/13/four-militants-killed-in-north-waziristan-shootout-ispr/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png"></span><meta itemprop="name" content="Pakistan Today"></span><meta itemprop="headline" content="Four militants killed in North Waziristan shootout: ISPR"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e3024108809.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="675"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.pakistantoday.com.pk/"><img src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="Pakistan Today" title="Pakistan Today" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#a1cfc4d6d2d3cececce1d1c0cac8d2d5c0cfd5cec5c0d88fc2cecc8fd1ca"><span class="__cf_email__" data-cfemail="78161d0f0b0a17171538081913110b0c19160c171c1901561b1715560813">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98678"><a href="https://www.pakistantoday.com.pk/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright &copy; 2022. Pakistan Today. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-socials-wrap{
    display:none !important;
}
.buttons-language{
   display: none !important;
}
.td-header-style-10 #td-header-menu {
    display: inline-block !important;
}
.td-header-row{
    
}
.menu-menu-container{
    
}
#onesignal-popover-container #onesignal-popover-dialog .popover-body-icon img {
    width: auto !important;
    height: auto !important;
    max-width: 100%;
    display: inline-block;
    margin-top: 13px;
}

@media only screen  and (min-device-width : 768px)  and (max-device-width : 1024px)  { 
    .td_module_10 .td-module-thumb{
        position: static;
    }
    .td_module_10 .item-details{
        margin-left: 0px;
        min-height: 1px;
    }
}

.newsletter_subscription a:hover {
    color: #fff;
    background-color: #222!important;
    text-decoration: none!important;
}


@media (max-width: 767px){
    #td-top-mobile-toggle {
    display: inline-block;
    position: absolute;
    left: 0;
}
}

.newsletter_subscription a {
    width: 100%;
    display: block;
    margin-top: 10px;
    text-align: center;
    
    background-color: #4db2ec;
    text-decoration: none!important;
    color: #fff;
 
    line-height: 1;
    padding: 10px 15px;
    transition: background-color .4s;
    
}
.newsletter_subscription h3 {
   
    font-size: 20px;
    color: #111516;
    margin: 10px 0 15px;
    padding-bottom: 8px;
    border-bottom: 4px solid #d4d8d9;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
 .td-magazine .vc_tta.vc_general .vc_tta-icon{
    
    display:none !important;
}
 #td_uid_13_57a83ed69d3bb{
    
    display:none !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
    padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
 .buttons-language {
    
        z-index: 999999;
    }
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_block_11.td-column-1 .td_module_10 .item-details{
   padding-left: 0px !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.inner-mbt-sec {
    max-width: 100%;
    font-size: 14px !important;
}
#td-mobile-nav .td-menu-socials-wrap{
    display:block !important;
}
#td-mobile-nav .td-menu-socials{
     display:none !important;
}

}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4032b4d289","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js?ver=5.6.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9ZN8ZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>

        .profit-urdu a {

            display: inline-block;

            max-width: 121px;

            position: relative;

            top: 10px;

            background: url(https://munafah.pakistantoday.com.pk/wp-content/uploads/2019/10/profit-urdu-logo-final-1-e1571542553802-515x144.png);

            background-size: cover;

            height: 20px;

            min-width: 90px;

            font-size: 0px !important;

        }



        li.profit-urdu:hover a:after {

            text-decoration: none !important;

            background: none !important;

        }



        @media (max-width: 767px) {

            .profit-urdu a {

                height: 35px !important;

            }

        }



        .sf-menu a.sf-with-ul {

            padding-right: 23px;



        }



        /*        .td-container-wrap, .td-header-wrap .td-header-menu-wrap-full, .post {

                    background-color: #FFF1E5;

        

                }*/



        .td-footer-wrapper.td-container-wrap.td-footer-template-4 {

     border-top: 1px solid #d2d2d2;

    border-bottom: 1px solid #f2f2f2;

    background: #f2f2f252 !important;

        }

        .td-sub-footer-container{

            background-color: #f2f2f2 !important

        }



.td-footer-template-4 {

    padding-top: 30px;

}        

.footer-logo-wrap img {

    max-width: 280px;

}        

span.td-social-icon-wrap a {

    background: #2e90c0;

    border-radius: 100%;

    color: #ffffff;    border: 1px solid #fff;

}

span.td-social-icon-wrap a:hover {

    background: none;

    border: 1px solid #ccc;

}

i.td-icon-font.td-icon-facebook {

    font-size: 22px !important;

}



.td-social-style-2 .td-icon-font{line-height: 44px;}



.td-footer-template-4 .footer-text-wrap {

    color: #261111;

}

.td-footer-wrapper::before{ background-image: none !important;}

.footer-email-wrap a {

    color: #0e80b8 !important;

}



.td-footer-template-4 .td-footer-info {

    margin-bottom: 5px;

}

.td-social-style-2 .td-social-icon-wrap {

    margin: 0px 5px 0px 0;

}

.footer-social-wrap.td-social-style-2 span:first-child {

    position: relative;

    top: 3px;

}



@media only screen and (min-width: 1150px) {

    

    .td-container.td-header-row.td-header-main-menu {

        width: 1212px;

    }

}

@media only screen and (max-width: 767px) {

    .td-main-menu-logo img {

        max-width: 74%;

    }

}



    </style>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_48_3af'),
                        blockClass = '.tdi_48_3af',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[199166]");
                });
            
</script>
</body>
</html>

