<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Under Taliban, Kabul&#039;s drug addicts forced into withdrawal - Pakistan Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ePakistanToday">
<meta name="twitter:site" content="@ePakistanToday">
<meta property="og:title" content="Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal">
<meta property="og:description" content="KABUL: With shaved heads, oversized tunics and the terrified gaze of the hunted, the drug addicts rounded up by the Taliban brace for 45 days of painful withdrawal.For some, the hardliners&#039; raids">
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487.jpg">

<link rel="icon" type="image/png" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-14-at-6.30.15-PM.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Under Taliban, Kabul&#039;s drug addicts forced into withdrawal - Pakistan Today" />
<meta property="og:description" content="KABUL: With shaved heads, oversized tunics and the terrified gaze of the hunted, the drug addicts rounded up by the Taliban brace for 45 days of painful withdrawal. For some, the hardliners&#8217; raids may potentially help them cast off the yoke of addiction. But for many, the stay at Kabul&#8217;s Ibn Sina centre will just [&hellip;]" />
<meta property="og:url" content="https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/" />
<meta property="og:site_name" content="Pakistan Today" />
<meta property="article:publisher" content="https://www.facebook.com/PakistanToday/" />
<meta property="article:published_time" content="2021-10-18T10:41:41+00:00" />
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ePakistanToday" />
<meta name="twitter:site" content="@ePakistanToday" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="AFP" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.pakistantoday.com.pk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal Comments Feed" href="https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper/style.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik+One%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C700%2C400%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=EcGHScvl&#038;ver=5.6.5' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.5' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.5' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.pakistantoday.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pakistantoday.com.pk/wp-json/wp/v2/posts/154208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=154208' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F10%2F18%2Funder-taliban-kabuls-drug-addicts-forced-into-withdrawal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F10%2F18%2Funder-taliban-kabuls-drug-addicts-forced-into-withdrawal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9654b50a7e","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/","wpRestNonce":"9654b50a7e","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="j6u36DyzlMqubaE34Xuq3NbQoDrow1hz_R2G3xfGN9A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2182826-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2182826-6');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6333816335372140" crossorigin="anonymous"></script>
<style type="text/css" id="wp-custom-css">
			#rcp_user_login_wrap{ display: none; }
#rcp_registration_form .rcp_subscription_fieldset, #rcp_registration_form .rcp_registration_total{ display:none; }


boxout{display: flex}
boxin {flex-grow:1;text-align: center}
.td-header-style-10 .td-header-main-menu { padding-left: 0px; text-align: left;}
.td-mobile-close { position: absolute; right: 1px; top: -21px; z-index: 1000;}
.td-menu-mob-open-menu #td-mobile-nav {
    height: calc(100% + 1px);
    overflow: auto;
    transform: translate3d(0, 0, 0);
    -webkit-transform: translate3d(0, 0, 0);
    left: 0;
    background: #e6e6e6;
}

.td-header-style-10 .td-logo-wrap-full a {
    position: relative;
    z-index: 1;
    line-height: 1;
    display: inline-block;
    vertical-align: middle;
    width: auto;
}

.splcss {
    background-color: #0c0c0c;
    padding: 5px 15px;
    border-radius: 0;
    color: #fff!important;
    margin-right: 8px;
    font-size: 12px;
}
 #td-mobile-nav .td-guest-wrap .td-menu-login a {
    cursor: pointer;
    color: #fff;
    background: #000;
    padding: 5px 10px;
}
#td-mobile-nav .td-guest-wrap {
    height: 40px;
    text-align: left;
    padding-left: 30px;
}
.boxin {
    width: 33%; position:relative
}
.loggedin-membership-menu
{
	background-color:#fff;
	display:none
}
.td_user_logd_in:hover .loggedin-membership-menu{ display:block!important
}

.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
	padding:5px 10px
}
.loggedin-membership-menu
 li {
    display: block;
    position: relative;
    margin-left: 0;
}


.td-page-content table {
margin-bottom: 32px;
background: white;
}
table th {
text-align: left;
border: none;
padding: 10px;
background: #e0e0e0;
}
.tagdiv-type {
font-size: 12px;
}table td {
border: 1px solid #ededed;
padding: 2px 8px;
padding: 8px;
}
.td-pb-span8 {
    /*width: 80%;*/
}

#td-mobile-nav .td-menu-logout {
    position: absolute;
    top: 0;
    right: 20px;
    margin: 0;
    display: none;
}
.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
    padding: 5px 10px;
    width: 100%;
}
.loggedin-membership-menu li {
    display: block;
    position: relative;
    margin-left: 0;
    padding: 10px;
}
.header-dropdown-icon {
    position: relative;
    top: 5px;
}

.mobile-header-dropdown-icon {
    position: relative;
    top: 5px;
}
#td-mobile-nav .td-menu-username {
    font-size: 20px;
    font-weight: 700;
    margin: 0 60px 0 95px;
    overflow: hidden;
    height: 60px;
}
.inner-mbt-sec {
    max-width: 60%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
}
.inner-mbt-sec a {
    display: inline-block;
    color: #f19e35;
    border-radius: 8px;
	font-size: 14px !important;
    text-decoration: underline;
}
a.article_subscribe_url {
       background: #f19e35;
    color: #fff;
    padding: 4px 15px;
    text-decoration: none;
    border-radius: 4px;
    font-size: 14px !important;
    margin-top: 20px;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #828282;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #828282;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #828282;
                }
                .tdm-btn-style1 {
					background-color: #828282;
				}
				.tdm-btn-style2:before {
				    border-color: #828282;
				}
				.tdm-btn-style2 {
				    color: #828282;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #828282;
                    -moz-box-shadow: 0 2px 16px #828282;
                    box-shadow: 0 2px 16px #828282;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #828282;
                    -moz-box-shadow: 0 4px 26px #828282;
                    box-shadow: 0 4px 26px #828282;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-154208 single-format-standard td-standard-pack under-taliban-kabuls-drug-addicts-forced-into-withdrawal global-block-template-1 td-magazine tdb_template_104107 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-117486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li id="menu-item-117487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li id="menu-item-117488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li id="menu-item-117970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li id="menu-item-113748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></li>
</ul>
</li>
<li id="menu-item-113747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></li>
</ul>
</li>
<li id="menu-item-113817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a></li>
<li id="menu-item-113756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a></li>
<li id="menu-item-113720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li id="menu-item-113721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113721"><a href="https://paperazzi.pakistantoday.com.pk/">PAPERAZZI</a></li>
<li id="menu-item-92023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
<span class="td-visual-hidden">Pakistan Today</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_54d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_1_54d"><script>var block_tdi_1_54d = new tdBlock();
block_tdi_1_54d.id = "tdi_1_54d";
block_tdi_1_54d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27200","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_54d","tdc_css_class":"tdi_1_54d","tdc_css_class_style":"tdi_1_54d_rand_style"}';
block_tdi_1_54d.td_column_number = "3";
block_tdi_1_54d.block_type = "td_block_mega_menu";
block_tdi_1_54d.post_count = "4";
block_tdi_1_54d.found_posts = "2153";
block_tdi_1_54d.header_color = "";
block_tdi_1_54d.ajax_pagination_infinite_stop = "";
block_tdi_1_54d.max_num_pages = "539";
tdBlocksArray.push(block_tdi_1_54d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_54d" id="tdi_2_4fb" data-td_block_id="tdi_1_54d" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/opinion-pt/">All</a><a class="mega-menu-sub-cat-tdi_1_54d" id="tdi_3_b41" data-td_block_id="tdi_1_54d" data-td_filter_value="27204" href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a><a class="mega-menu-sub-cat-tdi_1_54d" id="tdi_4_d6b" data-td_block_id="tdi_1_54d" data-td_filter_value="27201" href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a><a class="mega-menu-sub-cat-tdi_1_54d" id="tdi_5_61d" data-td_block_id="tdi_1_54d" data-td_filter_value="27202" href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a><a class="mega-menu-sub-cat-tdi_1_54d" id="tdi_6_6d4" data-td_block_id="tdi_1_54d" data-td_filter_value="27203" href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></div></div><div id=tdi_1_54d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/balochistans-flight-of-bad-governance/" rel="bookmark" class="td-image-wrap " title="Balochistan’s flight of Bad Governance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Balochistan’s flight of Bad Governance" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Alpha-13-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/balochistans-flight-of-bad-governance/" rel="bookmark" title="Balochistan’s flight of Bad Governance">Balochistan’s flight of Bad Governance</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/pakistans-revised-t20-world-cup-squad-is-a-mixed-bag-2/" rel="bookmark" class="td-image-wrap " title="Pakistan’s revised T20 World Cup squad is a mixed bag"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan’s revised T20 World Cup squad is a mixed bag" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Beta-12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/pakistans-revised-t20-world-cup-squad-is-a-mixed-bag-2/" rel="bookmark" title="Pakistan’s revised T20 World Cup squad is a mixed bag">Pakistan’s revised T20 World Cup squad is a mixed bag</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/geopolitical-reality-and-major-powers/" rel="bookmark" class="td-image-wrap " title="Geopolitical reality and major powers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Geopolitical reality and major powers" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Gamma-15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/geopolitical-reality-and-major-powers/" rel="bookmark" title="Geopolitical reality and major powers">Geopolitical reality and major powers</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/its-not-just-covid-19/" rel="bookmark" class="td-image-wrap " title="It’s not just covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/" class="td-post-category">Editorials</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/its-not-just-covid-19/" rel="bookmark" title="It’s not just covid-19">It’s not just covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_54d" data-td_block_id="tdi_1_54d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_54d" data-td_block_id="tdi_1_54d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ca0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_7_ca0"><script>var block_tdi_7_ca0 = new tdBlock();
block_tdi_7_ca0.id = "tdi_7_ca0";
block_tdi_7_ca0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23267","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ca0","tdc_css_class":"tdi_7_ca0","tdc_css_class_style":"tdi_7_ca0_rand_style"}';
block_tdi_7_ca0.td_column_number = "3";
block_tdi_7_ca0.block_type = "td_block_mega_menu";
block_tdi_7_ca0.post_count = "4";
block_tdi_7_ca0.found_posts = "694";
block_tdi_7_ca0.header_color = "";
block_tdi_7_ca0.ajax_pagination_infinite_stop = "";
block_tdi_7_ca0.max_num_pages = "174";
tdBlocksArray.push(block_tdi_7_ca0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_ca0" id="tdi_8_aee" data-td_block_id="tdi_7_ca0" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/city/">All</a><a class="mega-menu-sub-cat-tdi_7_ca0" id="tdi_9_d6d" data-td_block_id="tdi_7_ca0" data-td_filter_value="23269" href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a><a class="mega-menu-sub-cat-tdi_7_ca0" id="tdi_10_61e" data-td_block_id="tdi_7_ca0" data-td_filter_value="23270" href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a><a class="mega-menu-sub-cat-tdi_7_ca0" id="tdi_11_eef" data-td_block_id="tdi_7_ca0" data-td_filter_value="23268" href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a><a class="mega-menu-sub-cat-tdi_7_ca0" id="tdi_12_067" data-td_block_id="tdi_7_ca0" data-td_filter_value="23271" href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></div></div><div id=tdi_7_ca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/bzu-professor-honoured-with-doctor-of-philosophy-degree/" rel="bookmark" class="td-image-wrap " title="BZU Professor honoured with doctor of Philosophy degree"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BZU Professor honoured with doctor of Philosophy degree" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/BZU-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/" class="td-post-category">CITY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/bzu-professor-honoured-with-doctor-of-philosophy-degree/" rel="bookmark" title="BZU Professor honoured with doctor of Philosophy degree">BZU Professor honoured with doctor of Philosophy degree</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/air-quality-in-lahore-unhealthy-smog-returns-after-transition-in-weather/" rel="bookmark" class="td-image-wrap " title="Air quality in Lahore &#8216;unhealthy&#8217;, smog returns after transition in weather"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Air quality in Lahore &#8216;unhealthy&#8217;, smog returns after transition in weather" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/03/68bc28f8bf807c33d953ab267005ba43-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/air-quality-in-lahore-unhealthy-smog-returns-after-transition-in-weather/" rel="bookmark" title="Air quality in Lahore &#8216;unhealthy&#8217;, smog returns after transition in weather">Air quality in Lahore &#8216;unhealthy&#8217;, smog returns after transition in weather</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/rawalpindi-district-administration-approves-new-shuttle-service-from-rawalpindi-to-islamabad-international-airport/" rel="bookmark" class="td-image-wrap " title="Rawalpindi District Administration approves new shuttle service from Rawalpindi to Islamabad International Airport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rawalpindi District Administration approves new shuttle service from Rawalpindi to Islamabad International Airport" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/2231109-islamabadairport-1590752682-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/islamabad/" class="td-post-category">ISLAMABAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/rawalpindi-district-administration-approves-new-shuttle-service-from-rawalpindi-to-islamabad-international-airport/" rel="bookmark" title="Rawalpindi District Administration approves new shuttle service from Rawalpindi to Islamabad International Airport">Rawalpindi District Administration approves new shuttle service from Rawalpindi to Islamabad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/seven-burn-to-death-in-arson-incident-in-muzaffargarh/" rel="bookmark" class="td-image-wrap " title="Seven burn to death in arson incident in Muzaffargarh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seven burn to death in arson incident in Muzaffargarh" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/fire-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/" class="td-post-category">CITY</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/seven-burn-to-death-in-arson-incident-in-muzaffargarh/" rel="bookmark" title="Seven burn to death in arson incident in Muzaffargarh">Seven burn to death in arson incident in Muzaffargarh</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ca0" data-td_block_id="tdi_7_ca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_ca0" data-td_block_id="tdi_7_ca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_600 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_13_600"><script>var block_tdi_13_600 = new tdBlock();
block_tdi_13_600.id = "tdi_13_600";
block_tdi_13_600.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_600","tdc_css_class":"tdi_13_600","tdc_css_class_style":"tdi_13_600_rand_style"}';
block_tdi_13_600.td_column_number = "3";
block_tdi_13_600.block_type = "td_block_mega_menu";
block_tdi_13_600.post_count = "5";
block_tdi_13_600.found_posts = "1489";
block_tdi_13_600.header_color = "";
block_tdi_13_600.ajax_pagination_infinite_stop = "";
block_tdi_13_600.max_num_pages = "298";
tdBlocksArray.push(block_tdi_13_600);
</script><div id=tdi_13_600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/" rel="bookmark" class="td-image-wrap " title="Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/" rel="bookmark" title="Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal">Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/malaysia-court-releases-convicted-former-pm-najibs-passport-for-singapore-trip/" rel="bookmark" class="td-image-wrap " title="Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/najib-razak-unmo-meeting-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/malaysia-court-releases-convicted-former-pm-najibs-passport-for-singapore-trip/" rel="bookmark" title="Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip">Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/french-ambassador-expelled-from-belarus/" rel="bookmark" class="td-image-wrap " title="French ambassador expelled from Belarus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="French ambassador expelled from Belarus" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/MYRDJK2SZZALVIUR4YNEJQFM4U-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/french-ambassador-expelled-from-belarus/" rel="bookmark" title="French ambassador expelled from Belarus">French ambassador expelled from Belarus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/india-strangulating-journalism-in-occupied-jammu-kashmir-says-report/" rel="bookmark" class="td-image-wrap " title="India strangulating journalism in occupied Jammu &#038; Kashmir: says report"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="India strangulating journalism in occupied Jammu &#038; Kashmir: says report" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/05/Alpha-16-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/india-strangulating-journalism-in-occupied-jammu-kashmir-says-report/" rel="bookmark" title="India strangulating journalism in occupied Jammu &#038; Kashmir: says report">India strangulating journalism in occupied Jammu &#038; Kashmir: says report</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/merciless-killing-of-innocent-kashmiris-in-iiojk-continues/" rel="bookmark" class="td-image-wrap " title="Merciless killing of innocent Kashmiris in IIOJK continues"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Merciless killing of innocent Kashmiris in IIOJK continues" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/09/1000-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/merciless-killing-of-innocent-kashmiris-in-iiojk-continues/" rel="bookmark" title="Merciless killing of innocent Kashmiris in IIOJK continues">Merciless killing of innocent Kashmiris in IIOJK continues</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_600" data-td_block_id="tdi_13_600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_600" data-td_block_id="tdi_13_600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_666 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_14_666"><script>var block_tdi_14_666 = new tdBlock();
block_tdi_14_666.id = "tdi_14_666";
block_tdi_14_666.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"629","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_666","tdc_css_class":"tdi_14_666","tdc_css_class_style":"tdi_14_666_rand_style"}';
block_tdi_14_666.td_column_number = "3";
block_tdi_14_666.block_type = "td_block_mega_menu";
block_tdi_14_666.post_count = "5";
block_tdi_14_666.found_posts = "674";
block_tdi_14_666.header_color = "";
block_tdi_14_666.ajax_pagination_infinite_stop = "";
block_tdi_14_666.max_num_pages = "135";
tdBlocksArray.push(block_tdi_14_666);
</script><div id=tdi_14_666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/skinny-guy-to-pakistan-life-saver-shoaib-eyes-world-cup-big-finish/" rel="bookmark" class="td-image-wrap " title="&#8216;Skinny guy&#8217; to &#8216;Pakistan life-saver&#8217;: Shoaib eyes World Cup big finish"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Skinny guy&#8217; to &#8216;Pakistan life-saver&#8217;: Shoaib eyes World Cup big finish" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d423870675-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/skinny-guy-to-pakistan-life-saver-shoaib-eyes-world-cup-big-finish/" rel="bookmark" title="&#8216;Skinny guy&#8217; to &#8216;Pakistan life-saver&#8217;: Shoaib eyes World Cup big finish">&#8216;Skinny guy&#8217; to &#8216;Pakistan life-saver&#8217;: Shoaib eyes World Cup big finish</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/braves-walk-off-again-to-take-2-0-series-lead-over-dodgers/" rel="bookmark" class="td-image-wrap " title="Braves walk off again to take 2-0 series lead over Dodgers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Braves walk off again to take 2-0 series lead over Dodgers" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/1232888375.0-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/braves-walk-off-again-to-take-2-0-series-lead-over-dodgers/" rel="bookmark" title="Braves walk off again to take 2-0 series lead over Dodgers">Braves walk off again to take 2-0 series lead over Dodgers</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/scotland-shock-bangladesh-with-six-run-win-at-t20-world-cup/" rel="bookmark" class="td-image-wrap " title="Scotland shock Bangladesh with six-run win at T20 World Cup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Scotland shock Bangladesh with six-run win at T20 World Cup" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/T20-World-cup-2021-218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/scotland-shock-bangladesh-with-six-run-win-at-t20-world-cup/" rel="bookmark" title="Scotland shock Bangladesh with six-run win at T20 World Cup">Scotland shock Bangladesh with six-run win at T20 World Cup</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/t20-world-cup-oman-off-to-flying-start-with-10-wicket-triumph-over-papua-new-guinea/" rel="bookmark" class="td-image-wrap " title="T20 World Cup: Oman off to flying start with 10-wicket triumph over Papua New Guinea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="T20 World Cup: Oman off to flying start with 10-wicket triumph over Papua New Guinea" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Oman-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/t20-world-cup-oman-off-to-flying-start-with-10-wicket-triumph-over-papua-new-guinea/" rel="bookmark" title="T20 World Cup: Oman off to flying start with 10-wicket triumph over Papua New Guinea">T20 World Cup: Oman off to flying start with 10-wicket triumph&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/babar-azam-to-consult-shoaib-malik-before-every-match-in-t20-world-cup/" rel="bookmark" class="td-image-wrap " title="Babar Azam to consult Shoaib Malik before every match in T20 World Cup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Babar Azam to consult Shoaib Malik before every match in T20 World Cup" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/babar-azam-shoib-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/babar-azam-to-consult-shoaib-malik-before-every-match-in-t20-world-cup/" rel="bookmark" title="Babar Azam to consult Shoaib Malik before every match in T20 World Cup">Babar Azam to consult Shoaib Malik before every match in T20&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_666" data-td_block_id="tdi_14_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_14_666" data-td_block_id="tdi_14_666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113721"><a href="https://paperazzi.pakistantoday.com.pk/">PAPERAZZI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="154208" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104107" class="post-104107 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_15_64f" class="tdc-zone"><div class="tdc_zone tdi_16_a2d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_a2d{
                    min-height: 0;
                }
</style><div id="tdi_17_6d4" class="tdc-row"><div class="vc_row tdi_18_df6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_df6,
                .tdi_18_df6 .tdc-columns{
                    min-height: 0;
                }.tdi_18_df6,
				.tdi_18_df6 .tdc-columns{
				    display: block;
				}.tdi_18_df6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_6dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_6dd{
                    vertical-align: baseline;
                }.tdi_20_6dd > .wpb_wrapper,
				.tdi_20_6dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_6dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_6dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_22_8a8" class="tdc-row"><div class="vc_row tdi_23_ddd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23_ddd,
                .tdi_23_ddd .tdc-columns{
                    min-height: 0;
                }.tdi_23_ddd,
				.tdi_23_ddd .tdc-columns{
				    display: block;
				}.tdi_23_ddd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25_d1d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_d1d{
                    vertical-align: baseline;
                }.tdi_25_d1d > .wpb_wrapper,
				.tdi_25_d1d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_d1d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_d1d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_27_66a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_27_66a{
margin-left:64px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_27_66a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_66a{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_66a{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_66a.td-a-rec{
					text-align: center;
				}.tdi_27_66a .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1606293596120-0' style='width: 970px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606293596120-0'); });
  </script></div></div></div></div></div><div id="tdi_29_ddd" class="tdc-row"><div class="vc_row tdi_30_33d td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_33d,
                .tdi_30_33d .tdc-columns{
                    min-height: 0;
                }.tdi_30_33d,
				.tdi_30_33d .tdc-columns{
				    display: block;
				}.tdi_30_33d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_33d{
margin-top:30px !important;
}

.tdi_30_33d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_e06  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_e06{
                    vertical-align: baseline;
                }.tdi_32_e06 > .wpb_wrapper,
				.tdi_32_e06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_e06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_e06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34_d6e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34_d6e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34_d6e,
				.tdi_34_d6e .tdc-inner-columns{
				    display: block;
				}.tdi_34_d6e .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_d6e{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_34_d6e .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_36_f66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_f66{
                    vertical-align: baseline;
                }.tdi_36_f66 .vc_column-inner > .wpb_wrapper,
				.tdi_36_f66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_f66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_37_da6 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_37_da6">
<style>

/* inline tdc_css att */

.tdi_37_da6{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37_da6 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_da6{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_da6{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_da6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_da6 .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_37_da6 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_37_da6 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_37_da6 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_37_da6{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.pakistantoday.com.pk/category/world/"><span class="tdb-cat-bg"></span>World</a></div></div><div class="td_block_wrap tdb_single_date tdi_38_add td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_38_add">
<style>

/* inline tdc_css att */

.tdi_38_add{
margin-bottom:5px !important;
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_38_add { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_add{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_add{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_add{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_add i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_38_add{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-18T15:41:41+05:00">October 18, 2021</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_39_44f tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_44f">
<style>

/* inline tdc_css att */

.tdi_39_44f{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_39_44f .tdb-title-text{
					color: #222222;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_39_44f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_39_44f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_39_44f{
					text-align: left;
				}.tdi_39_44f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_44f .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_39_44f .tdb-title-text{
					font-family:Muli !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Under Taliban, Kabul&#8217;s drug addicts forced into withdrawal</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_41_066 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_41_066">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41_066{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_066 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_41_066 .avatar{
                    width: 0px;
                    height: 0px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_41_066 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.pakistantoday.com.pk/author/afp/">AFP</a></div></div></div><div class="vc_row_inner tdi_43_4cd  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_43_4cd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_4cd,
				.tdi_43_4cd .tdc-inner-columns{
				    display: block;
				}.tdi_43_4cd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43_4cd {
	                    margin-left: --5px;
	                    margin-right: --5px;
	                }
	                .tdi_43_4cd .vc_column_inner {
	                    padding-left: -5px;
	                    padding-right: -5px;
	                }
                }
</style><div class="vc_column_inner tdi_45_646  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_646{
                    vertical-align: baseline;
                }.tdi_45_646 .vc_column-inner > .wpb_wrapper,
				.tdi_45_646 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_646 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_46_861 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_861">
<style>

/* inline tdc_css att */

.tdi_46_861{
margin-top:-50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_861{
margin-top:-10px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_861 .td-audio-player{
                    font-size: 12px;
                }.tdi_46_861 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_46_861:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="462" class="entry-thumb" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487-696x462.jpg" srcset="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487-696x462.jpg 696w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487-300x199.jpg 300w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487-768x510.jpg 768w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487-632x420.jpg 632w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Afghanistan drug addicts" />
<figcaption class="tdb-caption-text">KABUL, AFGHANISTAN - JANUARY 2009: A patient at the drug rehabilitation centre in Kabul, where many opium and heroin addicts of all ages come through the doors. Afghanistan accounts for around 95% of the world's opium production. Afghanistan has become the key war zone for the new US administration. After years of focus on Iraq, the US government has realized how critical an issue Afghanistan really is. It is a country all too used to broken promises, used to death and used to fighting for its survival. Afghans have increasingly lost hope, and have lost faith in the promises made by the Western World. They now seem focussed on daily survival despite the hardships and social issues that they face on a constant basis. (Photo by Alvaro Ybarra Zavala/Edit by Getty Images) NOTE: SPAIN OUT</figcaption></figure></div></div><div class="vc_row_inner tdi_48_3ee  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_3ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_3ee,
				.tdi_48_3ee .tdc-inner-columns{
				    display: block;
				}.tdi_48_3ee .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_3ee {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_48_3ee .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_48_3ee{
margin-bottom:30px !important;
}

.tdi_48_3ee .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_3ee{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_50_151  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_151{
                    vertical-align: baseline;
                }.tdi_50_151 .vc_column-inner > .wpb_wrapper,
				.tdi_50_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_151{
width:45% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_151{
margin-bottom:10px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_52_fd2  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_fd2{
                    vertical-align: baseline;
                }.tdi_52_fd2 .vc_column-inner > .wpb_wrapper,
				.tdi_52_fd2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_fd2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_fd2{
width:55% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_52_fd2{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_54_614  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_614{
                    vertical-align: baseline;
                }.tdi_54_614 .vc_column-inner > .wpb_wrapper,
				.tdi_54_614 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_614 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_56_a63  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56_a63{
                    vertical-align: baseline;
                }.tdi_56_a63 .vc_column-inner > .wpb_wrapper,
				.tdi_56_a63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_a63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_58_dd6  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_dd6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_58_dd6,
				.tdi_58_dd6 .tdc-inner-columns{
				    display: block;
				}.tdi_58_dd6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_60_d91  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_d91{
                    vertical-align: baseline;
                }.tdi_60_d91 .vc_column-inner > .wpb_wrapper,
				.tdi_60_d91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_d91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_61_bfa td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_61_bfa">
<style>

/* inline tdc_css att */

.tdi_61_bfa{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_bfa{
margin-top:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_bfa,
                .tdi_61_bfa > p,
                .tdi_61_bfa .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:15px !important;font-weight:400 !important;
		        }.tdi_61_bfa h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_61_bfa h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_61_bfa h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_61_bfa h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_61_bfa h5{
			        font-weight:700 !important;
		        }.tdi_61_bfa h6{
			        font-weight:700 !important;
		        }.tdi_61_bfa li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_61_bfa li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_61_bfa .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_bfa .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_61_bfa .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612443001997-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612443001997-0'); });
  </script>
</div></div><p><strong>KABUL:</strong> With shaved heads, oversized tunics and the terrified gaze of the hunted, the drug addicts rounded up by the Taliban brace for 45 days of painful withdrawal.</p>
<p>For some, the hardliners&#8217; raids may potentially help them cast off the yoke of addiction.</p>
<p>But for many, the stay at Kabul&#8217;s Ibn Sina centre will just mark a short change of scene, marked by a brutal approach to forcing users off their powerful dependence.</p>
<p>Before the Taliban marched into Kabul on August 15, police in the capital would sometimes arrest addicts and transfer them to the centre.</p>
<p>But since the hardline group took control, the frequency of raids on areas where addicts gather appears to have increased.</p>
<p>Hundreds of users shelter in squalid conditions at Pul-e-Sukhta, under a bridge in western Kabul synonymous with hard drugs and violent crime.</p>
<p>They recognise the rehab clinic&#8217;s ambulance, and those who can lift themselves off the fetid ground stagger down the rubbish-strewn Paghman River to avoid capture, while many are too intoxicated to wake up.</p>
<p>Two Taliban fighters, armed with M16 and AK-47 rifles, prod the comatose heroin and methamphetamine users with their gun barrels as outreach workers wrestle with men before forcing them to the vehicle.</p>
<p>Raw sewage runs straight into the boggy river bed, and the stench of urine, faeces and vomit in the crowded drug den is overwhelming.</p>
<p>Cushions, blankets, sandbags and tarpaulins make up the ramshackle camp, which is littered with the addicts&#8217; paraphernalia: syringes, wraps, foil and pipes.</p>
<p>The gunmen fire a few shots into the air to assert their authority and shock the addicts before about 20 are rounded up and whisked away.</p>
<p><strong>SEARCHES AND CHECKS</strong></p>
<p>During their 45-day rehabilitation stay at the 1,000-bed centre, the men spend their time lying on cots in large dormitories or crouched in the yard, soaking up the autumn sun.</p>
<p>There is little methadone available to help wean the opium and heroin addicts, and nothing to remove the withdrawal pains for those being weaned off of meth, doctors say.</p>
<p>This morning, Emal, 36, shuffles into the registration room.</p>
<p>A volunteer, who like many others working here is a former addict, opens his logbook.</p>
<p>&#8211; Name? Emal.</p>
<p>&#8211; Your father&#8217;s name? Abdul Matin.</p>
<p>&#8211; Married? Yes. I have three children, two girls and one boy.</p>
<p>&#8211; Working? Not currently.</p>
<p>&#8211; What drugs do you take? Crystal (meth).</p>
<p>&#8211; Have you been here before? Yes, three times. This is my fourth. I was discharged 10 days ago.</p>
<p>As Emal leaves, 22-year-old Bilal Ahmad, skinny and jittery, takes a seat. He is also addicted to meth, and has been through the programme before, &#8220;one or one and a half year years ago&#8221;.</p>
<p>&#8220;I am happy to be here,&#8221; he tells <em>AFP</em>, casting fearful, furtive glances around the room that indicate he is not. &#8220;In 45 days, God willing, we can go home.&#8221;</p>
<p>The men are searched carefully when they arrive.</p>
<p>&#8220;Open your mouth. Wider. Lift your tongue,&#8221; another member of staff at the clinic tells the new arrivals, before checking their shoes and clothes for traces of drugs.</p>
<p>In groups of six, they then shuffle to the tiled building that houses the showers.</p>
<p>There their baggy khaki tunics and trousers are removed and they are handed a packet of shampoo, but no towel.</p>
<p>When they emerge, dripping, they are handed over to a team of barbers who shave their heads to prevent the spread of lice, but leave their scraggy beards.</p>
<p>Some are taken to rooms lined with five beds, while others are ushered into a dormitory where around 30 men of all ages are already lying on top of their covers.</p>
<p>One childishly plays a bamboo flute. Another gestures to his mouth indicating that he is hungry.</p>
<p><strong>&#8216;TERRIBLE PROBLEM&#8217;</strong></p>
<p>Poppy cultivation was banned under the Taliban&#8217;s last rule in the 1990s, but the export of heroin from Taliban-controlled areas provided the hardliners with billions of dollars during their insurgency against the United States and the Western-backed government.</p>
<p>With poppies cheap and easy to grow, Afghanistan provides around 90 percent of the world&#8217;s production of heroin.</p>
<p>Crystal methamphetamine production has also surged, created from the ephedra plant which grows wild in the country.</p>
<p>According to anti-narcotics experts, 11 percent of Afghanistan&#8217;s 34 million population are drug users, with four to six percent addicted.</p>
<p>Since sweeping back into power, the Taliban have promised not to allow narcotics production.</p>
<p>&#8220;It is the policy of the Islamic Emirate,&#8221; said Doctor Ahmad Zoher Sultani, who heads the centre located in an old US army base.</p>
<p>For now, the staff in the centre are all working without pay. Salaries have not been paid out for four months as Afghanistan&#8217;s economy teeters on the verge of collapse.</p>
<p>Sultani says he was worried that the Taliban would shut his clinic when they first seized power.</p>
<p>&#8220;Their intentions towards us were not clear,&#8221; he told <em>AFP</em>, adding though that the country&#8217;s new rulers had &#8220;quickly told us they wanted us to continue.&#8221;</p>
<p>In signs he is adapting to the new regime, the doctor has since mid-August swapped out his Western suit and tie for the traditional shalwar kameez, and has removed all of the photographs that once filled the walls of his office.</p>
<p>&#8220;Drugs are a terrible problem,&#8221; he said.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612436792425-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612436792425-0'); });
  </script>
</div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65_6c6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_65_6c6{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_66_146 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66_146"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_66_146" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F10%2F18%2Funder-taliban-kabuls-drug-addicts-forced-into-withdrawal%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Under+Taliban%2C+Kabul%E2%80%99s+drug+addicts+forced+into+withdrawal&url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F10%2F18%2Funder-taliban-kabuls-drug-addicts-forced-into-withdrawal%2F&via=ePakistanToday">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/&title=Under+Taliban%2C+Kabul%E2%80%99s+drug+addicts+forced+into+withdrawal">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Under+Taliban%2C+Kabul%E2%80%99s+drug+addicts+forced+into+withdrawal %0A%0A https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28be3d8d2d3c496e2d7dadfd4d7d89a96fdd7d4c3da90958e8487818dc596d2c4c3d196d7d2d2dfd5c2c596d0d9c4d5d3d296dfd8c2d996c1dfc2ded2c4d7c1d7da90d4d9d2cf8bdec2c2c6c58c9999c1c1c198c6d7dddfc5c2d7d8c2d9d2d7cf98d5d9db98c6dd998486848799878699878e99c3d8d2d3c49bc2d7dadfd4d7d89bddd7d4c3dac59bd2c4c3d19bd7d2d2dfd5c2c59bd0d9c4d5d3d29bdfd8c2d99bc1dfc2ded2c4d7c1d7da99">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_66_146">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_4d6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_68_4d6{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_4d6{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_69_a1c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_a1c">
<style>

/* inline tdc_css att */

.tdi_69_a1c{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_69_a1c .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_69_a1c .tdb-next-post a{
					font-family:Muli !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_69_a1c .tdb-next-post a{
					font-family:Muli !important;font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_69_a1c .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.pakistantoday.com.pk/2021/10/18/ncoc-daily-update-663-new-cases-11-deaths-from-covid-19/">NCOC daily update: 663 new cases, 11 deaths from Covid-19</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_70_41e tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70_41e">
<style>
/* custom css */
.tdi_70_41e{
                    padding: 21px;
                
                    border: 2px solid #ededed;
                }.tdi_70_41e .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_70_41e .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_70_41e .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_70_41e .tdb-social-item i.td-icon-twitter,
				.tdi_70_41e .tdb-social-item i.td-icon-linkedin,
				.tdi_70_41e .tdb-social-item i.td-icon-pinterest,
				.tdi_70_41e .tdb-social-item i.td-icon-blogger,
				.tdi_70_41e .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_70_41e .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_70_41e .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_41e{
                    border: 2px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_41e{
                    border: 2px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_70_41e{
                    border: 2px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.pakistantoday.com.pk/author/afp/" class="tdb-author-photo"><img data-del="avatar" src='https://www.pakistantoday.com.pk/wp-content/uploads/2021/06/download-1.png' class='avatar pp-user-avatar avatar-117 photo ' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.pakistantoday.com.pk/author/afp/" class="tdb-author-name">AFP</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_71_c66 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_71_c66">
<style>
/* custom css */
.tdi_71_c66 .comment-link{
                    display: inline-block;
                }.tdi_71_c66 .comment{
                    border-bottom-style: dashed;
                }.tdi_71_c66 .comment .children{
                    border-top-style: dashed;
                }.tdi_71_c66 cite{
					font-family:Muli !important;text-transform:uppercase !important;
				}.tdi_71_c66 .comment-form .submit{
					text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_c66 cite{
					font-family:Muli !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='154208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e35285ba5a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="77" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_72_ff1 td_block_template_1">
<style>
/* custom css */
.tdi_72_ff1.td-a-rec{
					text-align: center;
				}.tdi_72_ff1 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1612442661407-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612442661407-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_related tdi_73_1fa td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_73_1fa">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_73_1fa class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/malaysia-court-releases-convicted-former-pm-najibs-passport-for-singapore-trip/" rel="bookmark" class="td-image-wrap " title="Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/najib-razak-unmo-meeting-696x392.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/malaysia-court-releases-convicted-former-pm-najibs-passport-for-singapore-trip/" rel="bookmark" title="Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip">Malaysia court releases convicted former PM Najib&#8217;s passport for Singapore trip</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:35:07+05:00">October 18, 2021</time></span> </span>
</div>
<div class="td-excerpt">KUALA LUMPUR: Malaysia&#039;s Court of Appeal on Monday granted a request from former prime minister Najib Razak, who was convicted on graft charges last...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/10/18/malaysia-court-releases-convicted-former-pm-najibs-passport-for-singapore-trip/">Read more</a>
</div>
</div>
 </div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/french-ambassador-expelled-from-belarus/" rel="bookmark" class="td-image-wrap " title="French ambassador expelled from Belarus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/MYRDJK2SZZALVIUR4YNEJQFM4U-696x435.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/french-ambassador-expelled-from-belarus/" rel="bookmark" title="French ambassador expelled from Belarus">French ambassador expelled from Belarus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:11:21+05:00">October 18, 2021</time></span> </span>
</div>
<div class="td-excerpt">MINSK: France&#039;s ambassador to Belarus has left the country after the authorities in Minsk demanded he leave by Monday, the embassy said.
The spokeswoman who...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/10/18/french-ambassador-expelled-from-belarus/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/india-strangulating-journalism-in-occupied-jammu-kashmir-says-report/" rel="bookmark" class="td-image-wrap " title="India strangulating journalism in occupied Jammu &#038; Kashmir: says report"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/05/Alpha-16-696x418.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/india-strangulating-journalism-in-occupied-jammu-kashmir-says-report/" rel="bookmark" title="India strangulating journalism in occupied Jammu &#038; Kashmir: says report">India strangulating journalism in occupied Jammu &#038; Kashmir: says report</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T22:21:06+05:00">October 17, 2021</time></span> </span>
</div>
<div class="td-excerpt">Journalists are facing Indian state repression in Indian Illegally Occupied Jammu and Kashmir (IIOJ&amp;K) as India has snatched every right, including right to freedom...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/10/17/india-strangulating-journalism-in-occupied-jammu-kashmir-says-report/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/merciless-killing-of-innocent-kashmiris-in-iiojk-continues/" rel="bookmark" class="td-image-wrap " title="Merciless killing of innocent Kashmiris in IIOJK continues"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/09/1000-1-696x464.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/merciless-killing-of-innocent-kashmiris-in-iiojk-continues/" rel="bookmark" title="Merciless killing of innocent Kashmiris in IIOJK continues">Merciless killing of innocent Kashmiris in IIOJK continues</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T22:10:49+05:00">October 17, 2021</time></span> </span>
</div>
<div class="td-excerpt">SRINAGAR: In Indian illegally occupied Jammu and Kashmir (IIOJ&amp;K), the killing spree unleashed by Modi-led fascist Indian government continues unabated in the territory as...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/10/17/merciless-killing-of-innocent-kashmiris-in-iiojk-continues/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/malala-urges-world-to-stand-with-afghan-women-demanding-right-to-education/" rel="bookmark" class="td-image-wrap " title="Malala urges world to stand with Afghan women demanding right to education"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/5ff3095cd1a8c-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/malala-urges-world-to-stand-with-afghan-women-demanding-right-to-education/" rel="bookmark" title="Malala urges world to stand with Afghan women demanding right to education">Malala urges world to stand with Afghan women demanding right to education</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T20:21:30+05:00">October 17, 2021</time></span> </span>
</div>
<div class="td-excerpt">Education activist and Nobel Prize laureate Malala Yousafzai on Sunday said that people should support Afghan women in their struggle for the “right to...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/10/17/malala-urges-world-to-stand-with-afghan-women-demanding-right-to-education/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/17/china-surprises-us-with-hypersonic-missile-test-says-report/" rel="bookmark" class="td-image-wrap " title="China surprises US with hypersonic missile test: says report"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/hypersonic-696x465.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/17/china-surprises-us-with-hypersonic-missile-test-says-report/" rel="bookmark" title="China surprises US with hypersonic missile test: says report">China surprises US with hypersonic missile test: says report</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-17T19:15:03+05:00">October 17, 2021</time></span> </span>
</div>
<div class="td-excerpt">China tested a nuclear-capable hypersonic missile in August, showing a capability that caught US intelligence by surprise, the Financial Times reported, citing five unnamed sources.
The report...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/10/17/china-surprises-us-with-hypersonic-missile-test-says-report/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_73_1fa" data-td_block_id="tdi_73_1fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_73_1fa" data-td_block_id="tdi_73_1fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_75_640  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_75_640{
                    vertical-align: baseline;
                }.tdi_75_640 > .wpb_wrapper,
				.tdi_75_640 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_640 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_640 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_ff1 td_block_template_1">
<style>
/* custom css */
.tdi_76_ff1.td-a-rec{
					text-align: center;
				}.tdi_76_ff1 .td-element-style{
					z-index: -1;
				}.tdi_76_ff1.td-a-rec-img{
				    text-align: left;
				}.tdi_76_ff1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76_ff1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1606288711058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>

<div id='div-gpt-ad-1606288711058-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606288711058-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 tdi_77_f64 td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_77_f64">
<style>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</style>
<style>
/* custom css */
.tdi_77_f64 .td-block-title a,
				.tdi_77_f64 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_77_f64 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_77_f64 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_f64 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_77_f64 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_77_f64 = new tdBlock();
block_tdi_77_f64.id = "tdi_77_f64";
block_tdi_77_f64.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"406","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"406","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","block_type":"td_block_1","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_77_f64","tdc_css_class":"tdi_77_f64","tdc_css_class_style":"tdi_77_f64_rand_style"}';
block_tdi_77_f64.td_column_number = "1";
block_tdi_77_f64.block_type = "td_block_1";
block_tdi_77_f64.post_count = "4";
block_tdi_77_f64.found_posts = "11952";
block_tdi_77_f64.header_color = "";
block_tdi_77_f64.ajax_pagination_infinite_stop = "";
block_tdi_77_f64.max_num_pages = "2987";
tdBlocksArray.push(block_tdi_77_f64);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_77_f64 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/pakistans-desire-for-peace-must-not-be-misconstrued-air-chief/" rel="bookmark" class="td-image-wrap " title="Pakistan’s desire for peace must not be misconstrued: air chief"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Pakistan’s desire for peace must not be misconstrued: air chief" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/4926643011634541110-324x235.jpeg" width="324" height="235" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/pakistans-desire-for-peace-must-not-be-misconstrued-air-chief/" rel="bookmark" title="Pakistan’s desire for peace must not be misconstrued: air chief">Pakistan’s desire for peace must not be misconstrued: air chief</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T14:41:21+05:00">October 18, 2021</time></span> </div>
<div class="td-excerpt">
LAHORE: Chief of the Air Staff Air Chief Marshal Zaheer Ahmad Baber on Monday cautioned Pakistan’s desire for peace should not be misconstrued as... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/supreme-court-gives-bail-to-mother-of-suspect-in-noor-murder/" rel="bookmark" class="td-image-wrap " title="Supreme Court gives bail to mother of suspect in Noor murder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Supreme Court gives bail to mother of suspect in Noor murder" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/08/2748056-496283399-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/supreme-court-gives-bail-to-mother-of-suspect-in-noor-murder/" rel="bookmark" title="Supreme Court gives bail to mother of suspect in Noor murder">Supreme Court gives bail to mother of suspect in Noor murder</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T13:58:19+05:00">October 18, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/nepra-told-to-submit-report-on-karachi-electrocution-deaths/" rel="bookmark" class="td-image-wrap " title="NEPRA told to submit report on Karachi electrocution deaths"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NEPRA told to submit report on Karachi electrocution deaths" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2018/06/1723069-electricityx-1527744500-837-640x480-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/nepra-told-to-submit-report-on-karachi-electrocution-deaths/" rel="bookmark" title="NEPRA told to submit report on Karachi electrocution deaths">NEPRA told to submit report on Karachi electrocution deaths</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T13:23:32+05:00">October 18, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/10/18/nothing-more-catastrophic-than-inflation-shehbaz/" rel="bookmark" class="td-image-wrap " title="Nothing more ‘catastrophic’ than inflation: Shehbaz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nothing more ‘catastrophic’ than inflation: Shehbaz" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/03/2132151-2137918076-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/10/18/nothing-more-catastrophic-than-inflation-shehbaz/" rel="bookmark" title="Nothing more ‘catastrophic’ than inflation: Shehbaz">Nothing more ‘catastrophic’ than inflation: Shehbaz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T13:15:50+05:00">October 18, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_f64" data-td_block_id="tdi_77_f64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_77_f64" data-td_block_id="tdi_77_f64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AFP"></span><meta itemprop="datePublished" content="2021-10-18T15:41:41+05:00"><meta itemprop="dateModified" content="2021-10-18T15:41:41+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pakistantoday.com.pk/2021/10/18/under-taliban-kabuls-drug-addicts-forced-into-withdrawal/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png"></span><meta itemprop="name" content="Pakistan Today"></span><meta itemprop="headline" content="Under Taliban, Kabul&#039;s drug addicts forced into withdrawal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/10/Downloader.la-616d4f314c487.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="680"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">
 
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.pakistantoday.com.pk/"><img src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="Pakistan Today" title="Pakistan Today" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#38565d4f4b4a57575578485953514b4c59564c575c5941165b5755164853"><span class="__cf_email__" data-cfemail="3e505b494d4c5151537e4e5f55574d4a5f504a515a5f47105d5153104e55">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98678"><a href="https://www.pakistantoday.com.pk/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright &copy; 2021. Pakistan Today. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-socials-wrap{
    display:none !important;
}
.buttons-language{
   display: none !important;
}
.td-header-style-10 #td-header-menu {
    display: inline-block !important;
}
.td-header-row{
    
}
.menu-menu-container{
    
}
#onesignal-popover-container #onesignal-popover-dialog .popover-body-icon img {
    width: auto !important;
    height: auto !important;
    max-width: 100%;
    display: inline-block;
    margin-top: 13px;
}

@media only screen  and (min-device-width : 768px)  and (max-device-width : 1024px)  { 
    .td_module_10 .td-module-thumb{
        position: static;
    }
    .td_module_10 .item-details{
        margin-left: 0px;
        min-height: 1px;
    }
}

.newsletter_subscription a:hover {
    color: #fff;
    background-color: #222!important;
    text-decoration: none!important;
}


@media (max-width: 767px){
    #td-top-mobile-toggle {
    display: inline-block;
    position: absolute;
    left: 0;
}
}

.newsletter_subscription a {
    width: 100%;
    display: block;
    margin-top: 10px;
    text-align: center;
    
    background-color: #4db2ec;
    text-decoration: none!important;
    color: #fff;
 
    line-height: 1;
    padding: 10px 15px;
    transition: background-color .4s;
    
}
.newsletter_subscription h3 {
   
    font-size: 20px;
    color: #111516;
    margin: 10px 0 15px;
    padding-bottom: 8px;
    border-bottom: 4px solid #d4d8d9;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
 .td-magazine .vc_tta.vc_general .vc_tta-icon{
    
    display:none !important;
}
 #td_uid_13_57a83ed69d3bb{
    
    display:none !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
    padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
 .buttons-language {
    
        z-index: 999999;
    }
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_block_11.td-column-1 .td_module_10 .item-details{
   padding-left: 0px !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.inner-mbt-sec {
    max-width: 100%;
    font-size: 14px !important;
}
#td-mobile-nav .td-menu-socials-wrap{
    display:block !important;
}
#td-mobile-nav .td-menu-socials{
     display:none !important;
}

}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6f1d6a0057","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<style>

        .profit-urdu a {

            display: inline-block;

            max-width: 121px;

            position: relative;

            top: 10px;

            background: url(https://munafah.pakistantoday.com.pk/wp-content/uploads/2019/10/profit-urdu-logo-final-1-e1571542553802-515x144.png);

            background-size: cover;

            height: 20px;

            min-width: 90px;

            font-size: 0px !important;

        }



        li.profit-urdu:hover a:after {

            text-decoration: none !important;

            background: none !important;

        }



        @media (max-width: 767px) {

            .profit-urdu a {

                height: 35px !important;

            }

        }



        .sf-menu a.sf-with-ul {

            padding-right: 23px;



        }



        /*        .td-container-wrap, .td-header-wrap .td-header-menu-wrap-full, .post {

                    background-color: #FFF1E5;

        

                }*/



        .td-footer-wrapper.td-container-wrap.td-footer-template-4 {

     border-top: 1px solid #d2d2d2;

    border-bottom: 1px solid #f2f2f2;

    background: #f2f2f252 !important;

        }

        .td-sub-footer-container{

            background-color: #f2f2f2 !important

        }



.td-footer-template-4 {

    padding-top: 30px;

}        

.footer-logo-wrap img {

    max-width: 280px;

}        

span.td-social-icon-wrap a {

    background: #2e90c0;

    border-radius: 100%;

    color: #ffffff;    border: 1px solid #fff;

}

span.td-social-icon-wrap a:hover {

    background: none;

    border: 1px solid #ccc;

}

i.td-icon-font.td-icon-facebook {

    font-size: 22px !important;

}



.td-social-style-2 .td-icon-font{line-height: 44px;}



.td-footer-template-4 .footer-text-wrap {

    color: #261111;

}

.td-footer-wrapper::before{ background-image: none !important;}

.footer-email-wrap a {

    color: #0e80b8 !important;

}



.td-footer-template-4 .td-footer-info {

    margin-bottom: 5px;

}

.td-social-style-2 .td-social-icon-wrap {

    margin: 0px 5px 0px 0;

}

.footer-social-wrap.td-social-style-2 span:first-child {

    position: relative;

    top: 3px;

}



@media only screen and (min-width: 1150px) {

    

    .td-container.td-header-row.td-header-main-menu {

        width: 1212px;

    }

}

@media only screen and (max-width: 767px) {

    .td-main-menu-logo img {

        max-width: 74%;

    }

}



    </style>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_46_861'),
                        blockClass = '.tdi_46_861',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[154208]");
                });
            
</script>
</body>
</html>

