<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Rabbani warns of security risk in WAPDA units&#039; privatisation - Pakistan Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@profitpk">
<meta name="twitter:site" content="@profitpk">
<meta property="og:title" content="Rabbani warns of security risk in WAPDA units&#8217; privatisation">
<meta property="og:description" content="KARACHI: Former Senate Chairman Senator Raza Rabbani has said that privatisation of the WAPDA’s distribution and power generation companies would be a security risk for the country.Addressing a">
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466.jpg">

<link rel="icon" type="image/png" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-14-at-6.30.15-PM.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rabbani warns of security risk in WAPDA units&#039; privatisation - Pakistan Today" />
<meta property="og:description" content="KARACHI: Former Senate Chairman Senator Raza Rabbani has said that privatisation of the WAPDA’s distribution and power generation companies would be a security risk for the country. Addressing a press conference along with trade unions and labour leaders at the Karachi Press Club on Saturday, Rabbani condemned the recent increase in power rates and demanded [&hellip;]" />
<meta property="og:url" content="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" />
<meta property="og:site_name" content="Pakistan Today" />
<meta property="article:publisher" content="https://www.facebook.com/PakistanToday/" />
<meta property="article:published_time" content="2021-01-23T14:38:55+00:00" />
<meta property="article:modified_time" content="2021-01-23T15:03:58+00:00" />
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ePakistanToday" />
<meta name="twitter:site" content="@ePakistanToday" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="ppi">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pakistantoday.com.pk/#organization","name":"PT Profit","url":"https://www.pakistantoday.com.pk/","sameAs":["https://www.facebook.com/PakistanToday/","https://www.instagram.com/profitbypt/?hl=en","https://www.linkedin.com/showcase/profit-by-pakistan-today/","https://twitter.com/ePakistanToday"],"logo":{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/#logo","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","width":1041,"height":291,"caption":"PT Profit"},"image":{"@id":"https://www.pakistantoday.com.pk/#logo"}},{"@type":"WebSite","@id":"https://www.pakistantoday.com.pk/#website","url":"https://www.pakistantoday.com.pk/","name":"Pakistan Today","description":"Latest News from Pakistan","publisher":{"@id":"https://www.pakistantoday.com.pk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pakistantoday.com.pk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#primaryimage","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466.jpg","width":650,"height":380},{"@type":"WebPage","@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#webpage","url":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/","name":"Rabbani warns of security risk in WAPDA units' privatisation - Pakistan Today","isPartOf":{"@id":"https://www.pakistantoday.com.pk/#website"},"primaryImageOfPage":{"@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#primaryimage"},"datePublished":"2021-01-23T14:38:55+00:00","dateModified":"2021-01-23T15:03:58+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/"]}]},{"@type":"Article","@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#article","isPartOf":{"@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#webpage"},"author":{"@id":"https://www.pakistantoday.com.pk/#/schema/person/5843ef5c2b8519ea67adf9479d32d0f0"},"headline":"Rabbani warns of security risk in WAPDA units&#8217; privatisation","datePublished":"2021-01-23T14:38:55+00:00","dateModified":"2021-01-23T15:03:58+00:00","mainEntityOfPage":{"@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.pakistantoday.com.pk/#organization"},"image":{"@id":"https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#primaryimage"},"keywords":"K-ELECTRIC,Raza Rabbani,WAPDA","articleSection":"NATIONAL","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#respond"]}]},{"@type":"Person","@id":"https://www.pakistantoday.com.pk/#/schema/person/5843ef5c2b8519ea67adf9479d32d0f0","name":"ppi","image":{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"ppi"}}]}</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.pakistantoday.com.pk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Rabbani warns of security risk in WAPDA units&#8217; privatisation Comments Feed" href="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik+One%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C700%2C400%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;ver=5.6' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.pakistantoday.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pakistantoday.com.pk/wp-json/wp/v2/posts/116228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=116228' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F01%2F23%2Frabbani-warns-of-security-risk-in-wapda-units-privatisation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F01%2F23%2Frabbani-warns-of-security-risk-in-wapda-units-privatisation%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"fc61df9b09","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/","wpRestNonce":"fc61df9b09","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="j6u36DyzlMqubaE34Xuq3NbQoDrow1hz_R2G3xfGN9A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2182826-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2182826-6');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21516551/bannerforprofit', [970, 90], 'div-gpt-ad-1550213188008-0').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21516551/Sidebarhalfpage', [300, 600], 'div-gpt-ad-1550211209735-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bb3073d5c7a5ed2"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
            googletag.defineSlot('/21516551/skyscraper', [160, 600], 'div-gpt-ad-1592480129402-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
<style type="text/css" id="wp-custom-css">
			#rcp_user_login_wrap{ display: none; }
#rcp_registration_form .rcp_subscription_fieldset, #rcp_registration_form .rcp_registration_total{ display:none; }


boxout{display: flex}
boxin {flex-grow:1;text-align: center}
.td-header-style-10 .td-header-main-menu { padding-left: 0px; text-align: left;}
.td-mobile-close { position: absolute; right: 1px; top: -21px; z-index: 1000;}
.td-menu-mob-open-menu #td-mobile-nav {
    height: calc(100% + 1px);
    overflow: auto;
    transform: translate3d(0, 0, 0);
    -webkit-transform: translate3d(0, 0, 0);
    left: 0;
    background: #e6e6e6;
}

.td-header-style-10 .td-logo-wrap-full a {
    position: relative;
    z-index: 1;
    line-height: 1;
    display: inline-block;
    vertical-align: middle;
    width: auto;
}

.splcss {
    background-color: #0c0c0c;
    padding: 5px 15px;
    border-radius: 0;
    color: #fff!important;
    margin-right: 8px;
    font-size: 12px;
}
 #td-mobile-nav .td-guest-wrap .td-menu-login a {
    cursor: pointer;
    color: #fff;
    background: #000;
    padding: 5px 10px;
}
#td-mobile-nav .td-guest-wrap {
    height: 40px;
    text-align: left;
    padding-left: 30px;
}
.boxin {
    width: 33%; position:relative
}
.loggedin-membership-menu
{
	background-color:#fff;
	display:none
}
.td_user_logd_in:hover .loggedin-membership-menu{ display:block!important
}

.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
	padding:5px 10px
}
.loggedin-membership-menu
 li {
    display: block;
    position: relative;
    margin-left: 0;
}


.td-page-content table {
margin-bottom: 32px;
background: white;
}
table th {
text-align: left;
border: none;
padding: 10px;
background: #e0e0e0;
}
.tagdiv-type {
font-size: 12px;
}table td {
border: 1px solid #ededed;
padding: 2px 8px;
padding: 8px;
}
.td-pb-span8 {
    /*width: 80%;*/
}

#td-mobile-nav .td-menu-logout {
    position: absolute;
    top: 0;
    right: 20px;
    margin: 0;
    display: none;
}
.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
    padding: 5px 10px;
    width: 100%;
}
.loggedin-membership-menu li {
    display: block;
    position: relative;
    margin-left: 0;
    padding: 10px;
}
.header-dropdown-icon {
    position: relative;
    top: 5px;
}

.mobile-header-dropdown-icon {
    position: relative;
    top: 5px;
}
#td-mobile-nav .td-menu-username {
    font-size: 20px;
    font-weight: 700;
    margin: 0 60px 0 95px;
    overflow: hidden;
    height: 60px;
}
.inner-mbt-sec {
    max-width: 60%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
}
.inner-mbt-sec a {
    display: inline-block;
    color: #f19e35;
    border-radius: 8px;
	font-size: 14px !important;
    text-decoration: underline;
}
a.article_subscribe_url {
       background: #f19e35;
    color: #fff;
    padding: 4px 15px;
    text-decoration: none;
    border-radius: 4px;
    font-size: 14px !important;
    margin-top: 20px;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #828282;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #828282;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #828282;
                }
                .tdm-btn-style1 {
					background-color: #828282;
				}
				.tdm-btn-style2:before {
				    border-color: #828282;
				}
				.tdm-btn-style2 {
				    color: #828282;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #828282;
                    -moz-box-shadow: 0 2px 16px #828282;
                    box-shadow: 0 2px 16px #828282;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #828282;
                    -moz-box-shadow: 0 4px 26px #828282;
                    box-shadow: 0 4px 26px #828282;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-116228 single-format-standard td-standard-pack rabbani-warns-of-security-risk-in-wapda-units-privatisation global-block-template-1 td-magazine tdb_template_104107 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10934"><a href="https://www.pakistantoday.com.pk/category/featured/">NATIONAL</a></li>
<li id="menu-item-113748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></li>
</ul>
</li>
<li id="menu-item-113747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></li>
</ul>
</li>
<li id="menu-item-113817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">FOREIGN</a></li>
<li id="menu-item-113756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a></li>
<li id="menu-item-113720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li id="menu-item-113721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113721"><a href="https://paperazzi.pakistantoday.com.pk/">ENTERTAINMENT</a></li>
<li id="menu-item-92023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92023"><a target="_blank" href="https://www.pakistantoday.com.pk/thedependent/">SATIRE</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" width="600" />
<span class="td-visual-hidden">Pakistan Today</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10934"><a href="https://www.pakistantoday.com.pk/category/featured/">NATIONAL</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ebb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_1_ebb"><script>var block_tdi_1_ebb = new tdBlock();
block_tdi_1_ebb.id = "tdi_1_ebb";
block_tdi_1_ebb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23266","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ebb","tdc_css_class":"tdi_1_ebb","tdc_css_class_style":"tdi_1_ebb_rand_style"}';
block_tdi_1_ebb.td_column_number = "3";
block_tdi_1_ebb.block_type = "td_block_mega_menu";
block_tdi_1_ebb.post_count = "5";
block_tdi_1_ebb.found_posts = "443";
block_tdi_1_ebb.header_color = "";
block_tdi_1_ebb.ajax_pagination_infinite_stop = "";
block_tdi_1_ebb.max_num_pages = "89";
tdBlocksArray.push(block_tdi_1_ebb);
</script><div id=tdi_1_ebb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/un-warns-staff-against-travelling-on-pakistan-registered-airlines/" rel="bookmark" class="td-image-wrap " title="UN warns staff against travelling on Pakistan-registered airlines"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UN warns staff against travelling on Pakistan-registered airlines" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Lahore-Airport-runway-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/un-warns-staff-against-travelling-on-pakistan-registered-airlines/" rel="bookmark" title="UN warns staff against travelling on Pakistan-registered airlines">UN warns staff against travelling on Pakistan-registered airlines</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/sapm-questions-indias-presence-in-un-security-council/" rel="bookmark" class="td-image-wrap " title="SAPM questions India&#8217;s presence in UN Security Council"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAPM questions India&#8217;s presence in UN Security Council" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/l_588220_073737_updates-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/sapm-questions-indias-presence-in-un-security-council/" rel="bookmark" title="SAPM questions India&#8217;s presence in UN Security Council">SAPM questions India&#8217;s presence in UN Security Council</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/covid-19-claims-43-lives-infects-1927-in-a-day-ncoc/" rel="bookmark" class="td-image-wrap " title="Covid-19 claims 43 lives, infects 1,927 in a day: NCOC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19 claims 43 lives, infects 1,927 in a day: NCOC" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/4-63-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/covid-19-claims-43-lives-infects-1927-in-a-day-ncoc/" rel="bookmark" title="Covid-19 claims 43 lives, infects 1,927 in a day: NCOC">Covid-19 claims 43 lives, infects 1,927 in a day: NCOC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/iiojk-urged-to-observe-black-day-strike-on-jan-26/" rel="bookmark" class="td-image-wrap " title="IIOJK urged to observe Black Day, strike on Jan 26"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IIOJK urged to observe Black Day, strike on Jan 26" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/cordon-and-search-op-CASO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/iiojk-urged-to-observe-black-day-strike-on-jan-26/" rel="bookmark" title="IIOJK urged to observe Black Day, strike on Jan 26">IIOJK urged to observe Black Day, strike on Jan 26</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" rel="bookmark" class="td-image-wrap " title="Rabbani warns of security risk in WAPDA units&#8217; privatisation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rabbani warns of security risk in WAPDA units&#8217; privatisation" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" rel="bookmark" title="Rabbani warns of security risk in WAPDA units&#8217; privatisation">Rabbani warns of security risk in WAPDA units&#8217; privatisation</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ebb" data-td_block_id="tdi_1_ebb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_ebb" data-td_block_id="tdi_1_ebb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_b90 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_2_b90"><script>var block_tdi_2_b90 = new tdBlock();
block_tdi_2_b90.id = "tdi_2_b90";
block_tdi_2_b90.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27200","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_b90","tdc_css_class":"tdi_2_b90","tdc_css_class_style":"tdi_2_b90_rand_style"}';
block_tdi_2_b90.td_column_number = "3";
block_tdi_2_b90.block_type = "td_block_mega_menu";
block_tdi_2_b90.post_count = "4";
block_tdi_2_b90.found_posts = "175";
block_tdi_2_b90.header_color = "";
block_tdi_2_b90.ajax_pagination_infinite_stop = "";
block_tdi_2_b90.max_num_pages = "44";
tdBlocksArray.push(block_tdi_2_b90);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_b90" id="tdi_3_312" data-td_block_id="tdi_2_b90" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/opinion-pt/">All</a><a class="mega-menu-sub-cat-tdi_2_b90" id="tdi_4_003" data-td_block_id="tdi_2_b90" data-td_filter_value="27204" href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a><a class="mega-menu-sub-cat-tdi_2_b90" id="tdi_5_b29" data-td_block_id="tdi_2_b90" data-td_filter_value="27201" href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a><a class="mega-menu-sub-cat-tdi_2_b90" id="tdi_6_017" data-td_block_id="tdi_2_b90" data-td_filter_value="27202" href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a><a class="mega-menu-sub-cat-tdi_2_b90" id="tdi_7_c68" data-td_block_id="tdi_2_b90" data-td_filter_value="27203" href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></div></div><div id=tdi_2_b90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/todays-cartoon/" rel="bookmark" class="td-image-wrap " title="Today&#8217;s Cartoon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Today&#8217;s Cartoon" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/cartoon-23-01-2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/" class="td-post-category">Cartoon</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/todays-cartoon/" rel="bookmark" title="Today&#8217;s Cartoon">Today&#8217;s Cartoon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/the-poverty-alleviation-app/" rel="bookmark" class="td-image-wrap " title="The poverty alleviation App"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The poverty alleviation App" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Gamma-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/the-poverty-alleviation-app/" rel="bookmark" title="The poverty alleviation App">The poverty alleviation App</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/why-physical-exams/" rel="bookmark" class="td-image-wrap " title="Why physical exams?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Why physical exams?" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Beta-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/why-physical-exams/" rel="bookmark" title="Why physical exams?">Why physical exams?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/22/us-china/" rel="bookmark" class="td-image-wrap " title="Us-China"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Us-China" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Gamma-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/22/us-china/" rel="bookmark" title="Us-China">Us-China</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b90" data-td_block_id="tdi_2_b90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_b90" data-td_block_id="tdi_2_b90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_000 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_8_000"><script>var block_tdi_8_000 = new tdBlock();
block_tdi_8_000.id = "tdi_8_000";
block_tdi_8_000.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23267","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_000","tdc_css_class":"tdi_8_000","tdc_css_class_style":"tdi_8_000_rand_style"}';
block_tdi_8_000.td_column_number = "3";
block_tdi_8_000.block_type = "td_block_mega_menu";
block_tdi_8_000.post_count = "4";
block_tdi_8_000.found_posts = "52";
block_tdi_8_000.header_color = "";
block_tdi_8_000.ajax_pagination_infinite_stop = "";
block_tdi_8_000.max_num_pages = "13";
tdBlocksArray.push(block_tdi_8_000);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_000" id="tdi_9_039" data-td_block_id="tdi_8_000" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/city/">All</a><a class="mega-menu-sub-cat-tdi_8_000" id="tdi_10_a02" data-td_block_id="tdi_8_000" data-td_filter_value="23269" href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a><a class="mega-menu-sub-cat-tdi_8_000" id="tdi_11_05a" data-td_block_id="tdi_8_000" data-td_filter_value="23270" href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a><a class="mega-menu-sub-cat-tdi_8_000" id="tdi_12_003" data-td_block_id="tdi_8_000" data-td_filter_value="23268" href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a><a class="mega-menu-sub-cat-tdi_8_000" id="tdi_13_3a0" data-td_block_id="tdi_8_000" data-td_filter_value="23271" href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></div></div><div id=tdi_8_000 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/iesco-issues-two-day-power-suspension-schedule/" rel="bookmark" class="td-image-wrap " title="IESCO issues two day power suspension schedule"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IESCO issues two day power suspension schedule" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/IESCO-lodges-212-FIRs-on-power-theft-in-Rwp-circle-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/islamabad/" class="td-post-category">ISLAMABAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/iesco-issues-two-day-power-suspension-schedule/" rel="bookmark" title="IESCO issues two day power suspension schedule">IESCO issues two day power suspension schedule</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/man-killed-another-injured-in-house-fires/" rel="bookmark" class="td-image-wrap " title="Man killed, another injured in house fires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Man killed, another injured in house fires" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/download-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/man-killed-another-injured-in-house-fires/" rel="bookmark" title="Man killed, another injured in house fires">Man killed, another injured in house fires</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/ctd-foils-terror-plan/" rel="bookmark" class="td-image-wrap " title="CTD foils terror plan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CTD foils terror plan" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/5fbcbd6a25232-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/ctd-foils-terror-plan/" rel="bookmark" title="CTD foils terror plan">CTD foils terror plan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/youth-killed-during-tiktok-stunt-on-train-track/" rel="bookmark" class="td-image-wrap " title="Youth killed during TikTok stunt on train track"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Youth killed during TikTok stunt on train track" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/5ece423daee6a866b83a34a4-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/islamabad/" class="td-post-category">ISLAMABAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/youth-killed-during-tiktok-stunt-on-train-track/" rel="bookmark" title="Youth killed during TikTok stunt on train track">Youth killed during TikTok stunt on train track</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_000" data-td_block_id="tdi_8_000"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_000" data-td_block_id="tdi_8_000"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">FOREIGN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_c60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_14_c60"><script>var block_tdi_14_c60 = new tdBlock();
block_tdi_14_c60.id = "tdi_14_c60";
block_tdi_14_c60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_c60","tdc_css_class":"tdi_14_c60","tdc_css_class_style":"tdi_14_c60_rand_style"}';
block_tdi_14_c60.td_column_number = "3";
block_tdi_14_c60.block_type = "td_block_mega_menu";
block_tdi_14_c60.post_count = "5";
block_tdi_14_c60.found_posts = "108";
block_tdi_14_c60.header_color = "";
block_tdi_14_c60.ajax_pagination_infinite_stop = "";
block_tdi_14_c60.max_num_pages = "22";
tdBlocksArray.push(block_tdi_14_c60);
</script><div id=tdi_14_c60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/british-prime-minister-says-evidence-uk-virus-strain-more-deadly/" rel="bookmark" class="td-image-wrap " title="British prime minister says evidence UK virus strain more deadly"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="British prime minister says evidence UK virus strain more deadly" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PM_sAddress-218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/british-prime-minister-says-evidence-uk-virus-strain-more-deadly/" rel="bookmark" title="British prime minister says evidence UK virus strain more deadly">British prime minister says evidence UK virus strain more deadly</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/biden-administration-to-review-us-taliban-withdrawal-deal/" rel="bookmark" class="td-image-wrap " title="Biden administration to review US-Taliban withdrawal deal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Biden administration to review US-Taliban withdrawal deal" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/web_photo_biden_220121-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/top-headlines/" class="td-post-category">Top Headlines</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/biden-administration-to-review-us-taliban-withdrawal-deal/" rel="bookmark" title="Biden administration to review US-Taliban withdrawal deal">Biden administration to review US-Taliban withdrawal deal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/top-iran-leader-posts-trump-like-image-with-drone-vows-revenge/" rel="bookmark" class="td-image-wrap " title="Top Iran leader posts Trump-like image with drone, vows revenge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Top Iran leader posts Trump-like image with drone, vows revenge" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/202101221654129506_Top-Iran-leader-posts-Trumplike-golfer-image-vows-revenge_SECVPF-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/top-iran-leader-posts-trump-like-image-with-drone-vows-revenge/" rel="bookmark" title="Top Iran leader posts Trump-like image with drone, vows revenge">Top Iran leader posts Trump-like image with drone, vows revenge</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/jailed-kremlin-critic-navalnys-supporters-to-rally-for-his-release-despite-warnings/" rel="bookmark" class="td-image-wrap " title="Jailed Kremlin critic Navalny&#8217;s supporters to rally for his release despite warnings"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jailed Kremlin critic Navalny&#8217;s supporters to rally for his release despite warnings" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/AP21021606050533-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/jailed-kremlin-critic-navalnys-supporters-to-rally-for-his-release-despite-warnings/" rel="bookmark" title="Jailed Kremlin critic Navalny&#8217;s supporters to rally for his release despite warnings">Jailed Kremlin critic Navalny&#8217;s supporters to rally for his release despite&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/biden-trudeau-to-meet-next-month-collaborate-on-vaccines-medical-supplies/" rel="bookmark" class="td-image-wrap " title="Biden, Trudeau to meet next month, collaborate on vaccines, medical supplies"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Biden, Trudeau to meet next month, collaborate on vaccines, medical supplies" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/nz_bidentrudeau_230178-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/biden-trudeau-to-meet-next-month-collaborate-on-vaccines-medical-supplies/" rel="bookmark" title="Biden, Trudeau to meet next month, collaborate on vaccines, medical supplies">Biden, Trudeau to meet next month, collaborate on vaccines, medical supplies</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_c60" data-td_block_id="tdi_14_c60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_14_c60" data-td_block_id="tdi_14_c60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_630 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_15_630"><script>var block_tdi_15_630 = new tdBlock();
block_tdi_15_630.id = "tdi_15_630";
block_tdi_15_630.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"629","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_630","tdc_css_class":"tdi_15_630","tdc_css_class_style":"tdi_15_630_rand_style"}';
block_tdi_15_630.td_column_number = "3";
block_tdi_15_630.block_type = "td_block_mega_menu";
block_tdi_15_630.post_count = "5";
block_tdi_15_630.found_posts = "32";
block_tdi_15_630.header_color = "";
block_tdi_15_630.ajax_pagination_infinite_stop = "";
block_tdi_15_630.max_num_pages = "7";
tdBlocksArray.push(block_tdi_15_630);
</script><div id=tdi_15_630 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/22/japan-and-ioc-deny-that-olympics-will-be-cancelled/" rel="bookmark" class="td-image-wrap " title="Japan and IOC deny that Olympics will be cancelled"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Japan and IOC deny that Olympics will be cancelled" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/17eae490-5c49-11eb-8fdf-0bb62bf096d9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/22/japan-and-ioc-deny-that-olympics-will-be-cancelled/" rel="bookmark" title="Japan and IOC deny that Olympics will be cancelled">Japan and IOC deny that Olympics will be cancelled</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/22/mathews-ton-lifts-sl-to-229-4-on-day-one-of-second-england-test/" rel="bookmark" class="td-image-wrap " title="Mathews ton lifts SL to 229-4 on day one of second England Test"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mathews ton lifts SL to 229-4 on day one of second England Test" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/gettyimages-1168747058-1-1611323621-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/22/mathews-ton-lifts-sl-to-229-4-on-day-one-of-second-england-test/" rel="bookmark" title="Mathews ton lifts SL to 229-4 on day one of second England Test">Mathews ton lifts SL to 229-4 on day one of second&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/22/clinical-bangladesh-seal-series-win-over-west-indies/" rel="bookmark" class="td-image-wrap " title="Clinical Bangladesh seal series win over West Indies"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Clinical Bangladesh seal series win over West Indies" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/sports-lead-pic-6-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/22/clinical-bangladesh-seal-series-win-over-west-indies/" rel="bookmark" title="Clinical Bangladesh seal series win over West Indies">Clinical Bangladesh seal series win over West Indies</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/21/return-of-stokes-and-archer-will-be-a-major-boost-against-india-root/" rel="bookmark" class="td-image-wrap " title="Return of Stokes and Archer will be a major boost against India: Root"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Return of Stokes and Archer will be a major boost against India: Root" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Joe-Root-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/21/return-of-stokes-and-archer-will-be-a-major-boost-against-india-root/" rel="bookmark" title="Return of Stokes and Archer will be a major boost against India: Root">Return of Stokes and Archer will be a major boost against&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/21/du-plessis-preparing-for-unexpected-test-series-in-pakistan/" rel="bookmark" class="td-image-wrap " title="Du Plessis preparing for unexpected Test series in Pakistan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Du Plessis preparing for unexpected Test series in Pakistan" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Faf-du-Plessis-AP1_571_855-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/21/du-plessis-preparing-for-unexpected-test-series-in-pakistan/" rel="bookmark" title="Du Plessis preparing for unexpected Test series in Pakistan">Du Plessis preparing for unexpected Test series in Pakistan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_630" data-td_block_id="tdi_15_630"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_630" data-td_block_id="tdi_15_630"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113721"><a href="https://paperazzi.pakistantoday.com.pk/">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92023"><a target="_blank" href="https://www.pakistantoday.com.pk/thedependent/">SATIRE</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="116228" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104107" class="post-104107 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_16_8c3" class="tdc-zone"><div class="tdc_zone tdi_17_af3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_af3{
                    min-height: 0;
                }
</style><div id="tdi_18_306" class="tdc-row"><div class="vc_row tdi_19_060  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19_060,
                .tdi_19_060 .tdc-columns{
                    min-height: 0;
                }.tdi_19_060,
				.tdi_19_060 .tdc-columns{
				    display: block;
				}.tdi_19_060 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_0c0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_0c0{
                    vertical-align: baseline;
                }.tdi_21_0c0 > .wpb_wrapper,
				.tdi_21_0c0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_0c0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_0c0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_23_920" class="tdc-row"><div class="vc_row tdi_24_06b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_24_06b,
                .tdi_24_06b .tdc-columns{
                    min-height: 0;
                }.tdi_24_06b,
				.tdi_24_06b .tdc-columns{
				    display: block;
				}.tdi_24_06b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_26_6b3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_6b3{
                    vertical-align: baseline;
                }.tdi_26_6b3 > .wpb_wrapper,
				.tdi_26_6b3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_6b3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_6b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_27_030 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_27_030{
margin-left:80px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_27_030{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_030{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_030{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_030.td-a-rec{
					text-align: center;
				}.tdi_27_030 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {googletag.defineSlot('/21516551/ProfitTopBanner', [970, 250], 'div-gpt-ad-1606203406062-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1606203406062-0' style='width: 970px; height: 250px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1606203406062-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_28_946" class="tdc-row"><div class="vc_row tdi_29_cdd td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29_cdd,
                .tdi_29_cdd .tdc-columns{
                    min-height: 0;
                }.tdi_29_cdd,
				.tdi_29_cdd .tdc-columns{
				    display: block;
				}.tdi_29_cdd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_cdd{
margin-top:30px !important;
}

.tdi_29_cdd .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_31_cc9  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31_cc9{
                    vertical-align: baseline;
                }.tdi_31_cc9 > .wpb_wrapper,
				.tdi_31_cc9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_cc9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_cc9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_33_fb5  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33_fb5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_33_fb5,
				.tdi_33_fb5 .tdc-inner-columns{
				    display: block;
				}.tdi_33_fb5 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_fb5{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_33_fb5 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_35_3bb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_3bb{
                    vertical-align: baseline;
                }.tdi_35_3bb .vc_column-inner > .wpb_wrapper,
				.tdi_35_3bb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_3bb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_36_069 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_36_069">
<style>

/* inline tdc_css att */

.tdi_36_069{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_36_069 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_069{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_069{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_069{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_069 .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_36_069 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_36_069 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_36_069 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_36_069{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.pakistantoday.com.pk/category/national/"><span class="tdb-cat-bg"></span>NATIONAL</a></div></div><div class="td_block_wrap tdb_single_date tdi_37_606 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_37_606">
<style>

/* inline tdc_css att */

.tdi_37_606{
margin-bottom:5px !important;
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37_606 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_606{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_606{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_606{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_606 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_37_606{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:38:55+05:00">January 23, 2021</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_38_c18 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_c18">
<style>

/* inline tdc_css att */

.tdi_38_c18{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_38_c18 .tdb-title-text{
					color: #222222;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_38_c18 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_38_c18 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_38_c18{
					text-align: left;
				}.tdi_38_c18 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_c18 .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38_c18 .tdb-title-text{
					font-family:Muli !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Rabbani warns of security risk in WAPDA units&#8217; privatisation</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_39_962 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_962">
<style>

/* inline tdc_css att */

.tdi_39_962{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_962{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_962{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_962 p{
					color: #777777;
				
					font-size:22px !important;line-height:1.3 !important;font-style:normal !important;
				}.td-theme-wrap .tdi_39_962{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_962 p{
					font-size:18px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_39_962 p{
					font-size:18px !important;line-height:1.3 !important;font-style:normal !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>WAPDA trade union say layoffs would affect power supply to domestic, industrial consumers </p></div></div><div class="td_block_wrap tdb_single_author tdi_40_066 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_40_066">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40_066{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_066 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_40_066 .avatar{
                    width: 0px;
                    height: 0px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_40_066 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.pakistantoday.com.pk/author/ppi/">ppi</a></div></div></div><div class="vc_row_inner tdi_42_996  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_996{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_996,
				.tdi_42_996 .tdc-inner-columns{
				    display: block;
				}.tdi_42_996 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_996 {
	                    margin-left: --5px;
	                    margin-right: --5px;
	                }
	                .tdi_42_996 .vc_column_inner {
	                    padding-left: -5px;
	                    padding-right: -5px;
	                }
                }
</style><div class="vc_column_inner tdi_44_633  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_633{
                    vertical-align: baseline;
                }.tdi_44_633 .vc_column-inner > .wpb_wrapper,
				.tdi_44_633 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_633 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_45_00c tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45_00c">
<style>

/* inline tdc_css att */

.tdi_45_00c{
margin-top:-50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_00c{
margin-top:-10px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_00c .td-audio-player{
                    font-size: 12px;
                }.tdi_45_00c .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_45_00c:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="650" height="380" class="entry-thumb" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466.jpg" srcset="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466.jpg 650w, https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466-300x175.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" alt="" title="1655905-razarabbani-1520659466" />
</div></div><div class="vc_row_inner tdi_47_433  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47_433{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47_433,
				.tdi_47_433 .tdc-inner-columns{
				    display: block;
				}.tdi_47_433 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_49_39c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49_39c{
                    vertical-align: baseline;
                }.tdi_49_39c .vc_column-inner > .wpb_wrapper,
				.tdi_49_39c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_39c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_51_94b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_51_94b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_94b,
				.tdi_51_94b .tdc-inner-columns{
				    display: block;
				}.tdi_51_94b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_94b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_51_94b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_51_94b{
margin-bottom:30px !important;
}

.tdi_51_94b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_94b{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_53_b3c  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_53_b3c{
                    vertical-align: baseline;
                }.tdi_53_b3c .vc_column-inner > .wpb_wrapper,
				.tdi_53_b3c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_b3c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_b3c{
width:45% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_b3c{
margin-bottom:10px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_55_999  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_999{
                    vertical-align: baseline;
                }.tdi_55_999 .vc_column-inner > .wpb_wrapper,
				.tdi_55_999 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_999 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_55_999{
width:55% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_999{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_57_034  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57_034{
                    vertical-align: baseline;
                }.tdi_57_034 .vc_column-inner > .wpb_wrapper,
				.tdi_57_034 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_034 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_59_69c  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_69c{
                    vertical-align: baseline;
                }.tdi_59_69c .vc_column-inner > .wpb_wrapper,
				.tdi_59_69c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_69c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_60_406 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_60_406">
<style>

/* inline tdc_css att */

.tdi_60_406{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_406{
margin-top:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_406,
                .tdi_60_406 > p,
                .tdi_60_406 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:15px !important;font-weight:400 !important;
		        }.tdi_60_406 h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_60_406 h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_60_406 h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_60_406 h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_60_406 h5{
			        font-weight:700 !important;
		        }.tdi_60_406 h6{
			        font-weight:700 !important;
		        }.tdi_60_406 li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_60_406 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_60_406 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_406 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_60_406 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>KARACHI: </strong>Former Senate Chairman Senator Raza Rabbani has said that privatisation of the WAPDA’s distribution and power generation companies would be a security risk for the country.</p>
<p>Addressing a press conference along with trade unions and labour leaders at the Karachi Press Club on Saturday, Rabbani condemned the recent increase in power rates and demanded to take “back this decision”.</p>
<p>“Earlier, the government had increased prices of petroleum products unilaterally, which would affect the poor population and further increase in prices of essential commodities, Rabbani said.</p>
<p>“Privatisation is being done under the agreement with the International Monetary Fund (IMF), World Bank (WB) and Asian Development Bank (ADB), but the agreements are being kept secret. The privitisation of basic infrastructure industries like power generation units may become a threat to national security,” he remarked.</p>
<p>Demanding the government to cancel its entire privatisation programme, he said that the privatisation programme is unconstitutional because all the public sector companies under the federation come under the purview of Council of Common Interests (CCI).</p>
<p>&#8220;Unfortunately, the government is supporting its crony capitalists and big private investors and plans to hand over national assets to their friends. The government gave a National Reconciliation Ordinance (NRO) to the construction industry by providing attractive incentives to big investors so that they may whiten their black money. Only three days ago, another NRO ordinance was issued, extending the incentives package for the industry for the next six months,&#8221; he said.</p>
<p>On the other hand, Rabbani said that workers who play an important role in the development of the country are not provided with any facilities. &#8220;Instead, they are being crushed through price hikes and other anti-people measures.&#8221;</p>
<p>&#8220;Committee on privatisation or Cabinet is not entitled to take any such incident to privatise,&#8221; he added.</p>
<p>The former Senate chairman said that earlier, a CBA in all companies of WAPDA was present, but the present government decided to set up separate trade unions in each company, which he termed an anti-workers step.</p>
<p>&#8220;The government has decided to hold a separate referendum in each distribution company,&#8221; he added.</p>
<p>Rabbani said earlier the government had privatised K-Electric, which was sold to a private management on the condition that the new management would invest in infrastructure. However, he pointed out that services were not improved and citizens continued to suffer.</p>
<p>He opined that privatisation of WAPDA&#8217;s distribution companies would not improve efficiency, but further aggravate the situation.</p>
<p>Speaking about the Cabinet&#8217;s decision to privatise 10 distribution companies and four power distribution companies, All Pakistan WAPDA Hydro Electric Workers Union (CBA) President Abdul Latif Nizamani and General Secretary Khurshid Ahmed said that the government has decided to remove 1,806 workers of the powerhouse. &#8220;Over three crore customers receiving power through the WAPDA system in Pakistan would suffer, while power supply to both domestic and industrial consumers would be hampered like this,&#8221; they said.</p>
<p>&#8220;WAPDA’s performance is impressive where recovery is 100 per cent and privatisation would be harmful to the national economy wherein large numbers of employees would be jobless,&#8221; said Nizamani.</p>
<p>It may be noted here that the IMF delegation is coming to Pakistan in March and it is their pre-requisite to privatise 10 distribution companies.</p>
<p>Similarly, Akhlaq Ahmed of the KE Workers Union said that national assets should not be privatised.</p>
<p>Speakers on the occasion recalled that in the past, private companies in Multan and Rawalpindi were handed over to WAPDA due to faulty power supply systems after which an improvement in services was noted and millions of consumers in rural and hilly areas got access to electricity.</p>
<p>The speakers demanded that talks be held with representatives over 130,000 WAPDA workers, while the proposed privatisation process of all national institutions should be abolished.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64_404  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64_404{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_65_99d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_99d"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_65_99d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F01%2F23%2Frabbani-warns-of-security-risk-in-wapda-units-privatisation%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rabbani+warns+of+security+risk+in+WAPDA+units%E2%80%99+privatisation&url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2021%2F01%2F23%2Frabbani-warns-of-security-risk-in-wapda-units-privatisation%2F&via=Profitpk">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/&title=Rabbani+warns+of+security+risk+in+WAPDA+units%E2%80%99+privatisation">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rabbani+warns+of+security+risk+in+WAPDA+units%E2%80%99+privatisation %0A%0A https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a036c5f5c5c5f50571e495f4c504d1e51581e4d5b5d4b4c574a471e4c574d551e57501e697f6e7a7f1e4b50574a4d181d060c0f09051e4e4c57485f4a574d5f4a575150185c515a4703564a4a4e4d041111494949104e5f55574d4a5f504a515a5f47105d5153104e55110c0e0c0f110e0f110c0d114c5f5c5c5f505713495f4c504d135158134d5b5d4b4c574a47134c574d5513575013495f4e5a5f134b50574a4d134e4c57485f4a574d5f4a57515011">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65_99d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67_c06  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_67_c06{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_c06{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_68_242 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_242">
<style>

/* inline tdc_css att */

.tdi_68_242{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_68_242 .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_68_242 .tdb-next-post a{
					font-family:Muli !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_68_242 .tdb-next-post a{
					font-family:Muli !important;font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_68_242 .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.pakistantoday.com.pk/2021/01/23/balochistan-fishermen-warned-of-hurricane/">Balochistan fishermen warned of hurricane</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.pakistantoday.com.pk/2021/01/23/iiojk-urged-to-observe-black-day-strike-on-jan-26/">IIOJK urged to observe Black Day, strike on Jan 26</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_69_e6c tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_e6c">
<style>
/* custom css */
.tdi_69_e6c{
                    padding: 21px;
                
                    border: 2px solid #ededed;
                }.tdi_69_e6c .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_69_e6c .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_69_e6c .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_69_e6c .tdb-social-item i.td-icon-twitter,
				.tdi_69_e6c .tdb-social-item i.td-icon-linkedin,
				.tdi_69_e6c .tdb-social-item i.td-icon-pinterest,
				.tdi_69_e6c .tdb-social-item i.td-icon-blogger,
				.tdi_69_e6c .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_69_e6c .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_69_e6c .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_e6c{
                    border: 2px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_e6c{
                    border: 2px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_69_e6c{
                    border: 2px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.pakistantoday.com.pk/author/ppi/" class="tdb-author-photo"><img src="https://secure.gravatar.com/avatar/?s=117&#038;d=mm&#038;r=g" width="117" height="117" alt="Avatar" class="avatar avatar-117 wp-user-avatar wp-user-avatar-117 photo avatar-default" /></a><div class="tdb-author-info"><a href="https://www.pakistantoday.com.pk/author/ppi/" class="tdb-author-name">ppi</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_70_9c3 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_70_9c3">
<style>
/* custom css */
.tdi_70_9c3 .comment-link{
                    display: inline-block;
                }.tdi_70_9c3 .comment{
                    border-bottom-style: dashed;
                }.tdi_70_9c3 .comment .children{
                    border-top-style: dashed;
                }.tdi_70_9c3 cite{
					font-family:Muli !important;text-transform:uppercase !important;
				}.tdi_70_9c3 .comment-form .submit{
					text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_70_9c3 cite{
					font-family:Muli !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='116228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6840c8dfc1" /></p><input type="hidden" id="ak_js" name="ak_js" value="142" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div><div class="td_block_wrap tdb_single_related tdi_71_b0c td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_71_b0c">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_71_b0c class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/un-warns-staff-against-travelling-on-pakistan-registered-airlines/" rel="bookmark" class="td-image-wrap " title="UN warns staff against travelling on Pakistan-registered airlines"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/Lahore-Airport-runway-696x390.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/un-warns-staff-against-travelling-on-pakistan-registered-airlines/" rel="bookmark" title="UN warns staff against travelling on Pakistan-registered airlines">UN warns staff against travelling on Pakistan-registered airlines</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T20:03:59+05:00">January 23, 2021</time></span> </span>
</div>
<div class="td-excerpt">The United Nations has asked all its staff across the world to avoid travelling on airlines registered in Pakistan, including the national flag carrier,...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/01/23/un-warns-staff-against-travelling-on-pakistan-registered-airlines/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/sapm-questions-indias-presence-in-un-security-council/" rel="bookmark" class="td-image-wrap " title="SAPM questions India&#8217;s presence in UN Security Council"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/l_588220_073737_updates-696x388.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/sapm-questions-indias-presence-in-un-security-council/" rel="bookmark" title="SAPM questions India&#8217;s presence in UN Security Council">SAPM questions India&#8217;s presence in UN Security Council</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:57:24+05:00">January 23, 2021</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: Special Assistant to the Prime Minister (SAPM) on National Security Division and Strategic Policy Planning Dr Moeed Yusuf has said that fake NGOs...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/01/23/sapm-questions-indias-presence-in-un-security-council/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/covid-19-claims-43-lives-infects-1927-in-a-day-ncoc/" rel="bookmark" class="td-image-wrap " title="Covid-19 claims 43 lives, infects 1,927 in a day: NCOC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/4-63-2-696x398.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/covid-19-claims-43-lives-infects-1927-in-a-day-ncoc/" rel="bookmark" title="Covid-19 claims 43 lives, infects 1,927 in a day: NCOC">Covid-19 claims 43 lives, infects 1,927 in a day: NCOC</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:49:02+05:00">January 23, 2021</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: The novel coronavirus has claimed 43 more lives during the past 24 hours in the country, taking the overall death toll to 11,247, said...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/01/23/covid-19-claims-43-lives-infects-1927-in-a-day-ncoc/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/iiojk-urged-to-observe-black-day-strike-on-jan-26/" rel="bookmark" class="td-image-wrap " title="IIOJK urged to observe Black Day, strike on Jan 26"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/cordon-and-search-op-CASO-696x503.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/iiojk-urged-to-observe-black-day-strike-on-jan-26/" rel="bookmark" title="IIOJK urged to observe Black Day, strike on Jan 26">IIOJK urged to observe Black Day, strike on Jan 26</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:47:28+05:00">January 23, 2021</time></span> </span>
</div>
<div class="td-excerpt">SRINAGAR: Posters urging people to observe Black Day and complete shutdown on 26th January, the Indian Republic Day, to register their protest against India&#039;s...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/01/23/iiojk-urged-to-observe-black-day-strike-on-jan-26/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/balochistan-fishermen-warned-of-hurricane/" rel="bookmark" class="td-image-wrap " title="Balochistan fishermen warned of hurricane"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/600bf5bae9cef-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/balochistan-fishermen-warned-of-hurricane/" rel="bookmark" title="Balochistan fishermen warned of hurricane">Balochistan fishermen warned of hurricane</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:33:25+05:00">January 23, 2021</time></span> </span>
</div>
<div class="td-excerpt">QUETTA: The Balochistan Fisheries Department has directed the fishermen in Gwadar and Pasni to refrain from venturing into the deep sea till Monday (tomorrow) due...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/01/23/balochistan-fishermen-warned-of-hurricane/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/minister-rejects-oppositions-reservations-on-broadsheet-inquiry-panel/" rel="bookmark" class="td-image-wrap " title="Minister rejects opposition&#8217;s reservations on Broadsheet inquiry panel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/249604_9034046_updates-696x398.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/minister-rejects-oppositions-reservations-on-broadsheet-inquiry-panel/" rel="bookmark" title="Minister rejects opposition&#8217;s reservations on Broadsheet inquiry panel">Minister rejects opposition&#8217;s reservations on Broadsheet inquiry panel</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T17:57:19+05:00">January 23, 2021</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: Minister for Human Rights Shireen Mazari on Saturday rejected the reservations expressed by the opposition leaders on the committee formed to look into...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2021/01/23/minister-rejects-oppositions-reservations-on-broadsheet-inquiry-panel/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_b0c" data-td_block_id="tdi_71_b0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_71_b0c" data-td_block_id="tdi_71_b0c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_73_96f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73_96f{
                    vertical-align: baseline;
                }.tdi_73_96f > .wpb_wrapper,
				.tdi_73_96f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_96f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_96f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_74_063 td_block_template_1">
<style>
/* custom css */
.tdi_74_063.td-a-rec{
					text-align: center;
				}.tdi_74_063 .td-element-style{
					z-index: -1;
				}.tdi_74_063.td-a-rec-img{
				    text-align: left;
				}.tdi_74_063.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74_063.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1606288711058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>

<div id='div-gpt-ad-1606288711058-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606288711058-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 tdi_75_0b0 td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_75_0b0">
<style>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</style>
<style>
/* custom css */
.tdi_75_0b0 .td-block-title a,
				.tdi_75_0b0 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_75_0b0 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_75_0b0 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_0b0 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_75_0b0 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_75_0b0 = new tdBlock();
block_tdi_75_0b0.id = "tdi_75_0b0";
block_tdi_75_0b0.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"406","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"406","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","block_type":"td_block_1","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_75_0b0","tdc_css_class":"tdi_75_0b0","tdc_css_class_style":"tdi_75_0b0_rand_style"}';
block_tdi_75_0b0.td_column_number = "1";
block_tdi_75_0b0.block_type = "td_block_1";
block_tdi_75_0b0.post_count = "4";
block_tdi_75_0b0.found_posts = "1816";
block_tdi_75_0b0.header_color = "";
block_tdi_75_0b0.ajax_pagination_infinite_stop = "";
block_tdi_75_0b0.max_num_pages = "453";
tdBlocksArray.push(block_tdi_75_0b0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_75_0b0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" rel="bookmark" class="td-image-wrap " title="Rabbani warns of security risk in WAPDA units&#8217; privatisation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Rabbani warns of security risk in WAPDA units&#8217; privatisation" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466-324x235.jpg" width="324" height="235" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" rel="bookmark" title="Rabbani warns of security risk in WAPDA units&#8217; privatisation">Rabbani warns of security risk in WAPDA units&#8217; privatisation</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:38:55+05:00">January 23, 2021</time></span> </div>
<div class="td-excerpt">
KARACHI: Former Senate Chairman Senator Raza Rabbani has said that privatisation of the WAPDA’s distribution and power generation companies would be a security risk... </div>
</div>
</div> 
<div class="td-block-span12">
 <div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/balochistan-fishermen-warned-of-hurricane/" rel="bookmark" class="td-image-wrap " title="Balochistan fishermen warned of hurricane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Balochistan fishermen warned of hurricane" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/600bf5bae9cef-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/balochistan-fishermen-warned-of-hurricane/" rel="bookmark" title="Balochistan fishermen warned of hurricane">Balochistan fishermen warned of hurricane</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:33:25+05:00">January 23, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/pm-lauds-female-mps-role-in-resolving-public-issues/" rel="bookmark" class="td-image-wrap " title="PM lauds female MPs’ role in resolving public issues"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PM lauds female MPs’ role in resolving public issues" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/324597_5118921_updates-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/pm-lauds-female-mps-role-in-resolving-public-issues/" rel="bookmark" title="PM lauds female MPs’ role in resolving public issues">PM lauds female MPs’ role in resolving public issues</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T19:20:00+05:00">January 23, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2021/01/23/british-prime-minister-says-evidence-uk-virus-strain-more-deadly/" rel="bookmark" class="td-image-wrap " title="British prime minister says evidence UK virus strain more deadly"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="British prime minister says evidence UK virus strain more deadly" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PM_sAddress-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2021/01/23/british-prime-minister-says-evidence-uk-virus-strain-more-deadly/" rel="bookmark" title="British prime minister says evidence UK virus strain more deadly">British prime minister says evidence UK virus strain more deadly</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T18:49:01+05:00">January 23, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_0b0" data-td_block_id="tdi_75_0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_75_0b0" data-td_block_id="tdi_75_0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ppi"></span><meta itemprop="datePublished" content="2021-01-23T19:38:55+05:00"><meta itemprop="dateModified" content="2021-01-23T20:03:58+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pakistantoday.com.pk/2021/01/23/rabbani-warns-of-security-risk-in-wapda-units-privatisation/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png"></span><meta itemprop="name" content="Pakistan Today"></span><meta itemprop="headline" content="WAPDA trade union say layoffs would affect power supply to domestic, industrial consumers "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/1655905-razarabbani-1520659466.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="380"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.pakistantoday.com.pk/"><img src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="Pakistan Today" title="Pakistan Today" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#a8c6cddfdbdac7c7c5e8d8c9c3c1dbdcc9c6dcc7ccc9d186cbc7c586d8c3"><span class="__cf_email__" data-cfemail="fb959e8c8889949496bb8b9a9092888f9a958f949f9a82d5989496d58b90">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98678"><a href="https://www.pakistantoday.com.pk/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright &copy; 2021. Pakistan Today. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-socials-wrap{
    display:none !important;
}
.buttons-language{
   display: none !important;
}
.td-header-style-10 #td-header-menu {
    display: inline-block !important;
}
.td-header-row{
    
}
.menu-menu-container{
    
}
#onesignal-popover-container #onesignal-popover-dialog .popover-body-icon img {
    width: auto !important;
    height: auto !important;
    max-width: 100%;
    display: inline-block;
    margin-top: 13px;
}

@media only screen  and (min-device-width : 768px)  and (max-device-width : 1024px)  { 
    .td_module_10 .td-module-thumb{
        position: static;
    }
    .td_module_10 .item-details{
        margin-left: 0px;
        min-height: 1px;
    }
}

.newsletter_subscription a:hover {
    color: #fff;
    background-color: #222!important;
    text-decoration: none!important;
}


@media (max-width: 767px){
    #td-top-mobile-toggle {
    display: inline-block;
    position: absolute;
    left: 0;
}
}

.newsletter_subscription a {
    width: 100%;
    display: block;
    margin-top: 10px;
    text-align: center;
    
    background-color: #4db2ec;
    text-decoration: none!important;
    color: #fff;
 
    line-height: 1;
    padding: 10px 15px;
    transition: background-color .4s;
    
}
.newsletter_subscription h3 {
   
    font-size: 20px;
    color: #111516;
    margin: 10px 0 15px;
    padding-bottom: 8px;
    border-bottom: 4px solid #d4d8d9;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
 .td-magazine .vc_tta.vc_general .vc_tta-icon{
    
    display:none !important;
}
 #td_uid_13_57a83ed69d3bb{
    
    display:none !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
    padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
 .buttons-language {
    
        z-index: 999999;
    }
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_block_11.td-column-1 .td_module_10 .item-details{
   padding-left: 0px !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.inner-mbt-sec {
    max-width: 100%;
    font-size: 14px !important;
}
#td-mobile-nav .td-menu-socials-wrap{
    display:block !important;
}
#td-mobile-nav .td-menu-socials{
     display:none !important;
}

}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<style>
        .profit-urdu a {
            display: inline-block;
            max-width: 121px;
            position: relative;
            top: 10px;
            background: url(https://munafah.pakistantoday.com.pk/wp-content/uploads/2019/10/profit-urdu-logo-final-1-e1571542553802-515x144.png);
            background-size: cover;
            height: 20px;
            min-width: 90px;
            font-size: 0px !important;
        }

        li.profit-urdu:hover a:after {
            text-decoration: none !important;
            background: none !important;
        }

        @media (max-width: 767px) {
            .profit-urdu a {
                height: 35px !important;
            }
        }

        .sf-menu a.sf-with-ul {
            padding-right: 23px;

        }

        /*        .td-container-wrap, .td-header-wrap .td-header-menu-wrap-full, .post {
                    background-color: #FFF1E5;
        
                }*/

        .td-footer-wrapper.td-container-wrap.td-footer-template-4 {
     border-top: 1px solid #d2d2d2;
    border-bottom: 1px solid #f2f2f2;
    background: #f2f2f252 !important;
        }
        .td-sub-footer-container{
            background-color: #f2f2f2 !important
        }

.td-footer-template-4 {
    padding-top: 30px;
}        
.footer-logo-wrap img {
    max-width: 280px;
}        
span.td-social-icon-wrap a {
    background: #2e90c0;
    border-radius: 100%;
    color: #ffffff;    border: 1px solid #fff;
}
span.td-social-icon-wrap a:hover {
    background: none;
    border: 1px solid #ccc;
}
i.td-icon-font.td-icon-facebook {
    font-size: 22px !important;
}

.td-social-style-2 .td-icon-font{line-height: 44px;}

.td-footer-template-4 .footer-text-wrap {
    color: #261111;
}
.td-footer-wrapper::before{ background-image: none !important;}
.footer-email-wrap a {
    color: #0e80b8 !important;
}

.td-footer-template-4 .td-footer-info {
    margin-bottom: 5px;
}
.td-social-style-2 .td-social-icon-wrap {
    margin: 0px 5px 0px 0;
}
.footer-social-wrap.td-social-style-2 span:first-child {
    position: relative;
    top: 3px;
}

@media only screen and (min-width: 1150px) {
    
    .td-container.td-header-row.td-header-main-menu {
        width: 1212px;
    }
}
@media only screen and (max-width: 767px) {
    .td-main-menu-logo img {
        max-width: 74%;
    }
}

    </style>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_45_00c'),
                        blockClass = '.tdi_45_00c',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[116228]");
                });
            
</script>
</body>
</html>

