<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Daily coronavirus infections, deaths dip: NCOC - Pakistan Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ePakistanToday">
<meta name="twitter:site" content="@ePakistanToday">
<meta property="og:title" content="Daily coronavirus infections, deaths dip: NCOC">
<meta property="og:description" content="ISLAMABAD: The nation reported 856 new infections of coronavirus and five deaths during the last 24 hours, the data released by the National Command and Operation Centre (NCOC) on Monday showed.Fi">
<meta property="og:image" content="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54.jpg">

<link rel="icon" type="image/png" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-14-at-6.30.15-PM.jpeg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo-300x50.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/?p=175550" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daily coronavirus infections, deaths dip: NCOC - Pakistan Today" />
<meta property="og:description" content="ISLAMABAD: The nation reported 856 new infections of coronavirus and five deaths during the last 24 hours, the data released by the National Command and Operation Centre (NCOC) on Monday showed. Figures show that after the addition of the latest deaths, the toll reached 30,178, representing a ratio of 2 percent. The positivity rate in [&hellip;]" />
<meta property="og:url" content="https://www.pakistantoday.com.pk/?p=175550" />
<meta property="og:site_name" content="Pakistan Today" />
<meta property="article:publisher" content="https://www.facebook.com/PakistanToday/" />
<meta property="article:published_time" content="2022-02-28T09:29:42+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ePakistanToday" />
<meta name="twitter:site" content="@ePakistanToday" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Staff Report" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pakistantoday.com.pk/#organization","name":"PT Profit","url":"https://www.pakistantoday.com.pk/","sameAs":["https://www.facebook.com/PakistanToday/","https://www.instagram.com/profitbypt/?hl=en","https://www.linkedin.com/showcase/profit-by-pakistan-today/","https://twitter.com/ePakistanToday"],"logo":{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/#logo","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","contentUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","width":1041,"height":291,"caption":"PT Profit"},"image":{"@id":"https://www.pakistantoday.com.pk/#logo"}},{"@type":"WebSite","@id":"https://www.pakistantoday.com.pk/#website","url":"https://www.pakistantoday.com.pk/","name":"Pakistan Today","description":"Latest News from Pakistan","publisher":{"@id":"https://www.pakistantoday.com.pk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pakistantoday.com.pk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/?p=175550#primaryimage","inLanguage":"en-US","url":"https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54.jpg","contentUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54.jpg","width":1024,"height":683,"caption":"Traffic at Karachi Pass in the Sohrab Goth area of Karachi, Pakistan, on Monday, Sept. 20, 2021. Pakistan's central bank is expected to hold its key interest rate for a seventh straight meeting even as an economic recovery from the pandemic is fanning Asia's fastest inflation. Photographer: Asim Hafeez/Bloomberg via Getty Images"},{"@type":"WebPage","@id":"https://www.pakistantoday.com.pk/?p=175550#webpage","url":"https://www.pakistantoday.com.pk/?p=175550","name":"Daily coronavirus infections, deaths dip: NCOC - Pakistan Today","isPartOf":{"@id":"https://www.pakistantoday.com.pk/#website"},"primaryImageOfPage":{"@id":"https://www.pakistantoday.com.pk/?p=175550#primaryimage"},"datePublished":"2022-02-28T09:29:42+00:00","dateModified":"2022-02-28T09:29:42+00:00","breadcrumb":{"@id":"https://www.pakistantoday.com.pk/?p=175550#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.pakistantoday.com.pk/?p=175550"]}]},{"@type":"BreadcrumbList","@id":"https://www.pakistantoday.com.pk/?p=175550#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pakistantoday.com.pk/"},{"@type":"ListItem","position":2,"name":"Daily coronavirus infections, deaths dip: NCOC"}]},{"@type":"Article","@id":"https://www.pakistantoday.com.pk/?p=175550#article","isPartOf":{"@id":"https://www.pakistantoday.com.pk/?p=175550#webpage"},"author":{"@id":"https://www.pakistantoday.com.pk/#/schema/person/bd89eb58bc4991c1b5a033b30fce771f"},"headline":"Daily coronavirus infections, deaths dip: NCOC","datePublished":"2022-02-28T09:29:42+00:00","dateModified":"2022-02-28T09:29:42+00:00","mainEntityOfPage":{"@id":"https://www.pakistantoday.com.pk/?p=175550#webpage"},"wordCount":414,"commentCount":0,"publisher":{"@id":"https://www.pakistantoday.com.pk/#organization"},"image":{"@id":"https://www.pakistantoday.com.pk/?p=175550#primaryimage"},"thumbnailUrl":"https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54.jpg","articleSection":["NATIONAL"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.pakistantoday.com.pk/?p=175550#respond"]}]},{"@type":"Person","@id":"https://www.pakistantoday.com.pk/#/schema/person/bd89eb58bc4991c1b5a033b30fce771f","name":"Staff Report","image":{"@type":"ImageObject","@id":"https://www.pakistantoday.com.pk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dcc1f947e68f2eb5a6048879b61e2851?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dcc1f947e68f2eb5a6048879b61e2851?s=96&d=mm&r=g","caption":"Staff Report"},"url":"https://www.pakistantoday.com.pk/author/staff-report/"}]}</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.pakistantoday.com.pk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Daily coronavirus infections, deaths dip: NCOC Comments Feed" href="https://www.pakistantoday.com.pk/2022/02/28/daily-coronavirus-infections-deaths-dip-ncoc/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper/style.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik+One%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMuli%3A800%2C700%2C400%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=EcGHScvl&#038;ver=5.6.7' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.7' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.7' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.pakistantoday.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pakistantoday.com.pk/wp-json/wp/v2/posts/175550" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=175550' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F02%2F28%2Fdaily-coronavirus-infections-deaths-dip-ncoc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F02%2F28%2Fdaily-coronavirus-infections-deaths-dip-ncoc%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2b8f79a168","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/","wpRestNonce":"2b8f79a168","wpRestUrl":"https:\/\/www.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="j6u36DyzlMqubaE34Xuq3NbQoDrow1hz_R2G3xfGN9A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-213629494-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-213629494-1');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9ZN8ZG');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6333816335372140" crossorigin="anonymous"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

        var googletag = googletag || {};

        googletag.cmd = googletag.cmd || [];

    </script>
<script>

        googletag.cmd.push(function () {

            googletag.defineSlot('/21516551/bannerforprofit', [970, 90], 'div-gpt-ad-1550213188008-0').addService(googletag.pubads());

            googletag.enableServices();

        });

    </script>
<script>

        googletag.cmd.push(function () {

            googletag.defineSlot('/21516551/Sidebarhalfpage', [300, 600], 'div-gpt-ad-1550211209735-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.enableServices();

        });

    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bb3073d5c7a5ed2"></script>
<script>

        window.googletag = window.googletag || {cmd: []};

        googletag.cmd.push(function () {

            googletag.defineSlot('/21516551/skyscraper', [160, 600], 'div-gpt-ad-1592480129402-0').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.enableServices();

        });

        </script>
<style type="text/css" id="wp-custom-css">
			#rcp_user_login_wrap{ display: none; }
#rcp_registration_form .rcp_subscription_fieldset, #rcp_registration_form .rcp_registration_total{ display:none; }


boxout{display: flex}
boxin {flex-grow:1;text-align: center}
.td-header-style-10 .td-header-main-menu { padding-left: 0px; text-align: left;}
.td-mobile-close { position: absolute; right: 1px; top: -21px; z-index: 1000;}
.td-menu-mob-open-menu #td-mobile-nav {
    height: calc(100% + 1px);
    overflow: auto;
    transform: translate3d(0, 0, 0);
    -webkit-transform: translate3d(0, 0, 0);
    left: 0;
    background: #e6e6e6;
}

.td-header-style-10 .td-logo-wrap-full a {
    position: relative;
    z-index: 1;
    line-height: 1;
    display: inline-block;
    vertical-align: middle;
    width: auto;
}

.splcss {
    background-color: #0c0c0c;
    padding: 5px 15px;
    border-radius: 0;
    color: #fff!important;
    margin-right: 8px;
    font-size: 12px;
}
 #td-mobile-nav .td-guest-wrap .td-menu-login a {
    cursor: pointer;
    color: #fff;
    background: #000;
    padding: 5px 10px;
}
#td-mobile-nav .td-guest-wrap {
    height: 40px;
    text-align: left;
    padding-left: 30px;
}
.boxin {
    width: 33%; position:relative
}
.loggedin-membership-menu
{
	background-color:#fff;
	display:none
}
.td_user_logd_in:hover .loggedin-membership-menu{ display:block!important
}

.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
	padding:5px 10px
}
.loggedin-membership-menu
 li {
    display: block;
    position: relative;
    margin-left: 0;
}


.td-page-content table {
margin-bottom: 32px;
background: white;
}
table th {
text-align: left;
border: none;
padding: 10px;
background: #e0e0e0;
}
.tagdiv-type {
font-size: 12px;
}table td {
border: 1px solid #ededed;
padding: 2px 8px;
padding: 8px;
}
.td-pb-span8 {
    /*width: 80%;*/
}

#td-mobile-nav .td-menu-logout {
    position: absolute;
    top: 0;
    right: 20px;
    margin: 0;
    display: none;
}
.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
    padding: 5px 10px;
    width: 100%;
}
.loggedin-membership-menu li {
    display: block;
    position: relative;
    margin-left: 0;
    padding: 10px;
}
.header-dropdown-icon {
    position: relative;
    top: 5px;
}

.mobile-header-dropdown-icon {
    position: relative;
    top: 5px;
}
#td-mobile-nav .td-menu-username {
    font-size: 20px;
    font-weight: 700;
    margin: 0 60px 0 95px;
    overflow: hidden;
    height: 60px;
}
.inner-mbt-sec {
    max-width: 60%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
}
.inner-mbt-sec a {
    display: inline-block;
    color: #f19e35;
    border-radius: 8px;
	font-size: 14px !important;
    text-decoration: underline;
}
a.article_subscribe_url {
       background: #f19e35;
    color: #fff;
    padding: 4px 15px;
    text-decoration: none;
    border-radius: 4px;
    font-size: 14px !important;
    margin-top: 20px;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #828282;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #828282;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #828282;
                }
                .tdm-btn-style1 {
					background-color: #828282;
				}
				.tdm-btn-style2:before {
				    border-color: #828282;
				}
				.tdm-btn-style2 {
				    color: #828282;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #828282;
                    -moz-box-shadow: 0 2px 16px #828282;
                    box-shadow: 0 2px 16px #828282;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #828282;
                    -moz-box-shadow: 0 4px 26px #828282;
                    box-shadow: 0 4px 26px #828282;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-175550 single-format-standard td-standard-pack daily-coronavirus-infections-deaths-dip-ncoc global-block-template-1 td-magazine tdb_template_104107 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-117486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li id="menu-item-117487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li id="menu-item-117488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li id="menu-item-117970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li id="menu-item-113748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></li>
</ul>
</li>
<li id="menu-item-113747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a></li>
<li class="menu-item-0"><a href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></li>
</ul>
</li>
<li id="menu-item-113817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a></li>
<li id="menu-item-113756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a></li>
<li id="menu-item-113720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li id="menu-item-92023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
 </div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
<span class="td-visual-hidden">Pakistan Today</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="PT" title="Pakistan Today" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-117486"><a href="https://www.pakistantoday.com.pk/category/epapers/">E-PAPER</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117489"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117487"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117488"><a href="https://paperazzimag.com/category/e-magazine/">Paperazzi Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-117970"><a href="https://www.pakistantoday.com.pk/category/national/">NATIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113748"><a href="https://www.pakistantoday.com.pk/category/opinion-pt/">OPINION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_462 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_1_462"><script>var block_tdi_1_462 = new tdBlock();
block_tdi_1_462.id = "tdi_1_462";
block_tdi_1_462.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27200","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_462","tdc_css_class":"tdi_1_462","tdc_css_class_style":"tdi_1_462_rand_style"}';
block_tdi_1_462.td_column_number = "3";
block_tdi_1_462.block_type = "td_block_mega_menu";
block_tdi_1_462.post_count = "4";
block_tdi_1_462.found_posts = "3122";
block_tdi_1_462.header_color = "";
block_tdi_1_462.ajax_pagination_infinite_stop = "";
block_tdi_1_462.max_num_pages = "781";
tdBlocksArray.push(block_tdi_1_462);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_462" id="tdi_2_909" data-td_block_id="tdi_1_462" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/opinion-pt/">All</a><a class="mega-menu-sub-cat-tdi_1_462" id="tdi_3_01e" data-td_block_id="tdi_1_462" data-td_filter_value="27204" href="https://www.pakistantoday.com.pk/category/opinion-pt/cartoon-pt/">Cartoon</a><a class="mega-menu-sub-cat-tdi_1_462" id="tdi_4_619" data-td_block_id="tdi_1_462" data-td_filter_value="27201" href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/">Comment</a><a class="mega-menu-sub-cat-tdi_1_462" id="tdi_5_c61" data-td_block_id="tdi_1_462" data-td_filter_value="27202" href="https://www.pakistantoday.com.pk/category/opinion-pt/editorials-pt/">Editorials</a><a class="mega-menu-sub-cat-tdi_1_462" id="tdi_6_626" data-td_block_id="tdi_1_462" data-td_filter_value="27203" href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/">Letters</a></div></div><div id=tdi_1_462 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/some-issues-in-dealing-with-climate-change-crisis/" rel="bookmark" class="td-image-wrap " title="Some issues in dealing with climate change crisis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Some issues in dealing with climate change crisis" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Alpha-23-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/some-issues-in-dealing-with-climate-change-crisis/" rel="bookmark" title="Some issues in dealing with climate change crisis">Some issues in dealing with climate change crisis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/a-friend-in-need-is-a-friend-indeed/" rel="bookmark" class="td-image-wrap " title="A friend in need is a friend indeed"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A friend in need is a friend indeed" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Beta-1-218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/a-friend-in-need-is-a-friend-indeed/" rel="bookmark" title="A friend in need is a friend indeed">A friend in need is a friend indeed</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/gender-inequality-in-education/" rel="bookmark" class="td-image-wrap " title="Gender inequality in education"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gender inequality in education" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Gamma-26-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/comment-pt/" class="td-post-category">Comment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/gender-inequality-in-education/" rel="bookmark" title="Gender inequality in education">Gender inequality in education</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/the-plight-of-child-labour-in-pakistan/" rel="bookmark" class="td-image-wrap " title="The plight of child labour in Pakistan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/opinion-pt/letters-pt/" class="td-post-category">Letters</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/the-plight-of-child-labour-in-pakistan/" rel="bookmark" title="The plight of child labour in Pakistan">The plight of child labour in Pakistan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_462" data-td_block_id="tdi_1_462"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_462" data-td_block_id="tdi_1_462"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113747"><a href="https://www.pakistantoday.com.pk/category/city/">CITIES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_329 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_7_329"><script>var block_tdi_7_329 = new tdBlock();
block_tdi_7_329.id = "tdi_7_329";
block_tdi_7_329.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23267","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_329","tdc_css_class":"tdi_7_329","tdc_css_class_style":"tdi_7_329_rand_style"}';
block_tdi_7_329.td_column_number = "3";
block_tdi_7_329.block_type = "td_block_mega_menu";
block_tdi_7_329.post_count = "4";
block_tdi_7_329.found_posts = "805";
block_tdi_7_329.header_color = "";
block_tdi_7_329.ajax_pagination_infinite_stop = "";
block_tdi_7_329.max_num_pages = "202";
tdBlocksArray.push(block_tdi_7_329);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_329" id="tdi_8_066" data-td_block_id="tdi_7_329" data-td_filter_value="" href="https://www.pakistantoday.com.pk/category/city/">All</a><a class="mega-menu-sub-cat-tdi_7_329" id="tdi_9_161" data-td_block_id="tdi_7_329" data-td_filter_value="23269" href="https://www.pakistantoday.com.pk/category/city/islamabad/">ISLAMABAD</a><a class="mega-menu-sub-cat-tdi_7_329" id="tdi_10_601" data-td_block_id="tdi_7_329" data-td_filter_value="23270" href="https://www.pakistantoday.com.pk/category/city/karachi/">KARACHI</a><a class="mega-menu-sub-cat-tdi_7_329" id="tdi_11_99c" data-td_block_id="tdi_7_329" data-td_filter_value="23268" href="https://www.pakistantoday.com.pk/category/city/lahore/">LAHORE</a><a class="mega-menu-sub-cat-tdi_7_329" id="tdi_12_906" data-td_block_id="tdi_7_329" data-td_filter_value="23271" href="https://www.pakistantoday.com.pk/category/city/peshawar/">PESHAWAR</a></div></div><div id=tdi_7_329 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/26/archbishop-canterbury-arrives-on-three-day-visit/" rel="bookmark" class="td-image-wrap " title="Archbishop Canterbury arrives on three-day visit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Archbishop Canterbury arrives on three-day visit" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Wilby-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/26/archbishop-canterbury-arrives-on-three-day-visit/" rel="bookmark" title="Archbishop Canterbury arrives on three-day visit">Archbishop Canterbury arrives on three-day visit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/26/lahore-woman-gang-raped/" rel="bookmark" class="td-image-wrap " title="Lahore woman gang-raped"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lahore woman gang-raped" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-6219f68c3a3bf-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/lahore/" class="td-post-category">LAHORE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/26/lahore-woman-gang-raped/" rel="bookmark" title="Lahore woman gang-raped">Lahore woman gang-raped</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/24/buzdar-approves-action-against-accused-for-implanting-expired-stents/" rel="bookmark" class="td-image-wrap " title="Buzdar approves action against accused for implanting expired stents"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buzdar approves action against accused for implanting expired stents" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-62175f00d11dd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/karachi/" class="td-post-category">KARACHI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/24/buzdar-approves-action-against-accused-for-implanting-expired-stents/" rel="bookmark" title="Buzdar approves action against accused for implanting expired stents">Buzdar approves action against accused for implanting expired stents</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/24/shc-orders-to-raze-illegal-construction-in-azizabad/" rel="bookmark" class="td-image-wrap " title="SHC orders to raze illegal construction in Azizabad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SHC orders to raze illegal construction in Azizabad" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/03/1920px-PK_Karachi_asv2020-02_img34_Sindh_High_Court-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/city/karachi/" class="td-post-category">KARACHI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/24/shc-orders-to-raze-illegal-construction-in-azizabad/" rel="bookmark" title="SHC orders to raze illegal construction in Azizabad">SHC orders to raze illegal construction in Azizabad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_329" data-td_block_id="tdi_7_329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_329" data-td_block_id="tdi_7_329"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113817"><a href="https://www.pakistantoday.com.pk/category/world/">WORLD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_091 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_13_091"><script>var block_tdi_13_091 = new tdBlock();
block_tdi_13_091.id = "tdi_13_091";
block_tdi_13_091.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_091","tdc_css_class":"tdi_13_091","tdc_css_class_style":"tdi_13_091_rand_style"}';
block_tdi_13_091.td_column_number = "3";
block_tdi_13_091.block_type = "td_block_mega_menu";
block_tdi_13_091.post_count = "5";
block_tdi_13_091.found_posts = "2435";
block_tdi_13_091.header_color = "";
block_tdi_13_091.ajax_pagination_infinite_stop = "";
block_tdi_13_091.max_num_pages = "487";
tdBlocksArray.push(block_tdi_13_091);
</script><div id=tdi_13_091 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/oil-soars-on-russia-nuclear-alert-bank-sanctions-impact/" rel="bookmark" class="td-image-wrap " title="Oil soars on Russia nuclear alert, bank sanctions impact"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oil soars on Russia nuclear alert, bank sanctions impact" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/09/Downloader.la-6145a6d2c3cea-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/oil-soars-on-russia-nuclear-alert-bank-sanctions-impact/" rel="bookmark" title="Oil soars on Russia nuclear alert, bank sanctions impact">Oil soars on Russia nuclear alert, bank sanctions impact</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/palestinians-ignored-in-us-deal-on-stolen-antiquities/" rel="bookmark" class="td-image-wrap " title="Palestinians ignored in US deal on stolen antiquities"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Palestinians ignored in US deal on stolen antiquities" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c5fb82a2b1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/palestinians-ignored-in-us-deal-on-stolen-antiquities/" rel="bookmark" title="Palestinians ignored in US deal on stolen antiquities">Palestinians ignored in US deal on stolen antiquities</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/another-war-afghan-flees-russian-bombs-in-ukraine/" rel="bookmark" class="td-image-wrap " title="&#8216;Another war&#8217;: Afghan flees Russian bombs in Ukraine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Another war&#8217;: Afghan flees Russian bombs in Ukraine" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c59338a898-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/another-war-afghan-flees-russian-bombs-in-ukraine/" rel="bookmark" title="&#8216;Another war&#8217;: Afghan flees Russian bombs in Ukraine">&#8216;Another war&#8217;: Afghan flees Russian bombs in Ukraine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/arrest-of-aphc-vc-ghulam-ahmad-gulzar-denounced/" rel="bookmark" class="td-image-wrap " title="Arrest of APHC VC Ghulam Ahmad Gulzar denounced"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrest of APHC VC Ghulam Ahmad Gulzar denounced" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Ghulam-Gulzar-e1645985852956-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/arrest-of-aphc-vc-ghulam-ahmad-gulzar-denounced/" rel="bookmark" title="Arrest of APHC VC Ghulam Ahmad Gulzar denounced">Arrest of APHC VC Ghulam Ahmad Gulzar denounced</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/china-lifts-curbs-on-russian-wheat-to-ease-impact-of-sanctions/" rel="bookmark" class="td-image-wrap " title="China lifts curbs on Russian wheat to ease impact of sanctions"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="China lifts curbs on Russian wheat to ease impact of sanctions" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/China-Russia-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/china-lifts-curbs-on-russian-wheat-to-ease-impact-of-sanctions/" rel="bookmark" title="China lifts curbs on Russian wheat to ease impact of sanctions">China lifts curbs on Russian wheat to ease impact of sanctions</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_091" data-td_block_id="tdi_13_091"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_091" data-td_block_id="tdi_13_091"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113756"><a href="https://www.pakistantoday.com.pk/category/sports/">SPORTS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_292 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_14_292"><script>var block_tdi_14_292 = new tdBlock();
block_tdi_14_292.id = "tdi_14_292";
block_tdi_14_292.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"629","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_292","tdc_css_class":"tdi_14_292","tdc_css_class_style":"tdi_14_292_rand_style"}';
block_tdi_14_292.td_column_number = "3";
block_tdi_14_292.block_type = "td_block_mega_menu";
block_tdi_14_292.post_count = "5";
block_tdi_14_292.found_posts = "1449";
block_tdi_14_292.header_color = "";
block_tdi_14_292.ajax_pagination_infinite_stop = "";
block_tdi_14_292.max_num_pages = "290";
tdBlocksArray.push(block_tdi_14_292);
</script><div id=tdi_14_292 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/playing-in-country-of-birth-special-for-australias-khawaja/" rel="bookmark" class="td-image-wrap " title="Playing in country of birth &#8216;special&#8217; for Australia&#8217;s Khawaja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Playing in country of birth &#8216;special&#8217; for Australia&#8217;s Khawaja" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c93992cbdc-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/playing-in-country-of-birth-special-for-australias-khawaja/" rel="bookmark" title="Playing in country of birth &#8216;special&#8217; for Australia&#8217;s Khawaja">Playing in country of birth &#8216;special&#8217; for Australia&#8217;s Khawaja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/pakistan-lose-hasan-ashraf-ahead-of-first-australia-test/" rel="bookmark" class="td-image-wrap " title="Pakistan lose Hasan, Ashraf ahead of first Australia Test"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan lose Hasan, Ashraf ahead of first Australia Test" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c775419d04-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/pakistan-lose-hasan-ashraf-ahead-of-first-australia-test/" rel="bookmark" title="Pakistan lose Hasan, Ashraf ahead of first Australia Test">Pakistan lose Hasan, Ashraf ahead of first Australia Test</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/former-australian-wicketkeeper-rod-marsh-in-induced-coma/" rel="bookmark" class="td-image-wrap " title="Former Australian wicketkeeper Rod Marsh in induced coma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Former Australian wicketkeeper Rod Marsh in induced coma" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621724cb22596-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/former-australian-wicketkeeper-rod-marsh-in-induced-coma/" rel="bookmark" title="Former Australian wicketkeeper Rod Marsh in induced coma">Former Australian wicketkeeper Rod Marsh in induced coma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/lahore-trumps-multan-to-win-elusive-hbl-pakistan-super-league-title/" rel="bookmark" class="td-image-wrap " title="Lahore trumps Multan to win elusive HBL PSL title"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lahore trumps Multan to win elusive HBL PSL title" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c60c3a6158-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/lahore-trumps-multan-to-win-elusive-hbl-pakistan-super-league-title/" rel="bookmark" title="Lahore trumps Multan to win elusive HBL PSL title">Lahore trumps Multan to win elusive HBL PSL title</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/27/mushtaq-ahmed-credits-mohammad-rizwan-for-multan-sultans-performance/" rel="bookmark" class="td-image-wrap " title="Mushtaq Ahmed credits Mohammad Rizwan for Multan Sultans&#8217; performance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mushtaq Ahmed credits Mohammad Rizwan for Multan Sultans&#8217; performance" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/12/Rizwan2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.pakistantoday.com.pk/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/27/mushtaq-ahmed-credits-mohammad-rizwan-for-multan-sultans-performance/" rel="bookmark" title="Mushtaq Ahmed credits Mohammad Rizwan for Multan Sultans&#8217; performance">Mushtaq Ahmed credits Mohammad Rizwan for Multan Sultans&#8217; performance</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_292" data-td_block_id="tdi_14_292"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_14_292" data-td_block_id="tdi_14_292"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113720"><a href="https://profit.pakistantoday.com.pk/">BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/">SATIRE</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.pakistantoday.com.pk/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="175550" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104107" class="post-104107 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_15_c96" class="tdc-zone"><div class="tdc_zone tdi_16_932  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_932{
                    min-height: 0;
                }
</style><div id="tdi_17_9cc" class="tdc-row"><div class="vc_row tdi_18_622  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_622,
                .tdi_18_622 .tdc-columns{
                    min-height: 0;
                }.tdi_18_622,
				.tdi_18_622 .tdc-columns{
				    display: block;
				}.tdi_18_622 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_09c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_09c{
                    vertical-align: baseline;
                }.tdi_20_09c > .wpb_wrapper,
				.tdi_20_09c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_09c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_09c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_22_c06" class="tdc-row"><div class="vc_row tdi_23_008  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23_008,
                .tdi_23_008 .tdc-columns{
                    min-height: 0;
                }.tdi_23_008,
				.tdi_23_008 .tdc-columns{
				    display: block;
				}.tdi_23_008 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25_26c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_26c{
                    vertical-align: baseline;
                }.tdi_25_26c > .wpb_wrapper,
				.tdi_25_26c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_26c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_26c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_27_cd6" class="tdc-row"><div class="vc_row tdi_28_16f td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_16f,
                .tdi_28_16f .tdc-columns{
                    min-height: 0;
                }.tdi_28_16f,
				.tdi_28_16f .tdc-columns{
				    display: block;
				}.tdi_28_16f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_16f{
margin-top:30px !important;
}

.tdi_28_16f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30_c62  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30_c62{
                    vertical-align: baseline;
                }.tdi_30_c62 > .wpb_wrapper,
				.tdi_30_c62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_c62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_c62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32_a22  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32_a22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32_a22,
				.tdi_32_a22 .tdc-inner-columns{
				    display: block;
				}.tdi_32_a22 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_a22{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_32_a22 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_34_295  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_295{
                    vertical-align: baseline;
                }.tdi_34_295 .vc_column-inner > .wpb_wrapper,
				.tdi_34_295 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_295 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_35_26f td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_35_26f">
<style>

/* inline tdc_css att */

.tdi_35_26f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_35_26f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_26f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_26f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_26f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_26f .tdb-entry-category{
					padding: 0px;
				
					color: #222222 !important;
				
					font-size:15px !important;text-transform:uppercase !important;
				}.tdi_35_26f .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_35_26f .tdb-cat-sep{
					font-size: 14px;
				}.tdi_35_26f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_35_26f{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.pakistantoday.com.pk/category/national/"><span class="tdb-cat-bg"></span>NATIONAL</a></div></div><div class="td_block_wrap tdb_single_date tdi_36_978 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_36_978">
<style>

/* inline tdc_css att */

.tdi_36_978{
margin-bottom:5px !important;
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_36_978 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_978{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_978{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_978{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_978 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_36_978{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:42+05:00">February 28, 2022</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_37_01c tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_01c">
<style>

/* inline tdc_css att */

.tdi_37_01c{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_37_01c .tdb-title-text{
					color: #222222;
				
					font-family:Muli !important;font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_37_01c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_37_01c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_37_01c{
					text-align: left;
				}.tdi_37_01c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_01c .tdb-title-text{
					font-family:Muli !important;font-size:32px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_37_01c .tdb-title-text{
					font-family:Muli !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Daily coronavirus infections, deaths dip: NCOC</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_39_c19 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_39_c19">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_c19{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_c19 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_39_c19 .avatar{
                    width: 0px;
                    height: 0px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_39_c19 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.pakistantoday.com.pk/author/staff-report/">Staff Report</a></div></div></div><div class="vc_row_inner tdi_41_1c2  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41_1c2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_1c2,
				.tdi_41_1c2 .tdc-inner-columns{
				    display: block;
				}.tdi_41_1c2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_1c2 {
	                    margin-left: --5px;
	                    margin-right: --5px;
	                }
	                .tdi_41_1c2 .vc_column_inner {
	                    padding-left: -5px;
	                    padding-right: -5px;
	                }
                }
</style><div class="vc_column_inner tdi_43_c0c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_c0c{
                    vertical-align: baseline;
                }.tdi_43_c0c .vc_column-inner > .wpb_wrapper,
				.tdi_43_c0c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_c0c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_44_319 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44_319">
<style>

/* inline tdc_css att */

.tdi_44_319{
margin-top:-50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_319{
margin-top:-10px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_319 .td-audio-player{
                    font-size: 12px;
                }.tdi_44_319 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_44_319:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54-696x464.jpg" srcset="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54-696x464.jpg 696w, https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54-300x200.jpg 300w, https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54-768x512.jpg 768w, https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54-630x420.jpg 630w, https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Karachi Traffic Covid-19 life" />
<figcaption class="tdb-caption-text">Traffic at Karachi Pass in the Sohrab Goth area of Karachi, Pakistan, on Monday, Sept. 20, 2021. Pakistan's central bank is expected to hold its key interest rate for a seventh straight meeting even as an economic recovery from the pandemic is fanning Asia's fastest inflation. Photographer: Asim Hafeez/Bloomberg via Getty Images</figcaption></figure></div></div><div class="vc_row_inner tdi_46_b6b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46_b6b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_b6b,
				.tdi_46_b6b .tdc-inner-columns{
				    display: block;
				}.tdi_46_b6b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46_b6b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_46_b6b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_46_b6b{
margin-bottom:30px !important;
}

.tdi_46_b6b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_b6b{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_48_23c  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48_23c{
                    vertical-align: baseline;
                }.tdi_48_23c .vc_column-inner > .wpb_wrapper,
				.tdi_48_23c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_23c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_23c{
width:45% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_23c{
margin-bottom:10px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_50_990  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_990{
                    vertical-align: baseline;
                }.tdi_50_990 .vc_column-inner > .wpb_wrapper,
				.tdi_50_990 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_990 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_990{
width:55% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_990{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_52_001  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_001{
                    vertical-align: baseline;
                }.tdi_52_001 .vc_column-inner > .wpb_wrapper,
				.tdi_52_001 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_001 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_54_c96  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_c96{
                    vertical-align: baseline;
                }.tdi_54_c96 .vc_column-inner > .wpb_wrapper,
				.tdi_54_c96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_c96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_56_926  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56_926{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56_926,
				.tdi_56_926 .tdc-inner-columns{
				    display: block;
				}.tdi_56_926 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_58_096  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_096{
                    vertical-align: baseline;
                }.tdi_58_096 .vc_column-inner > .wpb_wrapper,
				.tdi_58_096 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_096 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_59_c03 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_59_c03">
<style>

/* inline tdc_css att */

.tdi_59_c03{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_c03{
margin-top:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_c03,
                .tdi_59_c03 > p,
                .tdi_59_c03 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:15px !important;font-weight:400 !important;
		        }.tdi_59_c03 h1{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_c03 h2{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_c03 h3{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_c03 h4{
			        font-family:Muli !important;font-weight:700 !important;
		        }.tdi_59_c03 h5{
			        font-weight:700 !important;
		        }.tdi_59_c03 h6{
			        font-weight:700 !important;
		        }.tdi_59_c03 li{
			        font-size:16px !important;font-weight:300 !important;
		        }.tdi_59_c03 li:before{
				    margin-top: 1px;
			        line-height: 16px !important;
		        }.tdi_59_c03 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:36px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_c03 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:30px !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_59_c03 .tdb-block-inner blockquote p{
			        font-family:Muli !important;font-size:26px !important;line-height:1.3 !important;font-style:italic !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612443001997-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612443001997-0'); });
  </script>
</div></div><p><strong>ISLAMABAD:</strong> The nation reported 856 new infections of coronavirus and five deaths during the last 24 hours, the data released by the National Command and Operation Centre (NCOC) on Monday showed.</p>
<p>Figures show that after the addition of the latest deaths, the toll reached 30,178, representing a ratio of 2 percent.</p>
<p>The positivity rate in Pakistan has fallen to 2.56 percent after 856 new cases emerged Sunday after conducting 33,357 tests. They took the tally to 1,509,360.</p>
<p>The number of active cases in the country is 35,898 with 1,052 patients in critical condition.</p>
<p>There were 1,756 more recoveries recorded in the last 24 hours as the number of total recovered cases reached 1,443,284 with a 95.6% recovery rate.</p>
<p>Punjab, the most populous province of the country, reported 262 new cases in the last 24 hours, taking the provincial tally to 501,370 with 4,728 active cases. One patient died of coronavirus as the death toll reached 13,498.</p>
<p>With 835 new recoveries reported, 483,144 patients have recovered from the virus in Punjab so far.</p>
<p>Sindh has recorded 452 new cases during the last 24 hours taking the provincial tally to 567,761 with 22,676 active cases. There were no new death reported related to the deadly disease as the death toll in Sindh remained at 8,067.</p>
<p>With 443 new recoveries, 537,018 patients have recovered from the virus in the province so far.</p>
<p>Khyber Pakhtunkhwa has recorded 68 new cases during the last 24 hours taking the tally to 216,119 with 7,235 active cases. The province reported 2 new virus-related death as the death toll reached 6,248.</p>
<p>With 341 new recoveries, 202,636 patients have recovered from the virus in the province so far.</p>
<p>Balochistan recorded 1 new case as the tally reached 35,326 with 74 active cases. The province reported no new death as the death toll reached 375. With 13 new recoveries, 34,877 patients have recovered from the virus in the province so far.</p>
<p>Islamabad has recorded 44 new cases during the last 24 hours taking the tally to 134,336 with 581 active cases. With 2 new deaths reported in the capital, the death toll reached 1,013.</p>
<p>With 59 new recoveries, the number of recovered patients is 132,742 in the capital so far.</p>
<p>Azad Jammu and Kashmir (AJK) recorded 22 new cases during the last 24 hours as the tally reached 42,968 with 419 active cases. With no new deaths reported, the death toll remained at 787. There were 65 new recoveries in the AJK as 41,762 patients have recovered so far from the virus.</p>
<p>Gilgit-Baltistan recorded 7 new cases during the last 24 hours, as the tally reached 11,480 with 185 active cases. With no new death reported in the province, the death toll remains at 190.</p>
<p>With no new patients recovered, the number of patients recovered from the deadly disease reached 11,105.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612436792425-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612436792425-0'); });
  </script>
</div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63_19c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_63_19c{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_64_fce td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64_fce"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pakistantoday.com.pk/2022/02/28/daily-coronavirus-infections-deaths-dip-ncoc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_64_fce" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F02%2F28%2Fdaily-coronavirus-infections-deaths-dip-ncoc%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Daily+coronavirus+infections%2C+deaths+dip%3A+NCOC&url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2022%2F02%2F28%2Fdaily-coronavirus-infections-deaths-dip-ncoc%2F&via=ePakistanToday">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.pakistantoday.com.pk/2022/02/28/daily-coronavirus-infections-deaths-dip-ncoc/&title=Daily+coronavirus+infections%2C+deaths+dip%3A+NCOC">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Daily+coronavirus+infections%2C+deaths+dip%3A+NCOC %0A%0A https://www.pakistantoday.com.pk/2022/02/28/daily-coronavirus-infections-deaths-dip-ncoc/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#47783432252d2224337a03262e2b3e67242835282926312e353234672e29212224332e2829346b67232226332f3467232e377d6709040804612528233e7a2f333337347d68683030306937262c2e34332629332823263e6924282a69372c687577757568777568757f6823262e2b3e6a242835282926312e3532346a2e29212224332e2829346a232226332f346a232e376a2924282468">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_64_fce">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66_3dd  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_66_3dd{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_3dd{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_67_bb3 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67_bb3">
<style>

/* inline tdc_css att */

.tdi_67_bb3{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_67_bb3 .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_67_bb3 .tdb-next-post a{
					font-family:Muli !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_67_bb3 .tdb-next-post a{
					font-family:Muli !important;font-size:16px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_67_bb3 .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.pakistantoday.com.pk/2022/02/28/playing-in-country-of-birth-special-for-australias-khawaja/">Playing in country of birth &#8216;special&#8217; for Australia&#8217;s Khawaja</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_68_663 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_663">
<style>
/* custom css */
.tdi_68_663{
                    padding: 21px;
                
                    border: 2px solid #ededed;
                }.tdi_68_663 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_68_663 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_68_663 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_68_663 .tdb-social-item i.td-icon-twitter,
				.tdi_68_663 .tdb-social-item i.td-icon-linkedin,
				.tdi_68_663 .tdb-social-item i.td-icon-pinterest,
				.tdi_68_663 .tdb-social-item i.td-icon-blogger,
				.tdi_68_663 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_68_663 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_68_663 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_663{
                    border: 2px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_663{
                    border: 2px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_663{
                    border: 2px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.pakistantoday.com.pk/author/staff-report/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/dcc1f947e68f2eb5a6048879b61e2851?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dcc1f947e68f2eb5a6048879b61e2851?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.pakistantoday.com.pk/author/staff-report/" class="tdb-author-name">Staff Report</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_69_496 tdb-comm-layout1 td-pb-border-top td_block_template_9" data-td-block-uid="tdi_69_496">
<style>
/* custom css */
.tdi_69_496 .comment-link{
                    display: inline-block;
                }.tdi_69_496 .comment{
                    border-bottom-style: dashed;
                }.tdi_69_496 .comment .children{
                    border-top-style: dashed;
                }.tdi_69_496 cite{
					font-family:Muli !important;text-transform:uppercase !important;
				}.tdi_69_496 .comment-form .submit{
					text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_69_496 cite{
					font-family:Muli !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/28/daily-coronavirus-infections-deaths-dip-ncoc/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='175550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="194adc3686" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="233" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_70_c6c td_block_template_1">
<style>
/* custom css */
.tdi_70_c6c.td-a-rec{
					text-align: center;
				}.tdi_70_c6c .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1612442661407-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612442661407-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_related tdi_71_244 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdb-single-related-posts" data-td-block-uid="tdi_71_244">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_71_244 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/court-defers-indictment-of-shahbaz-son-in-money-laundering-case/" rel="bookmark" class="td-image-wrap " title="Court defers indictment of Shahbaz, son in money laundering case"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/03/2132151-2137918076.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/court-defers-indictment-of-shahbaz-son-in-money-laundering-case/" rel="bookmark" title="Court defers indictment of Shahbaz, son in money laundering case">Court defers indictment of Shahbaz, son in money laundering case</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:04:20+05:00">February 28, 2022</time></span> </span>
</div>
<div class="td-excerpt">LAHORE: An accountability court in Lahore on Monday deferred the indictment of Pakistan Muslim League-Nawaz (PML-N) president and National Assembly Opposition Leader Shahbaz Sharif...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/02/28/court-defers-indictment-of-shahbaz-son-in-money-laundering-case/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/indictment-of-murad-in-power-plant-case-deferred/" rel="bookmark" class="td-image-wrap " title="Indictment of Murad in power plant case deferred"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/07/60e2fa1c9b67a-696x480.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/indictment-of-murad-in-power-plant-case-deferred/" rel="bookmark" title="Indictment of Murad in power plant case deferred">Indictment of Murad in power plant case deferred</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T13:59:09+05:00">February 28, 2022</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: An accountability court in Islamabad Monday deferred the indictment of Sindh Chief Minister Syed Murad Ali Shah in the Nooriabad power plant reference.
Shazia...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/02/28/indictment-of-murad-in-power-plant-case-deferred/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/british-airways-ceases-lahore-london-operations/" rel="bookmark" class="td-image-wrap " title="British Airways ceases Lahore-London operations"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c87dbeee33-696x383.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/british-airways-ceases-lahore-london-operations/" rel="bookmark" title="British Airways ceases Lahore-London operations">British Airways ceases Lahore-London operations</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T13:29:58+05:00">February 28, 2022</time></span> </span>
</div>
<div class="td-excerpt">LAHORE: British Airways has stopped operating direct flights between Lahore and London Heathrow on completion of the duration of the agreement, it emerged.
The last...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/02/28/british-airways-ceases-lahore-london-operations/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/ihc-moved-against-electioneering-ordinance/" rel="bookmark" class="td-image-wrap " title="IHC moved against electioneering ordinance"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-61938291aec79-1-696x493.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/ihc-moved-against-electioneering-ordinance/" rel="bookmark" title="IHC moved against electioneering ordinance">IHC moved against electioneering ordinance</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T13:09:56+05:00">February 28, 2022</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: A former local government official from the capital on Monday challenged The Elections (Amendment) Ordinance, 2022, in the Islamabad High Court (IHC).
The plaintiff...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/02/28/ihc-moved-against-electioneering-ordinance/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/imran-to-taken-nation-into-confidence-on-economy-amid-ukraine-crisis/" rel="bookmark" class="td-image-wrap " title="Imran to take nation into confidence on economy amid Ukraine crisis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/01/Downloader.la-61d3fc62abbcb-696x463.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/imran-to-taken-nation-into-confidence-on-economy-amid-ukraine-crisis/" rel="bookmark" title="Imran to take nation into confidence on economy amid Ukraine crisis">Imran to take nation into confidence on economy amid Ukraine crisis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T12:53:36+05:00">February 28, 2022</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: Prime Minister Imran Khan will address the nation today at 6:00 pm to take it into confidence over the evolving global situation in...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/02/28/imran-to-taken-nation-into-confidence-on-economy-amid-ukraine-crisis/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> <div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/police-approached-as-dual-uk-national-goes-missing/" rel="bookmark" class="td-image-wrap " title="Police approached as dual UK national goes &#8216;missing&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/dl.beatsnoop.com-low-1646033614.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/police-approached-as-dual-uk-national-goes-missing/" rel="bookmark" title="Police approached as dual UK national goes &#8216;missing&#8217;">Police approached as dual UK national goes &#8216;missing&#8217;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T12:34:07+05:00">February 28, 2022</time></span> </span>
</div>
<div class="td-excerpt">ISLAMABAD: British High Commissioner Christian Turner wrote a letter to an Azad Jammu and Kashmir deputy inspector general (DIG) of police, expressing concerns after...</div>
<div class="td-read-more">
<a href="https://www.pakistantoday.com.pk/2022/02/28/police-approached-as-dual-uk-national-goes-missing/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_244" data-td_block_id="tdi_71_244"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_71_244" data-td_block_id="tdi_71_244"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_73_066  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73_066{
                    vertical-align: baseline;
                }.tdi_73_066 > .wpb_wrapper,
				.tdi_73_066 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_066 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_066 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_74_ce0 td_block_template_1">
<style>
/* custom css */
.tdi_74_ce0.td-a-rec{
					text-align: center;
				}.tdi_74_ce0 .td-element-style{
					z-index: -1;
				}.tdi_74_ce0.td-a-rec-img{
				    text-align: left;
				}.tdi_74_ce0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74_ce0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisment -</span><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1606288711058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>

<div id='div-gpt-ad-1606288711058-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606288711058-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 tdi_75_188 td_with_ajax_pagination td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_75_188">
<style>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</style>
<style>
/* custom css */
.tdi_75_188 .td-block-title a,
				.tdi_75_188 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_75_188 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:20px !important;font-weight:700 !important;
				}.tdi_75_188 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:16px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_188 .td_module_4 .entry-title{
					font-family:Muli !important;font-size:18px !important;font-weight:700 !important;
				}.tdi_75_188 .td_module_6 .entry-title{
					font-family:Muli !important;font-size:14px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_75_188 = new tdBlock();
block_tdi_75_188.id = "tdi_75_188";
block_tdi_75_188.atts = '{"custom_title":"Must Read","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","block_template_id":"td_block_template_9","sort":"","m4f_title_font_family":"406","offset":"4","m4f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTgifQ==","m4f_title_font_weight":"700","m6f_title_font_family":"406","m6f_title_font_weight":"700","m6f_title_font_size":"eyJhbGwiOiIxNiIsInBvcnRyYWl0IjoiMTQifQ==","block_type":"td_block_1","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_75_188","tdc_css_class":"tdi_75_188","tdc_css_class_style":"tdi_75_188_rand_style"}';
block_tdi_75_188.td_column_number = "1";
block_tdi_75_188.block_type = "td_block_1";
block_tdi_75_188.post_count = "4";
block_tdi_75_188.found_posts = "18517";
block_tdi_75_188.header_color = "";
block_tdi_75_188.ajax_pagination_infinite_stop = "";
block_tdi_75_188.max_num_pages = "4629";
tdBlocksArray.push(block_tdi_75_188);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=tdi_75_188 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/british-airways-ceases-lahore-london-operations/" rel="bookmark" class="td-image-wrap " title="British Airways ceases Lahore-London operations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="British Airways ceases Lahore-London operations" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-621c87dbeee33-324x235.jpg" width="324" height="235" /></a></div> <a href="https://www.pakistantoday.com.pk/category/national/" class="td-post-category">NATIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/british-airways-ceases-lahore-london-operations/" rel="bookmark" title="British Airways ceases Lahore-London operations">British Airways ceases Lahore-London operations</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T13:29:58+05:00">February 28, 2022</time></span> </div>
<div class="td-excerpt">
LAHORE: British Airways has stopped operating direct flights between Lahore and London Heathrow on completion of the duration of the agreement, it emerged.
The last... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/ihc-moved-against-electioneering-ordinance/" rel="bookmark" class="td-image-wrap " title="IHC moved against electioneering ordinance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="IHC moved against electioneering ordinance" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2021/11/Downloader.la-61938291aec79-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/ihc-moved-against-electioneering-ordinance/" rel="bookmark" title="IHC moved against electioneering ordinance">IHC moved against electioneering ordinance</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T13:09:56+05:00">February 28, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/imran-to-taken-nation-into-confidence-on-economy-amid-ukraine-crisis/" rel="bookmark" class="td-image-wrap " title="Imran to take nation into confidence on economy amid Ukraine crisis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Imran to take nation into confidence on economy amid Ukraine crisis" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/01/Downloader.la-61d3fc62abbcb-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/imran-to-taken-nation-into-confidence-on-economy-amid-ukraine-crisis/" rel="bookmark" title="Imran to take nation into confidence on economy amid Ukraine crisis">Imran to take nation into confidence on economy amid Ukraine crisis</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T12:53:36+05:00">February 28, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.pakistantoday.com.pk/2022/02/28/police-approached-as-dual-uk-national-goes-missing/" rel="bookmark" class="td-image-wrap " title="Police approached as dual UK national goes &#8216;missing&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Police approached as dual UK national goes &#8216;missing&#8217;" data-type="image_tag" data-img-url="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/dl.beatsnoop.com-low-1646033614-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.pakistantoday.com.pk/2022/02/28/police-approached-as-dual-uk-national-goes-missing/" rel="bookmark" title="Police approached as dual UK national goes &#8216;missing&#8217;">Police approached as dual UK national goes &#8216;missing&#8217;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T12:34:07+05:00">February 28, 2022</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_188" data-td_block_id="tdi_75_188"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_75_188" data-td_block_id="tdi_75_188"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Report"></span><meta itemprop="datePublished" content="2022-02-28T14:29:42+05:00"><meta itemprop="dateModified" content="2022-02-28T14:29:42+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pakistantoday.com.pk/2022/02/28/daily-coronavirus-infections-deaths-dip-ncoc/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png"></span><meta itemprop="name" content="Pakistan Today"></span><meta itemprop="headline" content="Daily coronavirus infections, deaths dip: NCOC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pakistantoday.com.pk/wp-content/uploads/2022/02/Downloader.la-61fbad7258d54.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.pakistantoday.com.pk/"><img src="https://www.pakistantoday.com.pk/wp-content/uploads/2021/01/PT-Logo.png" alt="Pakistan Today" title="Pakistan Today" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#523c372521203d3d3f122233393b2126333c263d36332b7c313d3f7c2239"><span class="__cf_email__" data-cfemail="5e303b292d2c3131331e2e3f35372d2a3f302a313a3f27703d3133702e35">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/PakistanToday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ePakistanToday" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98678"><a href="https://www.pakistantoday.com.pk/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright &copy; 2022. Pakistan Today. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-socials-wrap{
    display:none !important;
}
.buttons-language{
   display: none !important;
}
.td-header-style-10 #td-header-menu {
    display: inline-block !important;
}
.td-header-row{
    
}
.menu-menu-container{
    
}
#onesignal-popover-container #onesignal-popover-dialog .popover-body-icon img {
    width: auto !important;
    height: auto !important;
    max-width: 100%;
    display: inline-block;
    margin-top: 13px;
}

@media only screen  and (min-device-width : 768px)  and (max-device-width : 1024px)  { 
    .td_module_10 .td-module-thumb{
        position: static;
    }
    .td_module_10 .item-details{
        margin-left: 0px;
        min-height: 1px;
    }
}

.newsletter_subscription a:hover {
    color: #fff;
    background-color: #222!important;
    text-decoration: none!important;
}


@media (max-width: 767px){
    #td-top-mobile-toggle {
    display: inline-block;
    position: absolute;
    left: 0;
}
}

.newsletter_subscription a {
    width: 100%;
    display: block;
    margin-top: 10px;
    text-align: center;
    
    background-color: #4db2ec;
    text-decoration: none!important;
    color: #fff;
 
    line-height: 1;
    padding: 10px 15px;
    transition: background-color .4s;
    
}
.newsletter_subscription h3 {
   
    font-size: 20px;
    color: #111516;
    margin: 10px 0 15px;
    padding-bottom: 8px;
    border-bottom: 4px solid #d4d8d9;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
 .td-magazine .vc_tta.vc_general .vc_tta-icon{
    
    display:none !important;
}
 #td_uid_13_57a83ed69d3bb{
    
    display:none !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
    padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
 .buttons-language {
    
        z-index: 999999;
    }
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_block_11.td-column-1 .td_module_10 .item-details{
   padding-left: 0px !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.inner-mbt-sec {
    max-width: 100%;
    font-size: 14px !important;
}
#td-mobile-nav .td-menu-socials-wrap{
    display:block !important;
}
#td-mobile-nav .td-menu-socials{
     display:none !important;
}

}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3ed1530b86","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js?ver=5.6.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9ZN8ZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>

        .profit-urdu a {

            display: inline-block;

            max-width: 121px;

            position: relative;

            top: 10px;

            background: url(https://munafah.pakistantoday.com.pk/wp-content/uploads/2019/10/profit-urdu-logo-final-1-e1571542553802-515x144.png);

            background-size: cover;

            height: 20px;

            min-width: 90px;

            font-size: 0px !important;

        }



        li.profit-urdu:hover a:after {

            text-decoration: none !important;

            background: none !important;

        }



        @media (max-width: 767px) {

            .profit-urdu a {

                height: 35px !important;

            }

        }



        .sf-menu a.sf-with-ul {

            padding-right: 23px;



        }



        /*        .td-container-wrap, .td-header-wrap .td-header-menu-wrap-full, .post {

                    background-color: #FFF1E5;

        

                }*/



        .td-footer-wrapper.td-container-wrap.td-footer-template-4 {

     border-top: 1px solid #d2d2d2;

    border-bottom: 1px solid #f2f2f2;

    background: #f2f2f252 !important;

        }

        .td-sub-footer-container{

            background-color: #f2f2f2 !important

        }



.td-footer-template-4 {

    padding-top: 30px;

}        

.footer-logo-wrap img {

    max-width: 280px;

}        

span.td-social-icon-wrap a {

    background: #2e90c0;

    border-radius: 100%;

    color: #ffffff;    border: 1px solid #fff;

}

span.td-social-icon-wrap a:hover {

    background: none;

    border: 1px solid #ccc;

}

i.td-icon-font.td-icon-facebook {

    font-size: 22px !important;

}



.td-social-style-2 .td-icon-font{line-height: 44px;}



.td-footer-template-4 .footer-text-wrap {

    color: #261111;

}

.td-footer-wrapper::before{ background-image: none !important;}

.footer-email-wrap a {

    color: #0e80b8 !important;

}



.td-footer-template-4 .td-footer-info {

    margin-bottom: 5px;

}

.td-social-style-2 .td-social-icon-wrap {

    margin: 0px 5px 0px 0;

}

.footer-social-wrap.td-social-style-2 span:first-child {

    position: relative;

    top: 3px;

}



@media only screen and (min-width: 1150px) {

    

    .td-container.td-header-row.td-header-main-menu {

        width: 1212px;

    }

}

@media only screen and (max-width: 767px) {

    .td-main-menu-logo img {

        max-width: 74%;

    }

}



    </style>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_44_319'),
                        blockClass = '.tdi_44_319',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[175550]");
                });
            
</script>
</body>
</html>

