<!DOCTYPE html> <html lang="en-GB"> <head> <meta property="fb:pages" content="149267971770920" /> <meta charset="UTF-8" /> <meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"> <title>Government refuses to make GB fifth province | Pakistan Today</title> <script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/html5.js" type="text/javascript"></script> <![endif]--> <meta name="twitter:card" content="summary"> <meta name="twitter:creator" content="@"> <meta name="twitter:site" content="@"> <meta name="twitter:title" content="Government refuses to make GB fifth province"> <meta name="twitter:description" content="----PM chairs important meeting on proposed constitutional package for GBISLAMABAD: Despite much deliberation that has consumed an entire year, the government has failed to reach a consensus of m"> <meta name="twitter:image" content="https://cache.pakistantoday.com.pk/55c41fdadcecd.jpg"> <link rel='dns-prefetch' href='//platform.twitter.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" /> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Government refuses to make GB fifth province Comments Feed" href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/feed/" /> <meta name="onesignal" content="wordpress-plugin" /> <link rel="manifest" href="https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pakistantoday.com.pk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb16930b-00f3-4a3c-9fc0-d58cdaac084e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6836a56b-23bd-4172-b38f-daf17d70b8cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pakistantoday.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/css/csscfont.css' type='text/css' media='all' /> <link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css' type='text/css' media='all' /> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=4.7.8' type='text/css' media='all' /> <link rel='stylesheet' id='dashicons-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' /> <link rel='stylesheet' id='wabtn-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' /> <link rel='stylesheet' id='dw_focus_template-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/template.css' type='text/css' media='all' /> <link rel='stylesheet' id='dw_focus_responsive-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/responsive.css' type='text/css' media='all' /> <link rel='stylesheet' id='style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/pt/style.css' type='text/css' media='all' /> <link rel='stylesheet' id='print-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/print.css' type='text/css' media='print' /> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/custom.js'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/single-socials.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.mouse.move.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.swipe.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/pt/js/pt.js'></script> <link rel='https://api.w.org/' href='https://www.pakistantoday.com.pk/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.7.8" /> <link rel="canonical" href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/" /> <link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=775860' /> <link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&#038;format=xml" /> <style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);} #crestashareicon {position:fixed; top:30%; left:0px; float:left;z-index:99;} #crestashareicon .sbutton {clear:both;display:none;} #crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: none; margin: 0 auto; display: table;}</style> <script>
        var home_url = 'https://www.pakistantoday.com.pk';
        var THEME_STYLESHEET_URI = 'https://www.pakistantoday.com.pk/wp-content/themes/pt';
    </script> <meta property="og:title" content="Government refuses to make GB fifth province" /><meta property="og:url" content="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/" /><meta property="og:image" content="https://cache.pakistantoday.com.pk/55c41fdadcecd-640x360.jpg" /><meta property="og:description" content="Share this on WhatsApp" /> <style type="text/css"> .site-header #branding a { background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png); } #colophon.dark #site-info .small-logo { background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png); } @media ( max-width: 979px ) { .wrap-navigation .small-logo { background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png); } } </style> <link rel="shortcut icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.ico"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/homepage-leaderboard-below-nav', [728, 90], 'div-gpt-ad-1490942300617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> </head> <body class="post-template-default single single-post postid-775860 single-format-standard desktop chrome not-login group-blog"> <header id="masthead" class="site-header" role="banner"> <div class="container"> <div id="header"> <div class="row"> <div id="branding" class="span3 visible-desktop"> <h1> <a href="https://www.pakistantoday.com.pk/" title="Pakistan Today" rel="home"> Pakistan Today </a> </h1> </div> <div id="sidebar-header" class="span9"><aside id="text-45" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6333816335372140" data-ad-slot="8386149709" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside></div> </div> </div> <div class="btn-group top-news"> <a class="dropdown-toggle" data-toggle="dropdown" href="#"> <span class="number">15</span> <span>New Articles today <i class="icon-caret-down"></i></span> </a> <div class="top-news-inner"> <ul class="dropdown-menu"> <div class="entry-meta">January 3, 2018</div> <div class="row-fluid"> <ul> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/" title="Government refuses to make GB fifth province"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/55c41fdadcecd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/" title="Government refuses to make GB fifth province"> Government refuses to make GB fifth province </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/coas-visits-father-of-3-martyred-soldiers-pays-tributes-to-proud-family/" title="COAS visits father of 3 martyred soldiers, pays tributes to proud family"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/SSS-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/coas-visits-father-of-3-martyred-soldiers-pays-tributes-to-proud-family/" title="COAS visits father of 3 martyred soldiers, pays tributes to proud family"> COAS visits father of 3 martyred soldiers, pays tributes to proud family </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/di-khan-incident-an-affront-to-humanity-senator-sehar-kamran/" title="DI Khan incident ‘an affront to humanity’: Senator Sehar Kamran"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/senate-17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/di-khan-incident-an-affront-to-humanity-senator-sehar-kamran/" title="DI Khan incident ‘an affront to humanity’: Senator Sehar Kamran"> DI Khan incident ‘an affront to humanity’: Senator Sehar Kamran </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-an-important-partner-but-can-do-more-us-state-department/" title="Pakistan an important partner, but can &#8216;do more&#8217;: US State Department"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/Heather-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-an-important-partner-but-can-do-more-us-state-department/" title="Pakistan an important partner, but can &#8216;do more&#8217;: US State Department"> Pakistan an important partner, but can &#8216;do more&#8217;: US State Department </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/top-us-commander-wants-more-aggressive-afghan-push-this-year-2/" title="Top US commander wants more aggressive Afghan push this year"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/us-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/top-us-commander-wants-more-aggressive-afghan-push-this-year-2/" title="Top US commander wants more aggressive Afghan push this year"> Top US commander wants more aggressive Afghan push this year </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/cleanliness-campaign-in-rawalpindi-2662-garbage-heaps-removed-in-98-ucs-in-first-phase/" title="Cleanliness campaign in Rawalpindi: 2,662 garbage heaps removed in 98 UCs in first phase"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/garbage-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/cleanliness-campaign-in-rawalpindi-2662-garbage-heaps-removed-in-98-ucs-in-first-phase/" title="Cleanliness campaign in Rawalpindi: 2,662 garbage heaps removed in 98 UCs in first phase"> Cleanliness campaign in Rawalpindi: 2,662 garbage heaps removed in 98 UCs in first phase </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/turkeys-erdogan-assures-support-for-pakistan-after-trumps-tirade/" title="Turkey’s Erdogan assures support for Pakistan after Trump&#8217;s tirade"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/171073_3029106_updates-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/turkeys-erdogan-assures-support-for-pakistan-after-trumps-tirade/" title="Turkey’s Erdogan assures support for Pakistan after Trump&#8217;s tirade"> Turkey’s Erdogan assures support for Pakistan after Trump&#8217;s tirade </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/helicopter-carrying-kuwaiti-army-chief-crashes-in-bangladesh/" title="Helicopter carrying Kuwaiti army chief crashes in Bangladesh"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/helicopter_crash-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/helicopter-carrying-kuwaiti-army-chief-crashes-in-bangladesh/" title="Helicopter carrying Kuwaiti army chief crashes in Bangladesh"> Helicopter carrying Kuwaiti army chief crashes in Bangladesh </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/mci-making-all-out-efforts-for-developing-capital-under-csr-islamabad-mayor/" title="MCI making all out efforts for developing capital under CSR: Islamabad mayor"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/vA0KEsKX-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/vA0KEsKX-110x110.jpg 110w, https://cache.pakistantoday.com.pk/vA0KEsKX-300x300.jpg 300w, https://cache.pakistantoday.com.pk/vA0KEsKX.jpg 400w" sizes="(max-width: 40px) 100vw, 40px" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/mci-making-all-out-efforts-for-developing-capital-under-csr-islamabad-mayor/" title="MCI making all out efforts for developing capital under CSR: Islamabad mayor"> MCI making all out efforts for developing capital under CSR: Islamabad mayor </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-attaches-great-importance-to-its-ties-with-iraq-netherlands-president/" title="Pakistan attaches great importance to its ties with Iraq, Netherlands: president"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/terrorism-will-never-return-in-pakistan-mamnoon-hussain-2bada20b5ba116ff873479a7433a9f06-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-attaches-great-importance-to-its-ties-with-iraq-netherlands-president/" title="Pakistan attaches great importance to its ties with Iraq, Netherlands: president"> Pakistan attaches great importance to its ties with Iraq, Netherlands: president </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/fia-raids-passport-office-in-mirpurkhas-nabs-two-accused/" title="FIA raids passport office in Mirpurkhas, nabs two accused"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/FIA-arrest-suspects-involved-in-human-smuggling-in-Turkey-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/fia-raids-passport-office-in-mirpurkhas-nabs-two-accused/" title="FIA raids passport office in Mirpurkhas, nabs two accused"> FIA raids passport office in Mirpurkhas, nabs two accused </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/oman-is-gateway-for-pakistan-to-enter-gulf-region-oman-ambassador/" title="Oman is gateway for Pakistan to enter Gulf Region: Oman ambassador"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/Flag-Pins-Pakistan-Oman-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/oman-is-gateway-for-pakistan-to-enter-gulf-region-oman-ambassador/" title="Oman is gateway for Pakistan to enter Gulf Region: Oman ambassador"> Oman is gateway for Pakistan to enter Gulf Region: Oman ambassador </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/two-killed-six-injured-in-johar-town-firing-incident/" title="MNA Afzal Khokhar&#8217;s nephew among two killed in Johar Town firing incident"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/dead-karnataka_thinkstock_759-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/two-killed-six-injured-in-johar-town-firing-incident/" title="MNA Afzal Khokhar&#8217;s nephew among two killed in Johar Town firing incident"> MNA Afzal Khokhar&#8217;s nephew among two killed in Johar Town firing incident </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/afghan-health-professionals-completed-training-at-pims/" title="Afghan health professionals completed training at PIMS"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/PIMS-3-640x360-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/afghan-health-professionals-completed-training-at-pims/" title="Afghan health professionals completed training at PIMS"> Afghan health professionals completed training at PIMS </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2018/01/03/ctd-captures-terrorists-facilitator-in-karachi/" title="CTD captures terrorists’ facilitator in Karachi "><img width="40" height="40" src="https://cache.pakistantoday.com.pk/CTD-4-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div> <div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2018/01/03/ctd-captures-terrorists-facilitator-in-karachi/" title="CTD captures terrorists’ facilitator in Karachi "> CTD captures terrorists’ facilitator in Karachi  </a></div> </li> </ul> </div> </ul> </div> </div> <div class="wrap-navigation"> <nav id="site-navigation" class="main-navigation navbar" role="navigation"> <div class="navbar-inner"> <button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse" type="button"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse"> <i class="icon-search"></i> </button> <a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="https://www.pakistantoday.com.pk/">DW Focus</a> <ul class="social-links visible-desktop"> </ul> <div class="search-collapse collapse"> <form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search"> <input type="text" class="field" name="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" value="Search" /> </form> </div> <div class="nav-collapse collapse"> <ul id="menu-pt-menu" class="nav"><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163111 0"><a href="/">Headlines</a></li> <li id="menu-item-163120" class="cat-national menu-item menu-item-type-post_type menu-item-object-page menu-item-163120 0"><a href="https://www.pakistantoday.com.pk/national/">National</a></li> <li id="menu-item-163119" class="cat-city menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163119 0"><a href="https://www.pakistantoday.com.pk/city/">City</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-163118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163118 active 1"><a href="https://www.pakistantoday.com.pk/karachi/">Karachi</a></li> <li id="menu-item-163117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163117 1"><a href="https://www.pakistantoday.com.pk/lahore/">Lahore</a></li> <li id="menu-item-163116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163116 1"><a href="https://www.pakistantoday.com.pk/islamabad/">Islamabad</a></li> </ul> </li> <li id="menu-item-590937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590937 0"><a target="_blank" href="http://profit.pakistantoday.com.pk">Business</a></li> <li id="menu-item-163115" class="cat-foreign menu-item menu-item-type-post_type menu-item-object-page menu-item-163115 0"><a href="https://www.pakistantoday.com.pk/foreign/">Foreign</a></li> <li id="menu-item-163113" class="cat-entertainment menu-item menu-item-type-post_type menu-item-object-page menu-item-163113 0"><a href="https://www.pakistantoday.com.pk/entertainment/">Entertainment</a></li> <li id="menu-item-163112" class="cat-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-163112 0"><a href="https://www.pakistantoday.com.pk/sports/">Sports</a></li> <li id="menu-item-163439" class="cat-comment menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163439 0"><a href="https://www.pakistantoday.com.pk/comment/">Comment</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-163441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163441 active 1"><a href="https://www.pakistantoday.com.pk/editorials/">Editorials</a></li> <li id="menu-item-163438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163438 1"><a href="https://www.pakistantoday.com.pk/columns/">Columns</a></li> <li id="menu-item-266812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266812 1"><a href="https://www.pakistantoday.com.pk/whites-lies/">Whites lies</a></li> <li id="menu-item-163437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163437 1"><a href="https://www.pakistantoday.com.pk/cartoons/">Cartoons</a></li> <li id="menu-item-163440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163440 1"><a href="https://www.pakistantoday.com.pk/editors-mail/">Editor&#8217;s mail</a></li> </ul> </li> <li id="menu-item-342756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342756 0"><a href="https://www.pakistantoday.com.pk/features/">Features</a></li> <li id="menu-item-163128" class="cat-e-paper menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-163128 0"><a>E-Paper</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-266804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266804 active 1"><a href="https://www.pakistantoday.com.pk/epaper-lahore/">Lahore</a></li> <li id="menu-item-307780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307780 1"><a href="https://www.pakistantoday.com.pk/epaper-karachi/">Karachi</a></li> <li id="menu-item-307779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307779 1"><a href="https://www.pakistantoday.com.pk/epaper-islamabad/">Islamabad</a></li> <li id="menu-item-295433" class="cat-paperazzi menu-item menu-item-type-post_type menu-item-object-page menu-item-295433 1"><a href="https://www.pakistantoday.com.pk/paperazzi/">Paperazzi</a></li> <li id="menu-item-303362" class="cat-dna menu-item menu-item-type-post_type menu-item-object-page menu-item-303362 1"><a href="https://www.pakistantoday.com.pk/dna/">DNA</a></li> <li id="menu-item-628812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628812 1"><a href="https://www.pakistantoday.com.pk/epaper-thedependent/">Epaper theDependent</a></li> </ul> </li> <li id="menu-item-619730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619730 0"><a href="https://www.pakistantoday.com.pk/thedependent/">The Dependent</a></li> </ul> </div> </div> </nav> <div id="under-navigation" class="clearfix under-navigation"> <div class="row-fluid"> <div class="span9"> <aside id="pt_widget_headlines-2" class="widget dw_focus_headlines"> <h3 class="widget-title">Trending</h3> <div class="headlines" data-interval="5000"> <ul> <li><a href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/">Government refuses to make GB fifth province</a><span class="time_diff"> - 13 seconds ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2018/01/03/coas-visits-father-of-3-martyred-soldiers-pays-tributes-to-proud-family/">COAS visits father of 3 martyred soldiers, pays tributes to proud family</a><span class="time_diff"> - 3 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2018/01/03/di-khan-incident-an-affront-to-humanity-senator-sehar-kamran/">DI Khan incident ‘an affront to humanity’: Senator Sehar Kamran</a><span class="time_diff"> - 9 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-an-important-partner-but-can-do-more-us-state-department/">Pakistan an important partner, but can &#8216;do more&#8217;: US State Department</a><span class="time_diff"> - 16 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2018/01/03/top-us-commander-wants-more-aggressive-afghan-push-this-year-2/">Top US commander wants more aggressive Afghan push this year</a><span class="time_diff"> - 19 mins ago</span></li> </ul> </div> </aside> </div> <div class="span3 "> <form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search"> <input type="text" class="field" name="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" value="Search" /> </form> </div> </div> </div> </div> </div> </header> <div id="main"> <div class="container"> <div class="row"> <div id="primary" class="site-content span9"> <article id="post-775860" class="clearfix post-775860 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-ajk-model tag-pm-committee tag-status-of-gilgit-baltistan content-print"> <header class="entry-header"> <h1 class="entry-title">Government refuses to make GB fifth province</h1> <div class="entry-meta capital"> <ul class="post-categories"> <li><a href="https://www.pakistantoday.com.pk/category/national/" rel="tag">National</a></li></ul>13 seconds ago<time class="entry-date" datetime="2018-01-03T23:53:33+00:00" pubdate></time> BY <a href="https://www.pakistantoday.com.pk/author/ghulamabbas/" rel="author">Ghulam Abbas</a> </div> </header> <div class="entry-thumbnail"> <img width="800" height="480" src="https://cache.pakistantoday.com.pk/55c41fdadcecd.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/55c41fdadcecd.jpg 800w, https://cache.pakistantoday.com.pk/55c41fdadcecd-768x461.jpg 768w, https://cache.pakistantoday.com.pk/55c41fdadcecd-300x180.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /> </div> <div class="entry-content"> <div class="wabtn_container"><a href="whatsapp://send?text=Government refuses to make GB fifth province - https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/" class="wabtn">Share this on WhatsApp</a></div><p>&#8212;-PM chairs important meeting on proposed constitutional package for GB</p> <p>ISLAMABAD: Despite much deliberation that has consumed an entire year, the government has failed to reach a consensus of making Gilgit Baltistan (GB) the fifth province of the country and has instead opted to maintain the special provincial status accorded to the region.</p> <p>Though final recommendations of a constitutional committee, formed by the prime minister, proposed granting GB the status of a special province with representations in the National Assembly and Senate, besides giving it share in the National Finance Commission (NFC), the National Economic Council (NEC), the Indus River System Authority (IRSA) and others, but the stakeholders could not approve the same due to objection on the part of Azad Jammu and Kashmir (AJK), reliable sources informed <em>Pakistan Today</em>.</p> <p>All the stakeholders of this issue had, however, agreed on other reforms like giving more legislative power to the provincial assembly and authorities in light of the 18th amendment. “Excluding the posts of president and prime minister, almost the same setup that is being followed in AJK will be copied in GB,” the sources said.</p> <p>A special meeting of Prime Minister (PM) Shahid Khaqan Abbasi with all the stakeholders was held at PM Secretariat on Wednesday, which was also attended by Prime Minister Azad Jammu and Kashmir Raja Farooq Haider, Federal Minister of Kashmir Affairs and Gilgit Baltistan Barjees Tahir, Gilgit Baltistan Chief Minister Hafeezur Rehman, Special Assistant to the Prime Minister on Law Barrister Zafarullah Khan, Planning Commission Deputy Chairman Sartaj Aziz, Military Operations (DGMO) director general and other officials.</p> <p>The meeting decided to give legal cover to Gilgit Baltistan Self-Governance and Empowerment Ordinance, 2009, through the parliament. Per the decision, the GB Self-Governance and Empowerment Ordinance, 2009, would be replaced by the GB Interim Constitutional Act, 2018, to be enacted by the parliament of Pakistan.</p> <p>All legislative powers of provinces would be delegated to GB assembly along with all subjects of GB council. The council would be given a ceremonial status with only residual powers. Broad spectrum civil service reforms would also to be made a part of the act, including induction of GB civil service officers into PAS, OMG and PSP. One seat for GB is to be created/designated in FPSC to be filled by a retired officer of GB domicile. Development/non-development funds of GB would be released by the federal government directly to GB.</p> <p>According to documents exclusively available with <em>Pakistan Today</em>, the special committee formed by Prime Minister Shahid Khaqan Abbasi had proposed at least four seats in the National Assembly, including a special seat for women, and three seats in the Senate to be allocated for GB. Besides, it was also proposed that the provincial set up be given its due share and representation in NFC, IRSA and NEC.</p> <p>The documents also showed that it had also been proposed to give all legislative authorities to Gilgit Baltistan Legislative Assembly, other than enumerated in Article 142 of the constitution. The special committee on constitutional package had also proposed a robust local government system in GB.</p> <p>However, a reliable source claimed that irrespective of the final recommendations of the committee, the stakeholders could not reach a conclusion regarding making GB the fifth province of the country.</p> <p>According to a statement issued by GB chief minister, the recommendations of the committee regarding further empowerment of GB were presented in the meeting at PM House today, which was approved with the agreement of all stakeholders. It was agreed in the meeting that the recommendation would be forwarded to the next cabinet meeting for approval, after which the same would be tabled in the National Assembly in the form of an act. “With the approval cabinet and assembly, the major demand of GB regarding constitutional rights will be resolved,” the statement said.</p> <p>However, a source claimed that despite tall claims of the government of further empowering the region with the introduction of constitutional reforms, the exercise of the PM’s committee remained almost useless since it could not make a breakthrough regarding territorial status of the area.</p> <div id="crestashareiconincontent" class="cresta-share-icon seventeenth_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&amp;t=Government+refuses+to+make+GB+fifth+province" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Government+refuses+to+make+GB+fifth+province&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&amp;via=epakistantoday" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&amp;title=Government+refuses+to+make+GB+fifth+province&amp;source=https://www.pakistantoday.com.pk/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><div class="post-views post-775860 entry-meta"> <span class="post-views-icon dashicons dashicons-visibility"></span> <span class="post-views-label">Post Views: </span> <span class="post-views-count">3</span> </div> </div> <footer class="entry-meta entry-meta-bottom"> <div class="author-info"> <div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/00748492fc6b240bd508f30dba75fd7f?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00748492fc6b240bd508f30dba75fd7f?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /> </div> <div class="author-description"> <h2><a href="https://www.pakistantoday.com.pk/author/ghulamabbas/" rel="author">Ghulam Abbas</a></h2> <p class="description">The writer is a PhD scholar at the Institute of Biochemistry and Biotechnology, University of Veterinary and Animal Sciences, Lahore.</p> </div> </div> <div style="clear:both"></div> </footer> <script>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</script> <section style="text-align:center;"> <script>
			google_ad_client		= 'ca-pub-6333816335372140';
			google_ad_channel		= '9369381707';
			google_override_format	= 'true';
			google_ad_format		= '728x90';
			google_ad_width			= 728;
			google_ad_height		= 90;
			google_font_face		= 'verdana';
			google_color_link		= '#000000';
			google_color_text		= '#000000';
			google_color_bg			= '#FFFFFF';
			google_color_url		= '#000000';
			google_language			= 'en';
		</script> <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </section> <br><br> </article> <div id="fb-root"></div> <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=220670921313294";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province" data-numposts="5"></div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/government-refuses-to-make-gb-fifth-province/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p> <p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p> <p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='775860' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c033ad984" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151" /></p> </form> </div> </div> </div> <div id="secondary" class="widget-area span3" role="complementary"> <style type="text/css"> #secondary .widget .widget-title{ border-top: none !important; } #secondary .widget ul{ margin: 0 !important; } .el-sidebar-ul{ list-style: none; padding: 15px 0; margin: 0 !important; ist-style: none outside none; list-style-type: none; list-style-position: outside; list-style-image: none; } .ex-sidebar-li{ min-height: 75px;float: left;border-bottom: 1px solid #e5e5e5; font-size: 14px;overflow: hidden; margin: 0; margin-bottom: 10px; width: 100%; } #secondary .widget li { padding: 5px 0 10px !important; } .ex-sidebar-img{ float: right; margin: 0 0 0 7px; padding: 0px; width: 90px; height: 70px; } #secondary .widget{ border-top: none !important; /*margin: 0px !important; padding: 0px !important; */ } </style> <aside id="pt_widget_headlines_sidebar-2" class="widget dw_focus_headlines_sidebar"> <h3 class="widget-title">Headlines</h3> <div class="headlines" data-interval="false"> <ul class="ex-sidebar-ul"> <input type="hidden" value="0"> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/55c41fdadcecd.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/government-refuses-to-make-gb-fifth-province/">Government refuses to make GB fifth province</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/SSS.jpeg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/coas-visits-father-of-3-martyred-soldiers-pays-tributes-to-proud-family/">COAS visits father of 3 martyred soldiers, pays tributes to proud family</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/senate-17.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/di-khan-incident-an-affront-to-humanity-senator-sehar-kamran/">DI Khan incident ‘an affront to humanity’: Senator Sehar Kamran</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/Heather.png" /><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-an-important-partner-but-can-do-more-us-state-department/">Pakistan an important partner, but can &#8216;do more&#8217;: US State Department</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/us-26.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/top-us-commander-wants-more-aggressive-afghan-push-this-year-2/">Top US commander wants more aggressive Afghan push this year</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/171073_3029106_updates.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/turkeys-erdogan-assures-support-for-pakistan-after-trumps-tirade/">Turkey’s Erdogan assures support for Pakistan after Trump&#8217;s tirade</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/helicopter_crash.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/helicopter-carrying-kuwaiti-army-chief-crashes-in-bangladesh/">Helicopter carrying Kuwaiti army chief crashes in Bangladesh</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/terrorism-will-never-return-in-pakistan-mamnoon-hussain-2bada20b5ba116ff873479a7433a9f06-1.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/pakistan-attaches-great-importance-to-its-ties-with-iraq-netherlands-president/">Pakistan attaches great importance to its ties with Iraq, Netherlands: president</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/Pic30-062.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/shahbaz-sana-resignations-apc-committee-to-weigh-future-options-on-jan-4/">Shahbaz, Sana resignations: APC committee to weigh future options on Jan 4</a></li> <li class="ex-sidebar-li"><img class="ex-sidebar-img" src="https://cache.pakistantoday.com.pk/download-4-43.jpg" /><a href="https://www.pakistantoday.com.pk/2018/01/03/main-accused-of-2004-rasheedabad-blast-arrested/">Main accused of 2004 Rasheedabad blast arrested</a></li> </ul> </div> </aside><aside id="text-48" class="widget widget_text"> <div class="textwidget"><div style="text-align:center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6333816335372140" data-ad-slot="6401385704"></ins> <script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script> </div> </div> </aside><aside id="text-49" class="widget widget_text"> <div class="textwidget"> <ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px" data-ad-client="ca-pub-6333816335372140" data-ad-slot="1641612102"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside> </div> </div> </div> </div> <footer id="colophon" class="site-footer dark" role="contentinfo"> <div class="container"> <div id="site-tools"> <div class="row"> <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk"><span itemprop="title">Pakistan Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk/category/national/"><span itemprop="title">National</span></a></li><li> Government refuses to make GB fifth province</li></ul></div> <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div> </div> </div> <div id="sidebar-footer" class="row-fluid"> <div id="sidebar-footer-1" class="span3 footerone_margin_top"> <aside id="pages-4" class="widget widget_pages"> <aside id="wp_widget__custom_pages-2" class="widget WP_Widget__Custom_Pages"><h3 class="widget-title">Pages</h3> <ul> <li class="page_item page-item-355"><a href="/contact-us/">Contact Us</a></li> <li class="page_item page-item-1022"><a href="/advertise/">Advertise</a></li> <li class="page_item page-item-997"><a href="/privacy-policy/">Privacy Policy</a></li> <li class="page_item page-item-997"><a href="/terms-and-conditions/">Terms and Conditions</a></li> </ul> </aside> </aside> </div> <div id="sidebar-footer-2" class="span3"> <aside id="pages-4" class="widget widget_pages"> <aside id="wp_widget_pagess-3" class="widget WP_Widget_Pages"><h3 class="widget-title">Apps</h3> <ul> <li class="page_item page-item-997"><a href="https://play.google.com/store/apps/details?id=com.mbt.pakistantoday" target="_blank">Android</a></li> <li class="page_item page-item-355"><a href="https://itunes.apple.com/pk/app/pakistan-today/id518085069?mt=8" target="_blank">iPhone 4</a></li> <li class="page_item page-item-1022"><a href="https://itunes.apple.com/pk/app/pakistan-today-news-reader/id762143935?mt=8" target="_blank">iPhone 5</a></li> <li class="page_item page-item-1020"><a href="https://itunes.apple.com/pk/app/pakistan-today-news-reader/id762143935?mt=8" target="_blank">iPad</a></li> <li class="page_item page-item-995"><a href="https://appworld.blackberry.com/webstore/content/107406/?lang=en" target="_blank">BlackBerry</a></li> </ul> </aside> </aside> </div> <div id="sidebar-footer-3" class="span3"> <aside id="nav_menu-4" class="widget widget_nav_menu"> <aside id="wp_widget_social-2" class="widget WP_Widget_Pages"><h3 class="widget-title">Social</h3> <div class="menu-hi-tech-container"><ul id="menu-hi-tech" class="menu"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259 color-none"><a href="https://twitter.com/ePakistanToday" target="_blank"><i class="icon-twitter"></i> Twitter</a></li> <li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260 color-none"><a href="https://www.facebook.com/PakistanToday" target="_blank"><i class="icon-facebook"></i> Facebook</a></li> <li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261 color-none"><a href="https://plus.google.com/+pakistantoday" target="_blank"><i class="icon-google-plus"></i> Google+</a></li> </ul></div></aside> </aside> </div> <div id="sidebar-footer-4" class="span3"> <aside id="text-47" class="widget widget_text"> <div class="textwidget"></div> </aside> </div> </div> <div class="footer-shadown"></div> </div> <div id="site-info" class="container"> <div class="clearfix"> <div class="copyright"> <p> "Dedicated to the legacy of the late Hameed Nizami"<br> Arif Nizami (Editor)<br> 4-Shaarey Fatima Jinnah, Lahore<br> Ph: +92 42 36375963-5 Fax: 042-36298302<br> Ph: +92 51 2287273 Islamabad, Ph: +92 21 35381208-9 Karachi<br> Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f590919c819a879c9499b585949e9c8681949b819a91948cdb969a98db859e">[email&#160;protected]</a><br> </p> </div> <div class="logo"> Powered by: <a href="http://mindblaze.net" title="High Performance Product Development">Mindblaze Technologies</a><br> <p>High Performance Product Development</p> </div> </div> </div> </footer> <a class="scroll-top" href="#masthead" title="Scroll to top">Top</a> <div id="crestashareicon" class="cresta-share-icon sameColors seventeenth_style show-count-active"><div class="cresta-the-button"><i class="c-icon-cresta-minus"></i></div><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&amp;t=Government+refuses+to+make+GB+fifth+province" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Government+refuses+to+make+GB+fifth+province&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&amp;via=epakistantoday" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2018%2F01%2F03%2Fgovernment-refuses-to-make-gb-fifth-province%2F&amp;title=Government+refuses+to+make+GB+fifth+province&amp;source=https://www.pakistantoday.com.pk/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton" id="total-shares"></div><div style="clear: both;"></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/akismet/_inc/form.js'></script> <link rel='stylesheet' id='nlpcss-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/network-latest-posts/css/default_style.css' type='text/css' media='all' /> <script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.pakistantoday.com.pk\/2018\/01\/03\/government-refuses-to-make-gb-fifth-province\/","themorezero":"yesmore"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js'></script> </body> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2182826-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </html>


