﻿﻿<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta property="fb:pages" content="149267971770920" />
<meta charset="UTF-8" />
<meta name="google-site-verification" content="cecV0Kp7fVbQqEyyglHMAQ9kYCmnv_xp8GwshXyhU2s" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Noise of the silenced sheep | Pakistan Today</title>
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />
<!--[if lt IE 9]>
        <script src="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta property="og:title" content="Noise of the silenced sheep">
<meta property="og:description" content="And how to live, laugh, cry and die in a sheepdom&nbsp;Let’s take the road we’ve never traversed before. Without deviating from the usual practice of ending our column with a quote, th">

<link rel="amphtml" href="https://www.pakistantoday.com.pk/2019/11/05/noise-of-the-silenced-sheep/amp/" /><link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Noise of the silenced sheep Comments Feed" href="https://www.pakistantoday.com.pk/2019/11/05/noise-of-the-silenced-sheep/feed/" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pakistantoday.com.pk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb16930b-00f3-4a3c-9fc0-d58cdaac084e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6836a56b-23bd-4172-b38f-daf17d70b8cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pakistantoday.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dw_focus_template-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/template.css' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/pt/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.8/responsivevoice.js?source=wp-plugin&#038;ver=4.9.5'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/custom.js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/single-socials.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.mouse.move.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.swipe.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/pt/js/pt.js'></script>
<link rel='https://api.w.org/' href='https://www.pakistantoday.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/2019/11/05/noise-of-the-silenced-sheep/" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=1082146' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2019%2F11%2F05%2Fnoise-of-the-silenced-sheep%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2019%2F11%2F05%2Fnoise-of-the-silenced-sheep%2F&#038;format=xml" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.5",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/pakistantoday/loader.js');
</script> <script>
        var home_url = 'https://www.pakistantoday.com.pk';
        var THEME_STYLESHEET_URI = 'https://www.pakistantoday.com.pk/wp-content/themes/pt';
    </script>
<meta property="og:title" content="Noise of the silenced sheep" /><meta property="og:url" content="https://www.pakistantoday.com.pk/2019/11/05/noise-of-the-silenced-sheep/" /><meta property="og:description" content="And how to live, laugh, cry and die in a sheepdom Let’s take the road we’ve never traversed before. Without deviating from the usual practice of ending our column with a quote,&lt;a href=&quot;https://www.pakistantoday.com.pk/2019/11/05/noise-of-the-silenced-sheep/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;" /><link rel="shortcut icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.ico">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            function disqus_config() {
                this.callbacks.onReady.push(function () {

                    jQuery("div#disqus_thread iframe:first-child").css("display", "none");
                    jQuery("div#disqus_thread iframe:nth-child(3)").css("display", "none");

                });
            }
        </script>
<style>
            div#disqus_thread iframe:first-child {
                /*   display: none;*/
            }
            div#disqus_thread iframe:nth-child(3) {
                /*   display: none;*/
            }
        </style>
<script>
            /*
             googletag.cmd.push(function () {
             googletag.defineSlot('/21516551/HomePage_PT_Ad', [970, 250], 'div-gpt-ad-1550226908692-0').addService(googletag.pubads());
             googletag.pubads().enableSingleRequest();
             googletag.enableServices();
             });
             */
        </script>

<link rel="icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.png" type="image/x-icon" />
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c502329e205cab4"></script>
</head>
<body class="post-template-default single single-post postid-1082146 single-format-standard browser-android os-android aesop-core aesop-on-pakistan-today handheld tablet android chrome  not-login group-blog">
<header id="masthead" class="site-header" role="banner">
<div class="container">
<div id="topBannerAds" style="text-align: center;"><aside id="text-45" class="widget widget_text"> <div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/Billboardmobile', [300, 250], 'div-gpt-ad-1554471757910-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1554471757910-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554471757910-0'); });
</script>
</div>
</div>
</aside></div> <style>

                    #topBannerAds .widget.widget_text{
                        display: inline-block;
                    }
                </style>
<div id="header">
<div class="row">
<div style="display: none">
categoryTermID13----CategoryParentID4------ </div>
<div id="branding" class="span5 visible-desktop" style="margin: auto;float: none;">
<h1>
<a href="https://www.pakistantoday.com.pk/" title="Pakistan Today" rel="home">
Pakistan Today </a>
</h1>
</div>
<style type="text/css">
                            .site-header #branding a ,#colophon.dark #site-info .small-logo {
                                background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/pt/images/PakistanToday.png) !important;
                                background-size: contain;
                            }

                            @media ( max-width: 979px ) {
                                .wrap-navigation .small-logo {
                                    background-color: white;
                                    background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/pt/images/PakistanToday.png) !important;

                                }

                                .site-header .collapse-search {
                                    border: 0px;
                                }
                                .site-header .navbar .btn-navbar:hover {
                                    background: #fff;
                                }
                                .site-header .navbar .btn-navbar .icon-bar {
                                    background: #222;
                                }

                                .site-header .navbar .btn-navbar {
                                    border: 0px;
                                }
                                .site-header .collapse-search:hover {
                                    background: #fff;
                                }
                                .site-header .collapse-search i {
                                    color: #222;
                                }
                                .site-header #site-navigation.navbar{
                                    border: 0px;
                                }
                            }
                            .site-header #branding a{
                                width: 100%;
                            }
                            #header #sidebar-header .widget_text{
                                float: right;
                            }
                        </style>
</div>
</div>
<div class="wrap-navigation">
<nav id="site-navigation" class="main-navigation navbar" role="navigation">
<div class="navbar-inner">
<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse">
<i class="icon-search"></i>
</button>
<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="https://www.pakistantoday.com.pk/">PakistanToday</a>
<ul class="social-links visible-desktop">
</ul>
<div class="search-collapse collapse">
<form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search">
<input type="text" class="field" name="s" value="" placeholder="Search" />
<input type="submit" class="submit" name="submit" value="Search" />
</form>
</div>
<div class="nav-collapse collapse">
<ul id="menu-pt-menu" class="nav"><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163111"><a href="/">Headlines</a></li>
<li id="menu-item-163120" class="cat-national menu-item menu-item-type-post_type menu-item-object-page menu-item-163120"><a href="https://www.pakistantoday.com.pk/national/">National</a></li>
<li id="menu-item-163119" class="cat-city menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163119"><a href="https://www.pakistantoday.com.pk/city/">City</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
<li id="menu-item-163118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163118"><a href="https://www.pakistantoday.com.pk/karachi/">Karachi</a></li>
<li id="menu-item-163117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163117"><a href="https://www.pakistantoday.com.pk/lahore/">Lahore</a></li>
<li id="menu-item-163116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163116"><a href="https://www.pakistantoday.com.pk/islamabad/">Islamabad</a></li>
</ul>
</li>
<li id="menu-item-590937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590937"><a target="_blank" href="https://profit.pakistantoday.com.pk">Business</a></li>
<li id="menu-item-1031989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1031989 color-none"><a href="https://www.pakistantoday.com.pk/category/foreign/">Foreign</a></li>
<li id="menu-item-1005762" class="cat-entertainment menu-item menu-item-type-custom menu-item-object-custom menu-item-1005762"><a target="_blank" href="https://paperazzi.pakistantoday.com.pk/">Entertainment</a></li>
<li id="menu-item-163112" class="cat-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-163112"><a href="https://www.pakistantoday.com.pk/sports/">Sports</a></li>
<li id="menu-item-163439" class="cat-comment menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163439"><a href="https://www.pakistantoday.com.pk/comment/">Comment</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
<li id="menu-item-163441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163441"><a href="https://www.pakistantoday.com.pk/editorials/">Editorials</a></li>
<li id="menu-item-163438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163438"><a href="https://www.pakistantoday.com.pk/columns/">Columns</a></li>
<li id="menu-item-266812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266812"><a href="https://www.pakistantoday.com.pk/whites-lies/">Whites lies</a></li>
<li id="menu-item-163437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163437"><a href="https://www.pakistantoday.com.pk/cartoons/">Cartoons</a></li>
<li id="menu-item-163440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163440"><a href="https://www.pakistantoday.com.pk/editors-mail/">Editor&#8217;s mail</a></li>
</ul>
</li>
<li id="menu-item-342756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342756"><a href="https://www.pakistantoday.com.pk/features/">Features</a></li>
<li id="menu-item-163128" class="cat-e-paper menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-163128"><a>E-Paper</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
<li id="menu-item-266804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266804"><a href="https://www.pakistantoday.com.pk/epaper-lahore/">Lahore</a></li>
<li id="menu-item-307780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307780"><a href="https://www.pakistantoday.com.pk/epaper-karachi/">Karachi</a></li>
<li id="menu-item-307779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307779"><a href="https://www.pakistantoday.com.pk/epaper-islamabad/">Islamabad</a></li>
<li id="menu-item-295433" class="cat-paperazzi menu-item menu-item-type-post_type menu-item-object-page menu-item-295433"><a href="https://www.pakistantoday.com.pk/paperazzi/">Paperazzi</a></li>
<li id="menu-item-303362" class="cat-dna menu-item menu-item-type-post_type menu-item-object-page menu-item-303362"><a href="https://www.pakistantoday.com.pk/dna/">DNA</a></li>
<li id="menu-item-1013331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013331"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li id="menu-item-628812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628812"><a href="https://www.pakistantoday.com.pk/epaper-thedependent/">Epaper theDependent</a></li>
</ul>
</li>
<li id="menu-item-619730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619730"><a target="_blank" href="https://www.pakistantoday.com.pk/thedependent/">The Dependent</a></li>
</ul> </div>
</div>
</nav>
<div id="under-navigation" class="clearfix under-navigation">
<div class="row-fluid">

<div class="span9">
<aside id="pt_widget_headlines-2" class="widget dw_focus_headlines"> <h3 class="widget-title">Trending</h3> <div class="headlines" data-interval="5000">
<ul>
<li><a href="https://www.pakistantoday.com.pk/2019/11/05/lifes-greatest-tragedy/">Life’s greatest tragedy</a><span class="time_diff"> - 36 mins ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/11/05/noise-of-the-silenced-sheep/">Noise of the silenced sheep</a><span class="time_diff"> - 36 mins ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/11/05/todays-cartoon-825/">Today&#8217;s Cartoon</a><span class="time_diff"> - 38 mins ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/11/05/a-tale-for-those-who-are-tech-savvy/">A tale for those who are tech savvy</a><span class="time_diff"> - 38 mins ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/11/05/lahore-e-paper-november-5-2019/">LAHORE: E paper – November 5, 2019</a><span class="time_diff"> - 38 mins ago</span></li>
</ul>
</div>
</aside> </div>
<div class="span3 "> <form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search">
<input type="text" class="field" name="s" value="" placeholder="Search" />
<input type="submit" class="submit" name="submit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</header> 
<div id="main">
<div class="container">
<div class="row">
<div id="primary" class="site-content span9">
<article id="post-1082146" class="clearfix post-1082146 post type-post status-publish format-standard hentry category-columns content-print">
<header class="entry-header">
<h1 class="entry-title">Noise of the silenced sheep</h1>
<div class="entry-meta capital">
by <a href="https://www.pakistantoday.com.pk/author/shah-nawaz-mohal/" rel="author">Shah Nawaz Mohal</a> , (Last Updated 36 mins ago) <div class="addthis_inline_share_toolbox_33ji"></div>
</div>
</header>
<div class="entry-content">
<ul>
<li><strong>And how to live, laugh, cry and die in a sheepdom</strong></li>
</ul>
<p>Let’s take the road we’ve never traversed before. Without deviating from the usual practice of ending our column with a quote, this time let’s start with a fable, dearest sirs and ma’ams. It’s titled ‘A Little Fable’ and penned down by the inimitable Franz Kafka.</p>
<p>“Alas,” said the mouse, “the whole world is growing smaller every day. At the beginning it was so big that I was afraid, I kept running and running, and I was glad when I saw walls far away to the right and left, but these long walls have narrowed so quickly that I am in the last chamber already, and there in the corner stands the trap that I must run into.”</p>
<p>“You only need to change your direction,” said the cat, and ate it up.</p>
<p>Many of us are mice. Our world is growing smaller. We are running around in circles as our sense of direction deteriorated beyond repair long ago. The walls are getting closer. The last chamber awaits us. As we are about to run in the trap our salvation appears in the guise of a cat. We change our direction on her advice and alas, we die the death much worse than the one we’ve been running away from.</p>
<p>There are no morals to be drawn from our situation. No lessons to be learnt from our ordeal. The finest, most beautiful among us have either ran away to greener, less lethal pastures or are looking forward to making a dash as and when they get hold of an opportunity.</p>
<p>Don’t know why, but for past couple of months, I’ve been repeatedly thinking about and comparing two of my teachers from 7th grade. A charismatic mentor who taught us English in such a way that made many of us fall in love with both the language and the literature for all times to come and a Master Ji whose sole qualification was that he was always <em>danda</em> (stick)-happy (thank God he didn’t carry around a pistol), whenever we messed up our angles in geometry, bungled up formulas of Algebra or failed to reproduce theorems on our answer sheets, the <em>danda</em> corrected our course. The latter made us get our answers right by encashing on our fear of a beating; the former filled us with curiosity about the world around us.</p>
<blockquote><p><strong>Many of us are mice. Our world is growing smaller. We are running around in circles as our sense of direction deteriorated beyond repair long ago. The walls are getting closer. The last chamber awaits us</strong></p></blockquote>
<p>Fifteen years have passed since then, the English teacher left his Sheepdom back in 2014, and he said that he felt like the rat in Kafka’s fable, he decided to jump the walls as he doubted the cat, its directions, its motives and its intention. Now, he is in Canada.</p>
<p>The Master Ji of Mathematics, on the other hand, got promoted to Associate Professor and runs a sale and purchase property business on the side. His world got bigger, better and brighter. I feel, nah, I know that he is the cat in Kafka’s fable.</p>
<p>Look around, you’ll see those full of doubts in your classrooms, in your work places, they may stand right next to you during daily commute or may be an acquaintance on Facebook whose highbrow statuses you share every now and then. They may hail from the privileged, financially well-off families, or they may be ordinary, regular folks striving to make ends meet. These are the lads and damsels who find it impossible to make peace with stock truths and a one-size-fits-all belief system since they’ve read <em>‘do-chaar kitabain’</em> (a couple of books) that stirred something in their souls. Whose headache are they? They are no one’s headache; so best not make them one.</p>
<p>‘Banish the thinking man,’ has become a rallying cry of those who join the chorus, toe the line, live sheepishly and belong to the clan of righteous true believers who are eternally incomplete, eternally insecure, as Eric Hoffer, an American philosopher describes them in his magnum opus, ‘The True Believer’.</p>
<p>Never is it possible to have a land where everyone falls in line and conforms to the same things, same ideas, same idols and same principles. There have always been dissenters and oddballs who see through the ‘One People United Forever’ ploy.</p>
<p>There have always been such folks and please don’t take my word for it, you better rummage through rusty old pages of history from Socrates onwards and you’ll find the Mansoors, the Marxs, the Sir Syeds, the Wildes, the Iqbals and countless others who were pronounced as heretics during their lifetimes. You know best how passionately they are loved, quoted and owned by the very sons and daughters of people who once loathed them.</p>
<p>I started with a fable, I’ll end with an equally haunting excerpt from the novel Blindness by José Saramago, “I don’t think we did go blind, I think we are blind, Blind but seeing, Blind people who can see, but do not see.”</p>
<p>All hail the Sheepdom of the blind and the bigoted.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> </div>
<footer class="entry-meta entry-meta-bottom">
<div class="author-info">
<div class="author-avatar">
<img src="https://cache.pakistantoday.com.pk/userphoto/963.thumbnail.jpg" alt="Shah Nawaz Mohal" width="283" height="300" class="photo" /> </div>
<div class="author-description">
<h2><a href="https://www.pakistantoday.com.pk/author/shah-nawaz-mohal/" rel="author">Shah Nawaz Mohal</a></h2>
<p class="description">The writer is a law graduate and journalist based in Islamabad. He can be reached at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e637d666f66606f796f746361666f624e69636f6762206d616320">[email&#160;protected]</a></p>
</div>
</div>
<div style="clear:both"></div>
</footer>
[whatsapp]</li>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<section style="text-align:center;">
<script>
                google_ad_client = 'ca-pub-6333816335372140';
                google_ad_channel = '9369381707';
                google_override_format = 'true';
                google_ad_format = '728x90';
                    google_ad_width = 728;
                    google_ad_height = 90;
                    google_font_face = 'verdana';
                    google_color_link = '#000000';
                    google_color_text = '#000000';
                    google_color_bg = '#FFFFFF';
                    google_color_url = '#000000';
                    google_language = 'en';
            </script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</section>
<br><br>
</article>
<div id="disqus_thread"></div>
</div>
<div id="secondary" class="widget-area span3" role="complementary">
<aside id="pt_widget_recent_news_category-6" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">TRENDING NEWS</h3> <article class="item active has-thumbnail post-1082028 post type-post status-publish format-standard has-post-thumbnail hentry category-lahore category-trending content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/actress-iffat-omar-records-testimony-in-defamation-case-against-meesha-shafi/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-230x130.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-230x130.jpeg 230w, https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-768x432.jpeg 768w, https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-640x360.jpeg 640w, https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-300x169.jpeg 300w, https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-1250x703.jpeg 1250w, https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989-400x225.jpeg 400w, https://cache.pakistantoday.com.pk/CE314619-E754-4533-AA31-733183268989.jpeg 1280w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/actress-iffat-omar-records-testimony-in-defamation-case-against-meesha-shafi/" title="Actress Iffat Omar records testimony in defamation case against Meesha Shafi">Actress Iffat Omar records testimony in defamation case against Meesha Shafi</a></h2>
</article>
<article class="item has-thumbnail post-1081967 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-trending tag-rabi-pirzada content-print">
 <div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/singer-rabi-pirzada-calls-it-a-day/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/550685_6268224_Rabi-Pirzada-2_updates-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/550685_6268224_Rabi-Pirzada-2_updates-230x130.jpg 230w, https://cache.pakistantoday.com.pk/550685_6268224_Rabi-Pirzada-2_updates-640x360.jpg 640w, https://cache.pakistantoday.com.pk/550685_6268224_Rabi-Pirzada-2_updates-300x171.jpg 300w, https://cache.pakistantoday.com.pk/550685_6268224_Rabi-Pirzada-2_updates.jpg 700w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/singer-rabi-pirzada-calls-it-a-day/" title="Singer Rabi Pirzada calls it a day">Singer Rabi Pirzada calls it a day</a></h2>
</article>
<article class="item has-thumbnail post-1081964 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-trending tag-sarfaraz-ahmad content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/former-captain-sarfaraz-was-sacked-on-pm-imrans-directives-report/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/SARFRAZ-IMRAN-1024-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/SARFRAZ-IMRAN-1024-230x130.jpg 230w, https://cache.pakistantoday.com.pk/SARFRAZ-IMRAN-1024-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/former-captain-sarfaraz-was-sacked-on-pm-imrans-directives-report/" title="Former captain Sarfaraz was sacked on PM Imran’s directives: report">Former captain Sarfaraz was sacked on PM Imran’s directives: report</a></h2>
</article>
<article class="item has-thumbnail post-1081957 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-trending tag-azadi-march tag-coas-general-bajwa content-print already-exported">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/gen-bajwa-gifted-perfume-to-fazl-after-heated-argument-claims-rauf-klasra/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/Fazlur-Rehman-COAS-AM-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Fazlur-Rehman-COAS-AM-230x130.jpg 230w, https://cache.pakistantoday.com.pk/Fazlur-Rehman-COAS-AM-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/gen-bajwa-gifted-perfume-to-fazl-after-heated-argument-claims-rauf-klasra/" title="Gen Bajwa gifted perfume to Fazl after &#8216;heated argument&#8217;, claims anchorperson">Gen Bajwa gifted perfume to Fazl after &#8216;heated argument&#8217;, claims anchorperson</a></h2>
</article>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6333816335372140" data-ad-slot="8386149709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="pt_widget_recent_news_category-7" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">LATEST NEWS</h3> <article class="item active has-thumbnail post-1082136 post type-post status-publish format-standard has-post-thumbnail hentry category-national content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/pakistan-resolves-1-2bn-karkey-dispute-with-turkey/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/24-696x398-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/24-696x398-230x130.jpg 230w, https://cache.pakistantoday.com.pk/24-696x398-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/pakistan-resolves-1-2bn-karkey-dispute-with-turkey/" title="Pakistan resolves $1.2bn Karkey dispute with Turkey">Pakistan resolves $1.2bn Karkey dispute with Turkey</a></h2>
</article>
<article class="item has-thumbnail post-1082132 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-azadi-march tag-bilawal-bhutto-zardari tag-ppp content-print already-exported">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/bilawal-seeks-party-workers-permission-for-joining-sit-in/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/Bilawal-Bhutto-Zardari-8-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Bilawal-Bhutto-Zardari-8-230x130.jpg 230w, https://cache.pakistantoday.com.pk/Bilawal-Bhutto-Zardari-8-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/bilawal-seeks-party-workers-permission-for-joining-sit-in/" title="Bilawal seeks party workers’ permission for joining sit-in">Bilawal seeks party workers’ permission for joining sit-in</a></h2>
</article>
<article class="item has-thumbnail post-1082115 post type-post status-publish format-standard has-post-thumbnail hentry category-national content-print already-exported">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/pakistan-calls-out-malicious-indian-media-reports-to-undermine-kartarpur-project/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/219956_7361679_updates-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/219956_7361679_updates-230x130.jpg 230w, https://cache.pakistantoday.com.pk/219956_7361679_updates-768x432.jpg 768w, https://cache.pakistantoday.com.pk/219956_7361679_updates-640x360.jpg 640w, https://cache.pakistantoday.com.pk/219956_7361679_updates-300x169.jpg 300w, https://cache.pakistantoday.com.pk/219956_7361679_updates-400x225.jpg 400w, https://cache.pakistantoday.com.pk/219956_7361679_updates.jpg 850w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
 <h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/pakistan-calls-out-malicious-indian-media-reports-to-undermine-kartarpur-project/" title="Pakistan calls out &#8216;malicious&#8217; Indian media reports to undermine Kartarpur project">Pakistan calls out &#8216;malicious&#8217; Indian media reports to undermine Kartarpur project</a></h2>
</article>
<article class="item has-thumbnail post-1082122 post type-post status-publish format-standard has-post-thumbnail hentry category-national content-print already-exported">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/abbasi-suffering-from-hernia-gallbladder-medical-report/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/1-205-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/abbasi-suffering-from-hernia-gallbladder-medical-report/" title="Abbasi suffering from hernia, gallbladder stones: medical report">Abbasi suffering from hernia, gallbladder stones: medical report</a></h2>
</article>
<article class="item has-thumbnail post-1082080 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/11/04/at-least-five-dead-as-iraqi-security-forces-open-fire-on-baghdad-protesters/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/download-4678-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/download-4678-230x130.jpg 230w, https://cache.pakistantoday.com.pk/download-4678-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/11/04/at-least-five-dead-as-iraqi-security-forces-open-fire-on-baghdad-protesters/" title="At least five dead as Iraqi security forces open fire on Baghdad protesters">At least five dead as Iraqi security forces open fire on Baghdad protesters</a></h2>
</article>
</aside> </div>
</div>
</div>
</div>

<footer id="colophon" class="site-footer dark" role="contentinfo">
<div class="container">
<div id="site-tools">
<div class="row">
<div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk"><span itemprop="title">Pakistan Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk/category/comment/columns/"><span itemprop="title">Columns</span></a></li><li> Noise of the silenced sheep</li></ul></div>
<div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
</div>
</div>
<div id="sidebar-footer" class="row-fluid">
<div id="sidebar-footer-1" class="span3 footerone_margin_top">
<aside id="pages-4" class="widget widget_pages">
<aside id="wp_widget__custom_pages-2" class="widget WP_Widget__Custom_Pages"><h3 class="widget-title">Pages</h3>
<ul>
<li class="page_item page-item-355"><a href="/contact-us/">Contact Us</a></li>
<li class="page_item page-item-1022"><a href="/advertise/">Advertise</a></li>
<li class="page_item page-item-997"><a href="/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-997"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
</ul>
</aside>
</aside> </div>
<div id="sidebar-footer-2" class="span3">
<aside id="pages-4" class="widget widget_pages">
<aside id="wp_widget_pagess-3" class="widget WP_Widget_Pages"><h3 class="widget-title">Apps</h3>
<ul>
<li class="page_item page-item-997"><a href="https://play.google.com/store/apps/details?id=com.PakistanToday" target="_blank">Android</a></li>




</ul>
</aside>
</aside> </div>
<div id="sidebar-footer-3" class="span3">
<aside id="nav_menu-4" class="widget widget_nav_menu">
<aside id="wp_widget_social-2" class="widget WP_Widget_Pages"><h3 class="widget-title">Social</h3>
<div class="menu-hi-tech-container"><ul id="menu-hi-tech" class="menu"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259 color-none"><a href="https://twitter.com/ePakistanToday" target="_blank"><i class="icon-twitter"></i> Twitter</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260 color-none"><a href="https://www.facebook.com/PakistanToday" target="_blank"><i class="icon-facebook"></i> Facebook</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261 color-none"><a href="https://plus.google.com/+pakistantoday" target="_blank"><i class="icon-google-plus"></i> Google+</a></li>
</ul></div></aside>
</aside> </div>
<div id="sidebar-footer-4" class="span3">
<aside id="text-47" class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
<div class="footer-shadown"></div>
</div>
<div id="site-info" class="container">
<div class="clearfix">
<div class="copyright">
<p>
"Dedicated to the legacy of the late Hameed Nizami"<br>
Arif Nizami (Editor)<br>
4-Shaarey Fatima Jinnah, Lahore<br>
Ph: +92 42 36375963-5 Fax: 042-36298302<br>
Ph: +92 51 2287273 Islamabad, Ph: +92 21 35381208-9 Karachi<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="690c0d001d061b00080529190802001a1d08071d060d0810470a0604471902">[email&#160;protected]</a><br>
</p>
</div>
<div class="logo">
Powered by: <a href="http://mindblaze.net" title="High Performance Product Development">Mindblaze Technologies</a><br>
<p>High Performance Product Development</p>

</div>
</div>
</div>
</footer>
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='nlpcss-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/network-latest-posts/css/default_style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pakistantoday-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"1082146 https:\/\/www.pakistantoday.com.pk\/?p=1082146","disqusShortname":"pakistantoday-1","disqusTitle":"Noise of the silenced sheep","disqusUrl":"https:\/\/www.pakistantoday.com.pk\/2019\/11\/05\/noise-of-the-silenced-sheep\/","postId":"1082146"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","postID":"1082146","nonce":"42b3018a4c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/post-views-counter/js/frontend.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js'></script>
</body>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2182826-4']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    jQuery(document).ready(function () {
        ///  console.log("ready!");
        jQuery('.tbl-read-more-box').trigger('click');
    });
</script>
</html>


