﻿﻿<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta property="fb:pages" content="149267971770920" />
<meta charset="UTF-8" />
<meta name="google-site-verification" content="cecV0Kp7fVbQqEyyglHMAQ9kYCmnv_xp8GwshXyhU2s" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Brazil prison riot kills 52, with 16 decapitated | Pakistan Today</title>
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" />
<!--[if lt IE 9]>
        <script src="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta property="og:title" content="Brazil prison riot kills 52, with 16 decapitated">
<meta property="og:description" content="SAO PAULO:  At least 52 inmates died, 16 of whom were decapitated, in a prison riot that broke out on Monday morning in the northern Brazilian state of Para, the state’s prison authority said on Mo">
<meta property="og:image" content="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897.jpg">

<link rel="amphtml" href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/amp/" /><link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Brazil prison riot kills 52, with 16 decapitated Comments Feed" href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/feed/" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pakistantoday.com.pk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb16930b-00f3-4a3c-9fc0-d58cdaac084e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6836a56b-23bd-4172-b38f-daf17d70b8cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pakistantoday.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rv-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.pakistantoday.com.pk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dw_focus_template-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/template.css' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/pt/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.8/responsivevoice.js?source=wp-plugin&#038;ver=4.9.5'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/custom.js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/single-socials.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.mouse.move.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.swipe.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/pt/js/pt.js'></script>
<link rel='https://api.w.org/' href='https://www.pakistantoday.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/" />
<link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=1056740' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2019%2F07%2F29%2Fbrazil-prison-riot-kills-52-with-16-decapitated%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2019%2F07%2F29%2Fbrazil-prison-riot-kills-52-with-16-decapitated%2F&#038;format=xml" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.5",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/pakistantoday/loader.js');
</script> <script>
        var home_url = 'https://www.pakistantoday.com.pk';
        var THEME_STYLESHEET_URI = 'https://www.pakistantoday.com.pk/wp-content/themes/pt';
    </script>
<meta property="og:title" content="Brazil prison riot kills 52, with 16 decapitated" /><meta property="og:url" content="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/" /><meta property="og:image" content="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-620x360.jpg" /><meta property="og:description" content="SAO PAULO:  At least 52 inmates died, 16 of whom were decapitated, in a prison riot that broke out on Monday morning in the northern Brazilian state of Para, the state’s prison&lt;a href=&quot;https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;" /><link rel="shortcut icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.ico">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            function disqus_config() {
                this.callbacks.onReady.push(function () {

                    jQuery("div#disqus_thread iframe:first-child").css("display", "none");
                    jQuery("div#disqus_thread iframe:nth-child(3)").css("display", "none");

                });
            }
        </script>
<style>
            div#disqus_thread iframe:first-child {
                /*   display: none;*/
            }
            div#disqus_thread iframe:nth-child(3) {
                /*   display: none;*/
            }
        </style>
<script>
            /*
             googletag.cmd.push(function () {
             googletag.defineSlot('/21516551/HomePage_PT_Ad', [970, 250], 'div-gpt-ad-1550226908692-0').addService(googletag.pubads());
             googletag.pubads().enableSingleRequest();
             googletag.enableServices();
             });
             */
        </script>

<link rel="icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.png" type="image/x-icon" />
<meta property="og:image" content="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897.jpg" />
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c502329e205cab4"></script>
</head>
<body class="post-template-default single single-post postid-1056740 single-format-standard browser-unknown aesop-core aesop-on-pakistan-today desktop  not-login group-blog">
<header id="masthead" class="site-header" role="banner">
<div class="container">
<div id="topBannerAds" style="text-align: center;"><aside id="text-45" class="widget widget_text"> <div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/billboardabovethefold', [970, 250], 'div-gpt-ad-1554471550653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1554471550653-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554471550653-0'); });
</script>
</div>
</div>
</aside></div> <style>

                    #topBannerAds .widget.widget_text{
                        display: inline-block;
                    }
                </style>
<div id="header">
<div class="row">
<div style="display: none">
categoryTermID6----CategoryParentID0------ </div>
<div id="branding" class="span5 visible-desktop" style="margin: auto;float: none;">
<h1>
<a href="https://www.pakistantoday.com.pk/" title="Pakistan Today" rel="home">
Pakistan Today </a>
</h1>
</div>
<style type="text/css">
                            .site-header #branding a ,#colophon.dark #site-info .small-logo {
                                background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/pt/images/PakistanToday.png) !important;
                                background-size: contain;
                            }

                            @media ( max-width: 979px ) {
                                .wrap-navigation .small-logo {
                                    background-color: white;
                                    background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/pt/images/PakistanToday.png) !important;

                                }

                                .site-header .collapse-search {
                                    border: 0px;
                                }
                                .site-header .navbar .btn-navbar:hover {
                                    background: #fff;
                                }
                                .site-header .navbar .btn-navbar .icon-bar {
                                    background: #222;
                                }

                                .site-header .navbar .btn-navbar {
                                    border: 0px;
                                }
                                .site-header .collapse-search:hover {
                                    background: #fff;
                                }
                                .site-header .collapse-search i {
                                    color: #222;
                                }
                                .site-header #site-navigation.navbar{
                                    border: 0px;
                                }
                            }
                            .site-header #branding a{
                                width: 100%;
                            }
                            #header #sidebar-header .widget_text{
                                float: right;
                            }
                        </style>
</div>
</div>
<div class="btn-group top-news">
<a class="dropdown-toggle" data-toggle="dropdown" href="#">
<span class="number">15</span>
<span>New Articles today <i class="icon-caret-down"></i></span>
</a>
<div class="top-news-inner">
<ul class="dropdown-menu">
<div class="entry-meta">July 29, 2019</div>
<div class="row-fluid">
<ul>
<li class="has-thumbnail first">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/30/lahore-e-paper-july-30-2019/" title="LAHORE: E paper – July 30, 2019"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-110x110.jpg 110w, https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-200x200.jpg 200w, https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/30/lahore-e-paper-july-30-2019/" title="LAHORE: E paper – July 30, 2019"> LAHORE: E paper – July 30, 2019 </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/30/karachi-e-paper-july-30-2019/" title="KARACHI: E paper – July 30, 2019"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-110x110.jpg 110w, https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-200x200.jpg 200w, https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/30/karachi-e-paper-july-30-2019/" title="KARACHI: E paper – July 30, 2019"> KARACHI: E paper – July 30, 2019 </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/30/islamabad-e-paper-july-30-2019/" title="ISLAMABAD: E paper – July 30, 2019"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-110x110.jpg 110w, https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-200x200.jpg 200w, https://cache.pakistantoday.com.pk/01-FRONT-PAGE-30-07-2019_LHR-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/30/islamabad-e-paper-july-30-2019/" title="ISLAMABAD: E paper – July 30, 2019"> ISLAMABAD: E paper – July 30, 2019 </a></div>
</li>
<li class="has-thumbnail first">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/psl-to-bring-international-cricket-home-pcb-md/" title="PSL to bring international cricket home: PCB MD"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/PCB-MD-Wasim-Khan-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/PCB-MD-Wasim-Khan-1-110x110.jpg 110w, https://cache.pakistantoday.com.pk/PCB-MD-Wasim-Khan-1-200x200.jpg 200w, https://cache.pakistantoday.com.pk/PCB-MD-Wasim-Khan-1-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/psl-to-bring-international-cricket-home-pcb-md/" title="PSL to bring international cricket home: PCB MD"> PSL to bring international cricket home: PCB MD </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/barrister-saif-appointed-as-presiding-officer-for-senate-chairman-election/" title="Barrister Saif appointed as presiding officer for Senate chairman election"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/502708_26480662-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/502708_26480662-110x110.jpg 110w, https://cache.pakistantoday.com.pk/502708_26480662-200x200.jpg 200w, https://cache.pakistantoday.com.pk/502708_26480662-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/barrister-saif-appointed-as-presiding-officer-for-senate-chairman-election/" title="Barrister Saif appointed as presiding officer for Senate chairman election"> Barrister Saif appointed as presiding officer for Senate chairman election </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/us-officials-afghan-soldier-kills-2-us-troops/" title="US officials: Afghan soldier kills 2 US troops"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/soldiers-l-reu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/soldiers-l-reu-110x110.jpg 110w, https://cache.pakistantoday.com.pk/soldiers-l-reu-200x200.jpg 200w, https://cache.pakistantoday.com.pk/soldiers-l-reu-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/us-officials-afghan-soldier-kills-2-us-troops/" title="US officials: Afghan soldier kills 2 US troops"> US officials: Afghan soldier kills 2 US troops </a></div>
</li>
<li class="has-thumbnail first">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/na-session-marred-by-ruckus-once-again/" title="NA session marred by ruckus once again"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/502707_40325676-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/502707_40325676-110x110.jpg 110w, https://cache.pakistantoday.com.pk/502707_40325676-200x200.jpg 200w, https://cache.pakistantoday.com.pk/502707_40325676-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/na-session-marred-by-ruckus-once-again/" title="NA session marred by ruckus once again"> NA session marred by ruckus once again </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/pic-fails-to-hire-required-staff-for-cardiac-mri-project/" title="PIC fails to hire required staff for Cardiac MRI project"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/Cardiac-MRI-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Cardiac-MRI-110x110.jpg 110w, https://cache.pakistantoday.com.pk/Cardiac-MRI-200x200.jpg 200w, https://cache.pakistantoday.com.pk/Cardiac-MRI-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/pic-fails-to-hire-required-staff-for-cardiac-mri-project/" title="PIC fails to hire required staff for Cardiac MRI project"> PIC fails to hire required staff for Cardiac MRI project </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/ali-zaidi-criticises-sindh-govt-over-flooded-streets/" title="Ali Zaidi criticises Sindh govt over flooded streets"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/Ali-Zaidi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Ali-Zaidi-110x110.jpg 110w, https://cache.pakistantoday.com.pk/Ali-Zaidi-200x200.jpg 200w, https://cache.pakistantoday.com.pk/Ali-Zaidi-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/ali-zaidi-criticises-sindh-govt-over-flooded-streets/" title="Ali Zaidi criticises Sindh govt over flooded streets"> Ali Zaidi criticises Sindh govt over flooded streets </a></div>
</li>
<li class="has-thumbnail first">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/" title="Brazil prison riot kills 52, with 16 decapitated"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-110x110.jpg 110w, https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-200x200.jpg 200w, https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/" title="Brazil prison riot kills 52, with 16 decapitated"> Brazil prison riot kills 52, with 16 decapitated </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/amid-charges-of-racism-trump-attacks-black-rights-activist/" title="Amid charges of racism, Trump attacks black rights activist"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/5d3f2e1f3c98c-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/5d3f2e1f3c98c-110x110.jpg 110w, https://cache.pakistantoday.com.pk/5d3f2e1f3c98c-200x200.jpg 200w, https://cache.pakistantoday.com.pk/5d3f2e1f3c98c-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/amid-charges-of-racism-trump-attacks-black-rights-activist/" title="Amid charges of racism, Trump attacks black rights activist"> Amid charges of racism, Trump attacks black rights activist </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/breaking-colombian-president-says-venezuela-is-terrorist-sanctuary/" title="Breaking: Colombian president says Venezuela is terrorist sanctuary"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/648x364_venezuela-is-terrorist-sanctuary-colombian-president-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/648x364_venezuela-is-terrorist-sanctuary-colombian-president-110x110.jpg 110w, https://cache.pakistantoday.com.pk/648x364_venezuela-is-terrorist-sanctuary-colombian-president-200x200.jpg 200w, https://cache.pakistantoday.com.pk/648x364_venezuela-is-terrorist-sanctuary-colombian-president-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/breaking-colombian-president-says-venezuela-is-terrorist-sanctuary/" title="Breaking: Colombian president says Venezuela is terrorist sanctuary"> Breaking: Colombian president says Venezuela is terrorist sanctuary </a></div>
</li>
<li class="has-thumbnail first">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/cm-opens-govt-house-murree-for-public/" title="CM opens Govt House Murree for public"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/pic_1564417779-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/pic_1564417779-110x110.jpg 110w, https://cache.pakistantoday.com.pk/pic_1564417779-200x200.jpg 200w, https://cache.pakistantoday.com.pk/pic_1564417779-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/cm-opens-govt-house-murree-for-public/" title="CM opens Govt House Murree for public"> CM opens Govt House Murree for public </a></div>
</li>
<li class="has-thumbnail">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/isi-ib-police-chiefs-meet-cjp-to-discuss-saarclaw-conference-security/" title="ISI, IB, police chiefs meet CJP to discuss SAARCLAW conference security"><img width="40" height="40" src="https://cache.pakistantoday.com.pk/243907_7476030_updates-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/243907_7476030_updates-110x110.jpg 110w, https://cache.pakistantoday.com.pk/243907_7476030_updates-200x200.jpg 200w, https://cache.pakistantoday.com.pk/243907_7476030_updates-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/isi-ib-police-chiefs-meet-cjp-to-discuss-saarclaw-conference-security/" title="ISI, IB, police chiefs meet CJP to discuss SAARCLAW conference security"> ISI, IB, police chiefs meet CJP to discuss SAARCLAW conference security </a></div>
</li>
<li class="">
<div class="topnews-thumbnail"><a href="https://www.pakistantoday.com.pk/2019/07/29/stopping-zoonotic-diseases-during-eidul-azha/" title="Stopping zoonotic diseases during Eidul Azha"></a></div>
<div class="topnews-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/stopping-zoonotic-diseases-during-eidul-azha/" title="Stopping zoonotic diseases during Eidul Azha"> Stopping zoonotic diseases during Eidul Azha </a></div>
</li>
</ul>
</div>
</ul>
</div>
</div>
<div class="wrap-navigation">
<nav id="site-navigation" class="main-navigation navbar" role="navigation">
<div class="navbar-inner">
<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse">
<i class="icon-search"></i>
</button>
<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="https://www.pakistantoday.com.pk/">PakistanToday</a>
<ul class="social-links visible-desktop">
</ul>
<div class="search-collapse collapse">
<form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search">
<input type="text" class="field" name="s" value="" placeholder="Search" />
<input type="submit" class="submit" name="submit" value="Search" />
</form>
</div>
<div class="nav-collapse collapse">
<ul id="menu-pt-menu" class="nav"><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163111 0"><a href="/">Headlines</a></li>
<li id="menu-item-163120" class="cat-national menu-item menu-item-type-post_type menu-item-object-page menu-item-163120 0"><a href="https://www.pakistantoday.com.pk/national/">National</a></li>
<li id="menu-item-163119" class="cat-city menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163119 0"><a href="https://www.pakistantoday.com.pk/city/">City</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
<li id="menu-item-163118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163118 active 1"><a href="https://www.pakistantoday.com.pk/karachi/">Karachi</a></li>
<li id="menu-item-163117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163117 1"><a href="https://www.pakistantoday.com.pk/lahore/">Lahore</a></li>
<li id="menu-item-163116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163116 1"><a href="https://www.pakistantoday.com.pk/islamabad/">Islamabad</a></li>
</ul>
</li>
<li id="menu-item-590937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590937 0"><a target="_blank" href="https://profit.pakistantoday.com.pk">Business</a></li>
<li id="menu-item-1031989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1031989 color-none 0"><a href="https://www.pakistantoday.com.pk/category/foreign/">Foreign</a><div class="sub-mega-wrap">
<div class='subcat'></div>
</div>
</li>
<li id="menu-item-1005762" class="cat-entertainment menu-item menu-item-type-custom menu-item-object-custom menu-item-1005762 0"><a target="_blank" href="https://paperazzi.pakistantoday.com.pk/">Entertainment</a></li>
<li id="menu-item-163112" class="cat-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-163112 0"><a href="https://www.pakistantoday.com.pk/sports/">Sports</a></li>
<li id="menu-item-163439" class="cat-comment menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163439 0"><a href="https://www.pakistantoday.com.pk/comment/">Comment</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
<li id="menu-item-163441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163441 active 1"><a href="https://www.pakistantoday.com.pk/editorials/">Editorials</a></li>
<li id="menu-item-163438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163438 1"><a href="https://www.pakistantoday.com.pk/columns/">Columns</a></li>
<li id="menu-item-266812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266812 1"><a href="https://www.pakistantoday.com.pk/whites-lies/">Whites lies</a></li>
<li id="menu-item-163437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163437 1"><a href="https://www.pakistantoday.com.pk/cartoons/">Cartoons</a></li>
<li id="menu-item-163440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163440 1"><a href="https://www.pakistantoday.com.pk/editors-mail/">Editor&#8217;s mail</a></li>
</ul>
</li>
<li id="menu-item-342756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342756 0"><a href="https://www.pakistantoday.com.pk/features/">Features</a></li>
<li id="menu-item-163128" class="cat-e-paper menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-163128 0"><a>E-Paper</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
<li id="menu-item-266804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266804 active 1"><a href="https://www.pakistantoday.com.pk/epaper-lahore/">Lahore</a></li>
<li id="menu-item-307780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307780 1"><a href="https://www.pakistantoday.com.pk/epaper-karachi/">Karachi</a></li>
<li id="menu-item-307779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307779 1"><a href="https://www.pakistantoday.com.pk/epaper-islamabad/">Islamabad</a></li>
<li id="menu-item-295433" class="cat-paperazzi menu-item menu-item-type-post_type menu-item-object-page menu-item-295433 1"><a href="https://www.pakistantoday.com.pk/paperazzi/">Paperazzi</a></li>
<li id="menu-item-303362" class="cat-dna menu-item menu-item-type-post_type menu-item-object-page menu-item-303362 1"><a href="https://www.pakistantoday.com.pk/dna/">DNA</a></li>
<li id="menu-item-1013331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013331 1"><a href="https://profit.pakistantoday.com.pk/category/magazine/">Profit Magazine</a></li>
<li id="menu-item-628812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628812 1"><a href="https://www.pakistantoday.com.pk/epaper-thedependent/">Epaper theDependent</a></li>
</ul>
</li>
<li id="menu-item-619730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619730 0"><a target="_blank" href="https://www.pakistantoday.com.pk/thedependent/">The Dependent</a></li>
</ul> </div>
</div>
</nav>
<div id="under-navigation" class="clearfix under-navigation">
<div class="row-fluid">

<div class="span9">
<aside id="pt_widget_headlines-2" class="widget dw_focus_headlines"> <h3 class="widget-title">Trending</h3> <div class="headlines" data-interval="5000">
<ul>
<li><a href="https://www.pakistantoday.com.pk/2019/07/30/lahore-e-paper-july-30-2019/">LAHORE: E paper – July 30, 2019</a><span class="time_diff"> - 2 hours ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/07/30/karachi-e-paper-july-30-2019/">KARACHI: E paper – July 30, 2019</a><span class="time_diff"> - 2 hours ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/07/30/islamabad-e-paper-july-30-2019/">ISLAMABAD: E paper – July 30, 2019</a><span class="time_diff"> - 2 hours ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/07/29/psl-to-bring-international-cricket-home-pcb-md/">PSL to bring international cricket home: PCB MD</a><span class="time_diff"> - 2 hours ago</span></li>
<li><a href="https://www.pakistantoday.com.pk/2019/07/29/barrister-saif-appointed-as-presiding-officer-for-senate-chairman-election/">Barrister Saif appointed as presiding officer for Senate chairman election</a><span class="time_diff"> - 3 hours ago</span></li>
</ul>
</div>
</aside> </div>
<div class="span3 "> <form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search">
<input type="text" class="field" name="s" value="" placeholder="Search" />
<input type="submit" class="submit" name="submit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</header> 
<div id="main">
<div class="container">
<div class="row">
<div id="primary" class="site-content span9">
<article id="post-1056740" class="clearfix post-1056740 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign content-print">
<header class="entry-header">
<h1 class="entry-title">Brazil prison riot kills 52, with 16 decapitated</h1>
<div class="entry-meta capital">
by Agencies , (Last Updated 4 hours ago) <div class="addthis_inline_share_toolbox_33ji"></div>
</div>
</header>
<div class="entry-thumbnail">
<img width="620" height="413" src="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897.jpg 620w, https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-300x200.jpg 300w, https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-400x266.jpg 400w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="entry-content">
<p><strong>SAO PAULO: </strong> At least 52 inmates died, 16 of whom were decapitated, in a prison riot that broke out on Monday morning in the northern Brazilian state of Para, the state’s prison authority said on Monday, the latest in a series of deadly clashes.</p>
<p>Authorities said the riot involved rival criminal gangs who took at least two penitentiary officers hostage as they battled one another.</p>
<p>As Brazil’s incarcerated population has surged eight-fold in three decades to around 750,000 inmates, the world’s third-highest tally, its prison gangs have come to wield vast power that reaches far beyond prison walls.</p>
<p>Brazil’s far-right President Jair Bolsonaro has said he wants to impose tighter controls in the country’s prisons, as well as building many more of them.</p>
<p>Bolsonaro’s ability to curtail violence, however, may be limited as most prisons are controlled at the state level.</p>
<p>In January 2017, nearly 150 prisoners died during three weeks of violence in several Brazilian prisons as local gangs backed by Brazil’s two largest drug factions attacked one another.</p>
<p>Gruesome deaths are not uncommon. In May, at least 15 inmates were found dead, choked to death or stabbed with toothbrushes in the city of Manaus.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> </div>
<footer class="entry-meta entry-meta-bottom">
</footer>

<script>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</script>
<section style="text-align:center;">
<script>
                google_ad_client = 'ca-pub-6333816335372140';
                google_ad_channel = '9369381707';
                google_override_format = 'true';
                google_ad_format = '728x90';
                    google_ad_width = 728;
                    google_ad_height = 90;
                    google_font_face = 'verdana';
                    google_color_link = '#000000';
                    google_color_text = '#000000';
                    google_color_bg = '#FFFFFF';
                    google_color_url = '#000000';
                    google_language = 'en';
            </script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</section>
<br><br>
</article>
<div id="disqus_thread"></div>
</div>
<div id="secondary" class="widget-area span3" role="complementary">
<aside id="pt_widget_recent_news_category-6" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">TRENDING NEWS</h3> <article class="item active has-thumbnail post-1056684 post type-post status-publish format-standard has-post-thumbnail hentry category-islamabad category-national category-trending content-print already-exported">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/tandoori-chai-heats-up-pakistan/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/502578_91226567-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/tandoori-chai-heats-up-pakistan/" title="Smoky tea baked in clay: tandoori chai heats up Pakistan">Smoky tea baked in clay: tandoori chai heats up Pakistan</a></h2>
</article>
<article class="item has-thumbnail post-1056516 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-trending tag-mir-iftikhar-lund content-print already-exported">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/iftikhar-lund-removed-as-focal-person-on-human-rights-in-sindh/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/BMP_7CHCAAAMRMd-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/iftikhar-lund-removed-as-focal-person-on-human-rights-in-sindh/" title="PTI&#8217;s Lund removed as focal person on human rights in Sindh">PTI&#8217;s Lund removed as focal person on human rights in Sindh</a></h2>
</article>
<article class="item has-thumbnail post-1056490 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign category-trending tag-jai-shri-ram content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/15-year-old-muslim-boy-allegedly-set-on-fire-in-indias-up-for-not-chanting-jai-shri-ram/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/5d3ea77285e99-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/5d3ea77285e99-230x130.jpg 230w, https://cache.pakistantoday.com.pk/5d3ea77285e99-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/15-year-old-muslim-boy-allegedly-set-on-fire-in-indias-up-for-not-chanting-jai-shri-ram/" title="15-year-old Muslim boy allegedly set on fire in India&#8217;s UP for not chanting ‘Jai Shri Ram’">15-year-old Muslim boy allegedly set on fire in India&#8217;s UP for not chanting ‘Jai Shri Ram’</a></h2>
</article>
<article class="item has-thumbnail post-1056368 post type-post status-publish format-standard has-post-thumbnail hentry category-karachi category-trending tag-alamgir-khan content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/28/fixit-campaigner-alamgir-khan-released-on-bail-after-brief-detention/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/Alamgir-Khan-arrested-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Alamgir-Khan-arrested-230x130.jpg 230w, https://cache.pakistantoday.com.pk/Alamgir-Khan-arrested-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/28/fixit-campaigner-alamgir-khan-released-on-bail-after-brief-detention/" title="#FixIt campaigner Alamgir Khan released on bail after brief detention">#FixIt campaigner Alamgir Khan released on bail after brief detention</a></h2>
</article>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6333816335372140" data-ad-slot="8386149709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="pt_widget_recent_news_category-7" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">LATEST NEWS</h3> <article class="item active has-thumbnail post-1056754 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/us-officials-afghan-soldier-kills-2-us-troops/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/soldiers-l-reu-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/soldiers-l-reu-230x130.jpg 230w, https://cache.pakistantoday.com.pk/soldiers-l-reu-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/us-officials-afghan-soldier-kills-2-us-troops/" title="US officials: Afghan soldier kills 2 US troops">US officials: Afghan soldier kills 2 US troops</a></h2>
</article>
<article class="item has-thumbnail post-1056749 post type-post status-publish format-standard has-post-thumbnail hentry category-national content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/barrister-saif-appointed-as-presiding-officer-for-senate-chairman-election/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/502708_26480662-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/barrister-saif-appointed-as-presiding-officer-for-senate-chairman-election/" title="Barrister Saif appointed as presiding officer for Senate chairman election">Barrister Saif appointed as presiding officer for Senate chairman election</a></h2>
</article>
<article class="item has-thumbnail post-1056743 post type-post status-publish format-standard has-post-thumbnail hentry category-national content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/na-session-marred-by-ruckus-once-again/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/502707_40325676-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/na-session-marred-by-ruckus-once-again/" title="NA session marred by ruckus once again">NA session marred by ruckus once again</a></h2>
</article>
<article class="item has-thumbnail post-1056744 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-ali-zaidi tag-bakhtawar-bhutto-zardari tag-karachi tag-sindh content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/ali-zaidi-criticises-sindh-govt-over-flooded-streets/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/Ali-Zaidi-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/ali-zaidi-criticises-sindh-govt-over-flooded-streets/" title="Ali Zaidi criticises Sindh govt over flooded streets">Ali Zaidi criticises Sindh govt over flooded streets</a></h2>
</article>
<article class="item has-thumbnail post-1056740 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign content-print">
<div class="entry-thumbnail">
<a href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/">
<img width="230" height="130" src="https://cache.pakistantoday.com.pk/Brazil-riot-police-prison-violence-794897-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a>
</div>
<h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2019/07/29/brazil-prison-riot-kills-52-with-16-decapitated/" title="Brazil prison riot kills 52, with 16 decapitated">Brazil prison riot kills 52, with 16 decapitated</a></h2>
</article>
</aside> </div>
</div>
</div>
</div>

<footer id="colophon" class="site-footer dark" role="contentinfo">
<div class="container">
<div id="site-tools">
<div class="row">
<div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk"><span itemprop="title">Pakistan Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk/category/foreign/"><span itemprop="title">Foreign</span></a></li><li> Brazil prison riot kills 52, with 16 decapitated</li></ul></div>
<div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
</div>
</div>
<div id="sidebar-footer" class="row-fluid">
<div id="sidebar-footer-1" class="span3 footerone_margin_top">
<aside id="pages-4" class="widget widget_pages">
<aside id="wp_widget__custom_pages-2" class="widget WP_Widget__Custom_Pages"><h3 class="widget-title">Pages</h3>
<ul>
<li class="page_item page-item-355"><a href="/contact-us/">Contact Us</a></li>
<li class="page_item page-item-1022"><a href="/advertise/">Advertise</a></li>
<li class="page_item page-item-997"><a href="/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-997"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
</ul>
</aside>
</aside> </div>
<div id="sidebar-footer-2" class="span3">
<aside id="pages-4" class="widget widget_pages">
<aside id="wp_widget_pagess-3" class="widget WP_Widget_Pages"><h3 class="widget-title">Apps</h3>
<ul>
<li class="page_item page-item-997"><a href="https://play.google.com/store/apps/details?id=com.PakistanToday" target="_blank">Android</a></li>




</ul>
</aside>
</aside> </div>
<div id="sidebar-footer-3" class="span3">
<aside id="nav_menu-4" class="widget widget_nav_menu">
<aside id="wp_widget_social-2" class="widget WP_Widget_Pages"><h3 class="widget-title">Social</h3>
<div class="menu-hi-tech-container"><ul id="menu-hi-tech" class="menu"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259 color-none"><a href="https://twitter.com/ePakistanToday" target="_blank"><i class="icon-twitter"></i> Twitter</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260 color-none"><a href="https://www.facebook.com/PakistanToday" target="_blank"><i class="icon-facebook"></i> Facebook</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261 color-none"><a href="https://plus.google.com/+pakistantoday" target="_blank"><i class="icon-google-plus"></i> Google+</a></li>
</ul></div></aside>
</aside> </div>
<div id="sidebar-footer-4" class="span3">
<aside id="text-47" class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
<div class="footer-shadown"></div>
</div>
<div id="site-info" class="container">
<div class="clearfix">
<div class="copyright">
<p>
"Dedicated to the legacy of the late Hameed Nizami"<br>
Arif Nizami (Editor)<br>
4-Shaarey Fatima Jinnah, Lahore<br>
Ph: +92 42 36375963-5 Fax: 042-36298302<br>
Ph: +92 51 2287273 Islamabad, Ph: +92 21 35381208-9 Karachi<br>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="afcacbc6dbc0ddc6cec3efdfcec4c6dcdbcec1dbc0cbced681ccc0c281dfc4">[email&#160;protected]</a><br>
</p>
</div>
<div class="logo">
Powered by: <a href="http://mindblaze.net" title="High Performance Product Development">Mindblaze Technologies</a><br>
<p>High Performance Product Development</p>

</div>
</div>
</div>
</footer>
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='nlpcss-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/network-latest-posts/css/default_style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pakistantoday-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"1056740 https:\/\/www.pakistantoday.com.pk\/?p=1056740","disqusShortname":"pakistantoday-1","disqusTitle":"Brazil prison riot kills 52, with 16 decapitated","disqusUrl":"https:\/\/www.pakistantoday.com.pk\/2019\/07\/29\/brazil-prison-riot-kills-52-with-16-decapitated\/","postId":"1056740"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","postID":"1056740","nonce":"3b8ee78598"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/post-views-counter/js/frontend.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js'></script>
</body>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2182826-4']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    jQuery(document).ready(function () {
        ///  console.log("ready!");
        jQuery('.tbl-read-more-box').trigger('click');
    });
</script>
</html>


