<!DOCTYPE html> <html lang="en-GB"> <head> <meta property="fb:pages" content="149267971770920" /> <meta charset="UTF-8" /> <meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"> <title>Overseas Pakistanis are ambassadors of the country: CM Shehbaz | Pakistan Today</title> <script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.pakistantoday.com.pk/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/html5.js" type="text/javascript"></script> <![endif]--> <meta name="twitter:card" content="summary"> <meta name="twitter:creator" content="@"> <meta name="twitter:site" content="@"> <meta name="twitter:title" content="Overseas Pakistanis are ambassadors of the country: CM Shehbaz"> <meta name="twitter:description" content="LAHORE: Punjab Chief Minister Muhammad Shehbaz Sharif has said that Pakistani expatriates are the ambassadors of the country and Punjab government has formed an institution named Overseas Pakistanis C"> <meta name="twitter:image" content="https://cache.pakistantoday.com.pk/p7906Bwj.jpg"> <link rel='dns-prefetch' href='//platform.twitter.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Feed" href="https://www.pakistantoday.com.pk/feed/" /> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Comments Feed" href="https://www.pakistantoday.com.pk/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &raquo; Overseas Pakistanis are ambassadors of the country: CM Shehbaz Comments Feed" href="https://www.pakistantoday.com.pk/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/feed/" /> <meta name="onesignal" content="wordpress-plugin" /> <link rel="manifest" href="https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pakistantoday.com.pk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cb16930b-00f3-4a3c-9fc0-d58cdaac084e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pakistantoday.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6836a56b-23bd-4172-b38f-daf17d70b8cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pakistantoday.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/css/csscfont.css' type='text/css' media='all' /> <link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css' type='text/css' media='all' /> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=4.7.8' type='text/css' media='all' /> <link rel='stylesheet' id='wabtn-style-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' /> <link rel='stylesheet' id='dw_focus_template-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/template.css' type='text/css' media='all' /> <link rel='stylesheet' id='dw_focus_responsive-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/responsive.css' type='text/css' media='all' /> <link rel='stylesheet' id='style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/pt/style.css' type='text/css' media='all' /> <link rel='stylesheet' id='print-style-css' href='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/print.css' type='text/css' media='print' /> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/custom.js'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/single-socials.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.mouse.move.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.swipe.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/themes/pt/js/pt.js'></script> <link rel='https://api.w.org/' href='https://www.pakistantoday.com.pk/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistantoday.com.pk/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.7.8" /> <link rel="canonical" href="https://www.pakistantoday.com.pk/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/" /> <link rel='shortlink' href='https://www.pakistantoday.com.pk/?p=763521' /> <link rel="alternate" type="application/json+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&#038;format=xml" /> <style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);} #crestashareicon {position:fixed; top:30%; left:0px; float:left;z-index:99;} #crestashareicon .sbutton {clear:both;display:none;} #crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: none; margin: 0 auto; display: table;}</style> <script>
        var home_url = 'https://www.pakistantoday.com.pk';
        var THEME_STYLESHEET_URI = 'https://www.pakistantoday.com.pk/wp-content/themes/pt';
    </script> <meta property="og:title" content="Overseas Pakistanis are ambassadors of the country: CM Shehbaz" /><meta property="og:url" content="https://www.pakistantoday.com.pk/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/" /><meta property="og:image" content="https://cache.pakistantoday.com.pk/p7906Bwj-400x360.jpg" /><meta property="og:description" content="Share this on WhatsApp" /> <style type="text/css"> .site-header #branding a { background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png); } #colophon.dark #site-info .small-logo { background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png); } @media ( max-width: 979px ) { .wrap-navigation .small-logo { background-image: url(https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png); } } </style> <link rel="shortcut icon" href="https://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/favicon.ico"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/homepage-leaderboard-below-nav', [728, 90], 'div-gpt-ad-1490942300617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> </head> <body class="post-template-default single single-post postid-763521 single-format-standard handheld mobile android samsung chrome not-login group-blog"> <header id="masthead" class="site-header" role="banner"> <div class="container"> <div id="header"> <div class="row"> <div id="branding" class="span3 visible-desktop"> <h1> <a href="https://www.pakistantoday.com.pk/" title="Pakistan Today" rel="home"> Pakistan Today </a> </h1> </div> <div id="sidebar-header" class="span9"><aside id="text-45" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6333816335372140" data-ad-slot="8386149709" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside></div> </div> </div> <div class="wrap-navigation"> <nav id="site-navigation" class="main-navigation navbar" role="navigation"> <div class="navbar-inner"> <button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse" type="button"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse"> <i class="icon-search"></i> </button> <a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="https://www.pakistantoday.com.pk/">DW Focus</a> <ul class="social-links visible-desktop"> </ul> <div class="search-collapse collapse"> <form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search"> <input type="text" class="field" name="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" value="Search" /> </form> </div> <div class="nav-collapse collapse"> <ul id="menu-pt-menu" class="nav"><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163111"><a href="/">Headlines</a></li> <li id="menu-item-163120" class="cat-national menu-item menu-item-type-post_type menu-item-object-page menu-item-163120"><a href="https://www.pakistantoday.com.pk/national/">National</a></li> <li id="menu-item-163119" class="cat-city menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163119"><a href="https://www.pakistantoday.com.pk/city/">City</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-163118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163118"><a href="https://www.pakistantoday.com.pk/karachi/">Karachi</a></li> <li id="menu-item-163117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163117"><a href="https://www.pakistantoday.com.pk/lahore/">Lahore</a></li> <li id="menu-item-163116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163116"><a href="https://www.pakistantoday.com.pk/islamabad/">Islamabad</a></li> </ul> </li> <li id="menu-item-590937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590937"><a target="_blank" href="http://profit.pakistantoday.com.pk">Business</a></li> <li id="menu-item-163115" class="cat-foreign menu-item menu-item-type-post_type menu-item-object-page menu-item-163115"><a href="https://www.pakistantoday.com.pk/foreign/">Foreign</a></li> <li id="menu-item-163113" class="cat-entertainment menu-item menu-item-type-post_type menu-item-object-page menu-item-163113"><a href="https://www.pakistantoday.com.pk/entertainment/">Entertainment</a></li> <li id="menu-item-163112" class="cat-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-163112"><a href="https://www.pakistantoday.com.pk/sports/">Sports</a></li> <li id="menu-item-163439" class="cat-comment menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163439"><a href="https://www.pakistantoday.com.pk/comment/">Comment</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-163441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163441"><a href="https://www.pakistantoday.com.pk/editorials/">Editorials</a></li> <li id="menu-item-163438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163438"><a href="https://www.pakistantoday.com.pk/columns/">Columns</a></li> <li id="menu-item-266812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266812"><a href="https://www.pakistantoday.com.pk/whites-lies/">Whites lies</a></li> <li id="menu-item-163437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163437"><a href="https://www.pakistantoday.com.pk/cartoons/">Cartoons</a></li> <li id="menu-item-163440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163440"><a href="https://www.pakistantoday.com.pk/editors-mail/">Editor&#8217;s mail</a></li> </ul> </li> <li id="menu-item-342756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342756"><a href="https://www.pakistantoday.com.pk/features/">Features</a></li> <li id="menu-item-163128" class="cat-e-paper menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-163128"><a>E-Paper</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-266804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266804"><a href="https://www.pakistantoday.com.pk/epaper-lahore/">Lahore</a></li> <li id="menu-item-307780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307780"><a href="https://www.pakistantoday.com.pk/epaper-karachi/">Karachi</a></li> <li id="menu-item-307779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307779"><a href="https://www.pakistantoday.com.pk/epaper-islamabad/">Islamabad</a></li> <li id="menu-item-295433" class="cat-paperazzi menu-item menu-item-type-post_type menu-item-object-page menu-item-295433"><a href="https://www.pakistantoday.com.pk/paperazzi/">Paperazzi</a></li> <li id="menu-item-303362" class="cat-dna menu-item menu-item-type-post_type menu-item-object-page menu-item-303362"><a href="https://www.pakistantoday.com.pk/dna/">DNA</a></li> <li id="menu-item-628812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628812"><a href="https://www.pakistantoday.com.pk/epaper-thedependent/">Epaper theDependent</a></li> </ul> </li> <li id="menu-item-619730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619730"><a href="https://www.pakistantoday.com.pk/thedependent/">The Dependent</a></li> </ul> </div> </div> </nav> <div id="under-navigation" class="clearfix under-navigation"> <div class="row-fluid"> <div class="span9"> <aside id="pt_widget_headlines-2" class="widget dw_focus_headlines"> <h3 class="widget-title">Trending</h3> <div class="headlines" data-interval="5000"> <ul> <li><a href="https://www.pakistantoday.com.pk/2017/12/17/pakistan-can-grab-huge-share-of-international-halal-trade/">Pakistan can grab huge share of international halal trade</a><span class="time_diff"> - 44 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2017/12/17/d-g-khan-cement-fake-acquisition-notification-creates-frenzy-among-investors/">D.G Khan Cement fake acquisition notification creates frenzy among investors</a><span class="time_diff"> - 44 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2017/12/17/fired-uber-employees-letter-raises-questions-over-ubers-alleged-practices/">Fired Uber employee’s letter raises questions over Uber’s alleged practices</a><span class="time_diff"> - 44 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2017/12/17/govt-agrees-to-clearly-defined-roles-for-cci-ccoe/">Govt agrees to clearly defined roles for CCI, CCOE</a><span class="time_diff"> - 44 mins ago</span></li> <li><a href="https://www.pakistantoday.com.pk/2017/12/17/world-bank-approves-300-million-for-modernizing-agriculture-in-punjab/">World Bank approves $300 million for modernizing agriculture in Punjab</a><span class="time_diff"> - 44 mins ago</span></li> </ul> </div> </aside> </div> <div class="span3 "> <form method="get" name="searchForm" class="searchForm" action="https://www.pakistantoday.com.pk/" role="search"> <input type="text" class="field" name="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" value="Search" /> </form> </div> </div> </div> </div> </div> </header> <div id="main"> <div class="container"> <div class="row"> <div id="primary" class="site-content span9"> <article id="post-763521" class="clearfix post-763521 post type-post status-publish format-standard has-post-thumbnail hentry category-lahore tag-cm tag-overseas-pakistanis tag-shehbaz-sharif content-print"> <header class="entry-header"> <h1 class="entry-title">Overseas Pakistanis are ambassadors of the country: CM Shehbaz</h1> <div class="entry-meta capital"> <ul class="post-categories"> <li><a href="https://www.pakistantoday.com.pk/category/city/lahore/" rel="tag">Lahore</a></li></ul>10 hours ago<time class="entry-date" datetime="2017-12-16T20:21:27+00:00" pubdate></time> BY INP </div> </header> <div class="entry-thumbnail"> <img width="300" height="300" src="https://cache.pakistantoday.com.pk/p7906Bwj-300x300.jpg" class="attachment-mobile size-mobile wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/p7906Bwj-300x300.jpg 300w, https://cache.pakistantoday.com.pk/p7906Bwj-110x110.jpg 110w, https://cache.pakistantoday.com.pk/p7906Bwj.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /> </div> <div class="entry-content"> <div class="wabtn_container"><a href="whatsapp://send?text=Overseas Pakistanis are ambassadors of the country: CM Shehbaz - https://www.pakistantoday.com.pk/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/" class="wabtn">Share this on WhatsApp</a></div><p><strong>LAHORE:</strong> Punjab Chief Minister Muhammad Shehbaz Sharif has said that Pakistani expatriates are the ambassadors of the country and Punjab government has formed an institution named Overseas Pakistanis Commission (OPC), to resolve the problems of these expatriates.</p> <p>Talking to a delegation of overseas Pakistanis in London on Saturday, Shehbaz Sharif said that the institution constituted by the Punjab government is discharging its duty to protect the hard-earned income of overseas Pakistanis. He added that this institution is the guarantee of the protection of property of overseas Pakistanis and playing an effective role to resolve their problems.</p> <p>He said through this institution overseas Pakistanis have been given their rights and thousands of overseas Pakistanis have got benefits from this commission. He added that overseas Pakistanis have a very important role in the economy of the country and &#8220;we will make Pakistan a great country through unity and harmony.&#8221;</p> <p>The chief minister said that properties or land of expatriates cannot be grabbed after the formation of the commission. He added that the commission has set the great example of teamwork and has served without fear and lust.</p> <p>Shehbaz further stated that overseas Pakistanis have proved their talent in various fields of life including education, games, technology and others. He added that “Pakistan will progress when we will work together with determination and coordination.”</p> <p>The chief minister went on to say that Pakistan is facing numerous problems, and collective efforts and vision can steer the country out of these problems and put it on the path to progress.</p> <p>He said that the nation should be united to face all challenges, adding that when all segments of society are united, then the fate of the nation will change for better very soon.  He further stated that the efforts of the PML-N government to eliminate terrorism and end energy crisis have produced positive results.</p> <p>“Great progress has been made in the war against terrorism with the coordination of civil and military leadership,” Shehbaz added.</p> <p>The CM further said that no effort was made in the tenure of former rulers to end energy crisis, which according to him is a criminal negligence. He added that the PML-N government focused on the energy crisis and its efforts have been fruitful as load shedding has been controlled with the efforts of the government.</p> <p>The chief minister said that the PML-N government has introduced the culture of merit, transparency, and speedy completion of development projects. He added that “every project is evidence of transparency, honesty and hard work.”</p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><strong>CM reviews provision of basic facilities to citizens in cooperation with Istanbul Municipality</strong></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">Separately, Chief Minister Shehbaz Sharif addressed a meeting in the Civil Secretariat via video link from London. </span></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">The meeting reviewed measures for cooperation between the Punjab government and the Istanbul Municipality for the water sector, traffic management and horticulture. </span></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">Addressing the meeting, CM Shehbaz Sharif said that the Punjab government is working on a comprehensive programme for the provision of basic facilities to the people of Pakistan and every possible step will be taken for cooperation from everywhere to improve civic and other facilities for the people. He added that the country will take benefit from the experience and skill of the Istanbul Municipality in the civic facilities, traffic management, water sector and horticulture. </span></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">He further said that the Punjab government has excellent cooperation with several companies of Turkey as the Turkish companies have done heavy investment in solid waste management, transport, health and other sectors. He added that potable water is the basic right of every citizen, and the Punjab government will provide this right. </span></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">&#8220;For this purpose, Punjab government is working on a mega project to provide drinkable water to the citizens,&#8221; he said and added that this mega project is being advanced in a professional manner with the advice of foreign experts. He also said that effective measures have been taken to control traffic flow in Lahore and other big cities of the province and the IGP should give personal attention to traffic management. </span></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">He also said an effective traffic plan should be formed and implemented because concerning departments are responsible for ridding the people of traffic burden. He added that modern technology should be used to improve traffic control system. </span></p> <p class="m_-3068141503673773238m_5639935078250288977gmail-m_-2624944728885097231m_6476433509816379899gmail-MsoNormal"><span lang="EN-GB">Lahore l</span><span lang="EN-GB">ord mayor, chief secretary, additional chief secretary, the home secretary, IGP, and officials concerned attended the meeting in the Civil Secretariat. Punjab Investment Board Vice Chairman Khawaja Ahmed Hassan, Pakistan’s Consul General in Istanbul Dr Yusuf Junaid, and other officials in Turkey attended the meeting via video link from Istanbul, while CM’s secretary and other officers attended the meeting via video link from CM office.      </span></p> <p>&nbsp;</p> <div id="crestashareiconincontent" class="cresta-share-icon seventeenth_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&amp;t=Overseas+Pakistanis+are+ambassadors+of+the+country%3A+CM+Shehbaz" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Overseas+Pakistanis+are+ambassadors+of+the+country%3A+CM+Shehbaz&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&amp;via=epakistantoday" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&amp;title=Overseas+Pakistanis+are+ambassadors+of+the+country%3A+CM+Shehbaz&amp;source=https://www.pakistantoday.com.pk/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div> </div> <footer class="entry-meta entry-meta-bottom"> </footer> <div class="wabtn_container"><a href="whatsapp://send?text=Overseas Pakistanis are ambassadors of the country: CM Shehbaz - https://www.pakistantoday.com.pk/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/" class="wabtn">Share this on WhatsApp</a></div></li> <script>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</script> <section style="text-align:center;"> <script>
			google_ad_client		= 'ca-pub-6333816335372140';
			google_ad_channel		= '9369381707';
			google_override_format	= 'true';
			google_ad_format		= '250x250';
			google_ad_width			= 250;
			google_ad_height		= 250;
			google_font_face		= 'verdana';
			google_color_link		= '#000000';
			google_color_text		= '#000000';
			google_color_bg			= '#FFFFFF';
			google_color_url		= '#000000';
			google_language			= 'en';
		</script> <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </section> <br><br> </article> <div class="related-post"> <h3>Related posts</h3> <div class="row-fluid"> <div class="content-inner"> <article id="post-763113" class="row-fluid post-763113 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-imran-khan tag-judiciary tag-shehbaz-sharif content-print"> <div class="entry-thumbnail"> <a href="https://www.pakistantoday.com.pk/2017/12/16/shehbaz-implies-prejudice-in-judiciarys-attitude-towards-sharifs/" title="Permalink to Shehbaz implies prejudice in judiciary’s attitude towards Sharifs" rel="bookmark"> <img width="230" height="130" src="https://cache.pakistantoday.com.pk/SHEHBAZ-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a> </div> <div class="post-inner"> <header class="entry-header"> <h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2017/12/16/shehbaz-implies-prejudice-in-judiciarys-attitude-towards-sharifs/" title="Permalink to Shehbaz implies prejudice in judiciary’s attitude towards Sharifs" rel="bookmark">Shehbaz implies prejudice in judiciary’s attitude towards Sharifs</a> </h2> </header> </div> </article> <article id="post-762962" class="row-fluid post-762962 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-hudaibiya-papers-mills-case tag-imran-khan tag-pml-n tag-shehbaz-sharif content-print already-exported"> <div class="entry-thumbnail"> <a href="https://www.pakistantoday.com.pk/2017/12/15/shehbaz-has-the-last-laugh-as-hudaibiya-case-quashed/" title="Permalink to Shehbaz has the last laugh as Hudaibiya case quashed " rel="bookmark"> <img width="230" height="130" src="https://cache.pakistantoday.com.pk/Shehbaz-1-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cache.pakistantoday.com.pk/Shehbaz-1-230x130.jpg 230w, https://cache.pakistantoday.com.pk/Shehbaz-1-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" /> </a> </div> <div class="post-inner"> <header class="entry-header"> <h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2017/12/15/shehbaz-has-the-last-laugh-as-hudaibiya-case-quashed/" title="Permalink to Shehbaz has the last laugh as Hudaibiya case quashed " rel="bookmark">Shehbaz has the last laugh as Hudaibiya case quashed </a> </h2> </header> </div> </article> <article id="post-762939" class="row-fluid post-762939 post type-post status-publish format-standard has-post-thumbnail hentry category-lahore tag-aps-peshawar-attack tag-shehbaz-sharif tag-united-against-terrorism content-print already-exported"> <div class="entry-thumbnail"> <a href="https://www.pakistantoday.com.pk/2017/12/15/aps-attack-united-the-country-against-terrorism-cm-shehbaz/" title="Permalink to APS attack united the country against terrorism: CM Shehbaz" rel="bookmark"> <img width="230" height="130" src="https://cache.pakistantoday.com.pk/images-956-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a> </div> <div class="post-inner"> <header class="entry-header"> <h2 class="entry-title"><a href="https://www.pakistantoday.com.pk/2017/12/15/aps-attack-united-the-country-against-terrorism-cm-shehbaz/" title="Permalink to APS attack united the country against terrorism: CM Shehbaz" rel="bookmark">APS attack united the country against terrorism: CM Shehbaz</a> </h2> </header> </div> </article> </div> </div> </div> <div id="fb-root"></div> <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=220670921313294";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://www.pakistantoday.com.pk/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz" data-numposts="5"></div> <div id="comments" class="comments-area"> <h3 class="comments-title"> One Comment; </h3> <ol class="commentlist"> <li class="post pingback"> <p>Pingback: <a href='http://heathrowstore.com/index.php/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/' rel='external nofollow' class='url'>Overseas Pakistanis are ambassadors of the country: CM Shehbaz &#8211; Heatrow Store</a></p> </li> </ol> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/16/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p> <p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p> <p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='763521' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1627250ba9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195" /></p> </form> </div> </div> </div> <div id="secondary" class="widget-area span3" role="complementary"> <style type="text/css"> #secondary .widget .widget-title{ border-top: none !important; } #secondary .widget ul{ margin: 0 !important; } .el-sidebar-ul{ list-style: none; padding: 15px 0; margin: 0 !important; ist-style: none outside none; list-style-type: none; list-style-position: outside; list-style-image: none; } .ex-sidebar-li{ min-height: 75px;float: left;border-bottom: 1px solid #e5e5e5; font-size: 14px;overflow: hidden; margin: 0; margin-bottom: 10px; width: 100%; } #secondary .widget li { padding: 5px 0 10px !important; } .ex-sidebar-img{ float: right; margin: 0 0 0 7px; padding: 0px; width: 90px; height: 70px; } #secondary .widget{ border-top: none !important; /*margin: 0px !important; padding: 0px !important; */ } </style> <aside id="pt_widget_headlines_sidebar-2" class="widget dw_focus_headlines_sidebar"> <h3 class="widget-title">Headlines</h3> <div class="headlines" data-interval="false"> <ul class="ex-sidebar-ul"> <input type="hidden" value="0"> </ul> </div> </aside><aside id="text-48" class="widget widget_text"> <div class="textwidget"><div style="text-align:center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6333816335372140" data-ad-slot="6401385704"></ins> <script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script> </div> </div> </aside><aside id="text-49" class="widget widget_text"> <div class="textwidget"> <ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px" data-ad-client="ca-pub-6333816335372140" data-ad-slot="1641612102"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside> </div> </div> </div> </div> <footer id="colophon" class="site-footer dark" role="contentinfo"> <div class="container"> <div id="site-tools"> <div class="row"> <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk"><span itemprop="title">Pakistan Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistantoday.com.pk/category/city/lahore/"><span itemprop="title">Lahore</span></a></li><li> Overseas Pakistanis are ambassadors of the country: CM Shehbaz</li></ul></div> <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div> </div> </div> <div id="sidebar-footer" class="row-fluid"> <div id="sidebar-footer-1" class="span3 footerone_margin_top"> <aside id="pages-4" class="widget widget_pages"> <aside id="wp_widget__custom_pages-2" class="widget WP_Widget__Custom_Pages"><h3 class="widget-title">Pages</h3> <ul> <li class="page_item page-item-355"><a href="/contact-us/">Contact Us</a></li> <li class="page_item page-item-1022"><a href="/advertise/">Advertise</a></li> <li class="page_item page-item-997"><a href="/privacy-policy/">Privacy Policy</a></li> <li class="page_item page-item-997"><a href="/terms-and-conditions/">Terms and Conditions</a></li> </ul> </aside> </aside> </div> <div id="sidebar-footer-2" class="span3"> <aside id="pages-4" class="widget widget_pages"> <aside id="wp_widget_pagess-3" class="widget WP_Widget_Pages"><h3 class="widget-title">Apps</h3> <ul> <li class="page_item page-item-997"><a href="https://play.google.com/store/apps/details?id=com.mbt.pakistantoday" target="_blank">Android</a></li> <li class="page_item page-item-355"><a href="https://itunes.apple.com/pk/app/pakistan-today/id518085069?mt=8" target="_blank">iPhone 4</a></li> <li class="page_item page-item-1022"><a href="https://itunes.apple.com/pk/app/pakistan-today-news-reader/id762143935?mt=8" target="_blank">iPhone 5</a></li> <li class="page_item page-item-1020"><a href="https://itunes.apple.com/pk/app/pakistan-today-news-reader/id762143935?mt=8" target="_blank">iPad</a></li> <li class="page_item page-item-995"><a href="https://appworld.blackberry.com/webstore/content/107406/?lang=en" target="_blank">BlackBerry</a></li> </ul> </aside> </aside> </div> <div id="sidebar-footer-3" class="span3"> <aside id="nav_menu-4" class="widget widget_nav_menu"> <aside id="wp_widget_social-2" class="widget WP_Widget_Pages"><h3 class="widget-title">Social</h3> <div class="menu-hi-tech-container"><ul id="menu-hi-tech" class="menu"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259 color-none"><a href="https://twitter.com/ePakistanToday" target="_blank"><i class="icon-twitter"></i> Twitter</a></li> <li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260 color-none"><a href="https://www.facebook.com/PakistanToday" target="_blank"><i class="icon-facebook"></i> Facebook</a></li> <li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261 color-none"><a href="https://plus.google.com/+pakistantoday" target="_blank"><i class="icon-google-plus"></i> Google+</a></li> </ul></div></aside> </aside> </div> <div id="sidebar-footer-4" class="span3"> <aside id="text-47" class="widget widget_text"> <div class="textwidget"></div> </aside> </div> </div> <div class="footer-shadown"></div> </div> <div id="site-info" class="container"> <div class="clearfix"> <div class="copyright"> <p> "Dedicated to the legacy of the late Hameed Nizami"<br> Arif Nizami (Editor)<br> 4-Shaarey Fatima Jinnah, Lahore<br> Ph: +92 42 36375963-5 Fax: 042-36298302<br> Ph: +92 51 2287273 Islamabad, Ph: +92 21 35381208-9 Karachi<br> Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="284d4c415c475a41494468584943415b5c49465c474c4951064b4745065843">[email&#160;protected]</a><br> </p> </div> <div class="logo"> Powered by: <a href="http://mindblaze.net" title="High Performance Product Development">Mindblaze Technologies</a><br> <p>High Performance Product Development</p> </div> </div> </div> </footer> <a class="scroll-top" href="#masthead" title="Scroll to top">Top</a> <div id="crestashareicon" class="cresta-share-icon sameColors seventeenth_style show-count-active"><div class="cresta-the-button"><i class="c-icon-cresta-minus"></i></div><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&amp;t=Overseas+Pakistanis+are+ambassadors+of+the+country%3A+CM+Shehbaz" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Overseas+Pakistanis+are+ambassadors+of+the+country%3A+CM+Shehbaz&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&amp;via=epakistantoday" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.pakistantoday.com.pk%2F2017%2F12%2F16%2Foverseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz%2F&amp;title=Overseas+Pakistanis+are+ambassadors+of+the+country%3A+CM+Shehbaz&amp;source=https://www.pakistantoday.com.pk/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton" id="total-shares"></div><div style="clear: both;"></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/akismet/_inc/form.js'></script> <link rel='stylesheet' id='nlpcss-css' href='https://www.pakistantoday.com.pk/wp-content/plugins/network-latest-posts/css/default_style.css' type='text/css' media='all' /> <script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.pakistantoday.com.pk\/2017\/12\/16\/overseas-pakistanis-are-ambassadors-of-the-country-cm-shehbaz\/","themorezero":"yesmore"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js'></script> </body> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2182826-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </html>


