<!DOCTYPE html> <html lang="en-US"> <head> <meta charset="UTF-8"/> <meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"> <title>Empowering women to vote | Pakistan Today</title> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f33874f6c4a489e64e4fed4ce2e94b68",petok:"32d2263495d029f22e619e4dbbd1c13905f54149-1483216414-1800",zone:"pakistantoday.com.pk",rocket:"0",apps:{"prnc":{"dalytkn":null},"ga_key":{"ua":"UA-2182826-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/> <link rel="pingback" href="http://www.pakistantoday.com.pk/xmlrpc.php"/> <!--[if lt IE 9]> <script src="http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/html5.js" type="text/javascript"></script> <![endif]--> <link rel='dns-prefetch' href='//platform.twitter.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &amp;raquo; Feed" href="http://www.pakistantoday.com.pk/feed/"/> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &amp;raquo; Comments Feed" href="http://www.pakistantoday.com.pk/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Pakistan Today &amp;raquo; Empowering women to vote Comments Feed" href="http://www.pakistantoday.com.pk/2015/06/01/empowering-women-to-vote/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pakistantoday.com.pk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style> <link rel='stylesheet' id='wabtn-style-css' href='http://www.pakistantoday.com.pk/wp-content/plugins/whatsapp/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='dw_focus_template-css' href='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/template.css' type='text/css' media='all'/> <link rel='stylesheet' id='dw_focus_responsive-css' href='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/responsive.css' type='text/css' media='all'/> <link rel='stylesheet' id='style-css' href='http://www.pakistantoday.com.pk/wp-content/themes/pt/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='print-style-css' href='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/css/print.css' type='text/css' media='print'/> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/bootstrap.min.js'></script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/custom.js'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.pakistantoday.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/single-socials.js'></script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.mouse.move.js'></script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/js/jquery.swipe.js'></script> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-content/themes/pt/js/pt.js'></script> <link rel='https://api.w.org/' href='http://www.pakistantoday.com.pk/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pakistantoday.com.pk/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pakistantoday.com.pk/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.6.1"/> <link rel="canonical" href="http://www.pakistantoday.com.pk/2015/06/01/empowering-women-to-vote/"/> <link rel='shortlink' href='http://www.pakistantoday.com.pk/?p=415554'/> <link rel="alternate" type="application/json+oembed" href="http://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pakistantoday.com.pk%2F2015%2F06%2F01%2Fempowering-women-to-vote%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pakistantoday.com.pk%2F2015%2F06%2F01%2Fempowering-women-to-vote%2F&#038;format=xml"/> <script>
        var home_url = 'http://www.pakistantoday.com.pk';
        var THEME_STYLESHEET_URI = 'http://www.pakistantoday.com.pk/wp-content/themes/pt';
    </script> <meta property="og:title" content="Empowering women to vote"/><meta property="og:url" content="http://www.pakistantoday.com.pk/2015/06/01/empowering-women-to-vote/"/><meta property="og:description" content="Share this on WhatsApp"/> <style type="text/css">.site-header #branding a{background-image:url(http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo.png);}#colophon.dark #site-info .small-logo{background-image:url(http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo-small.png);}@media ( max-width: 979px ) {.wrap-navigation .small-logo{background-image:url(http://www.pakistantoday.com.pk/wp-content/themes/focus/assets/img/logo-small.png);}}</style> <link rel="shortcut icon"> <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script> <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/Below_Nav_Menu', [728, 90], 'div-gpt-ad-1452681903992-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2182826-4']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head> <body class="single single-post postid-415554 single-format-standard desktop not-login group-blog"> <header id="masthead" class="site-header" role="banner"> <div class="container"> <div id="header"> <div class="row"> <div id="branding" class="span3 visible-desktop"> <h1> <a href="http://www.pakistantoday.com.pk/" title="Pakistan Today" rel="home"> Pakistan Today </a> </h1> </div> <div id="sidebar-header" class="span9"><aside id="text-45" class="widget widget_text"> <div class="textwidget"> <div id='div-gpt-ad-1452681903992-0' style='height:90px; width:728px;'> <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452681903992-0'); });
</script> </div></div> </aside></div> </div> </div> <div class="btn-group top-news"> <a class="dropdown-toggle" data-toggle="dropdown" href="#"> <span class="number">15</span> <span>New Articles today <i class="icon-caret-down"></i></span> </a> <div class="top-news-inner"> <ul class="dropdown-menu"> <div class="entry-meta">December 31, 2016</div> <div class="row-fluid"> <ul> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2017/01/01/lt-gen-bipin-rawat-appointed-as-new-indian-army-chief/" title="Lt-Gen Bipin Rawat appointed as new Indian Army Chief"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/rib-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="rib"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2017/01/01/lt-gen-bipin-rawat-appointed-as-new-indian-army-chief/" title="Lt-Gen Bipin Rawat appointed as new Indian Army Chief"> Lt-Gen Bipin Rawat appointed as new Indian Army Chief </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2017/01/01/justice-saqib-nisar-sworn-in-as-chief-justice-of-pakistan/" title="Justice Saqib Nisar sworn in as Chief Justice of Pakistan"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/saq-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="saq"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2017/01/01/justice-saqib-nisar-sworn-in-as-chief-justice-of-pakistan/" title="Justice Saqib Nisar sworn in as Chief Justice of Pakistan"> Justice Saqib Nisar sworn in as Chief Justice of Pakistan </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2017/01/01/world-has-acknowledged-pak-economy-progress-marriyum/" title="World has acknowledged Pak economy progress: Marriyum"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/marr-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="marr"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2017/01/01/world-has-acknowledged-pak-economy-progress-marriyum/" title="World has acknowledged Pak economy progress: Marriyum"> World has acknowledged Pak economy progress: Marriyum </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2017/01/01/president-confers-nishan-i-imtiaz-on-jcsc-chairman-coas/" title="President confers Nishan-i-Imtiaz on JCSC chairman, COAS"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/coas-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="coas"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2017/01/01/president-confers-nishan-i-imtiaz-on-jcsc-chairman-coas/" title="President confers Nishan-i-Imtiaz on JCSC chairman, COAS"> President confers Nishan-i-Imtiaz on JCSC chairman, COAS </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2017/01/01/ecp-takes-notice-of-imran-khans-allegation/" title="ECP takes notice of Imran Khan’s allegation"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/ik-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ik"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2017/01/01/ecp-takes-notice-of-imran-khans-allegation/" title="ECP takes notice of Imran Khan’s allegation"> ECP takes notice of Imran Khan’s allegation </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/aphc-condemns-use-of-tear-gas-near-gilanis-residence/" title="APHC condemns use of tear gas near Gilani’s residence"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/aphc-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="aphc" srcset="http://cache.pakistantoday.com.pk/aphc-110x110.jpg 110w, http://cache.pakistantoday.com.pk/aphc-230x228.jpg 230w" sizes="(max-width: 40px) 100vw, 40px"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/aphc-condemns-use-of-tear-gas-near-gilanis-residence/" title="APHC condemns use of tear gas near Gilani’s residence"> APHC condemns use of tear gas near Gilani’s residence </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/pakistan-today-paperazzi-t-issue-174-jan-1st-2017/" title="Pakistan Today Paperazzi T Issue 174 Jan 1st, 2017"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/002-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="002"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/pakistan-today-paperazzi-t-issue-174-jan-1st-2017/" title="Pakistan Today Paperazzi T Issue 174 Jan 1st, 2017"> Pakistan Today Paperazzi T Issue 174 Jan 1st, 2017 </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/pakistan-today-paperazzi-r-issue-174-jan-1st-2017/" title="Pakistan Today Paperazzi R Issue 174 Jan 1st, 2017"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/001-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="001"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/pakistan-today-paperazzi-r-issue-174-jan-1st-2017/" title="Pakistan Today Paperazzi R Issue 174 Jan 1st, 2017"> Pakistan Today Paperazzi R Issue 174 Jan 1st, 2017 </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/levies-man-dies-inmate-injured-in-accident/" title="Levies man dies, inmate injured in accident  "><img width="40" height="40" src="http://cache.pakistantoday.com.pk/road-accident-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="road accident"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/levies-man-dies-inmate-injured-in-accident/" title="Levies man dies, inmate injured in accident  "> Levies man dies, inmate injured in accident   </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/ronda-rousey-defeated-by-amanda-nunes-in-48-seconds/" title="Ronda Rousey defeated by Amanda Nunes in 48 seconds"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/Ronda-Rousey-defeated-by-Amanda-Nunes-in-48-seconds-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ronda-rousey-defeated-by-amanda-nunes-in-48-seconds"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/ronda-rousey-defeated-by-amanda-nunes-in-48-seconds/" title="Ronda Rousey defeated by Amanda Nunes in 48 seconds"> Ronda Rousey defeated by Amanda Nunes in 48 seconds </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/over-400-fata-youth-to-be-trained-in-third-phase-navttc/" title="Over 400 FATA youth to be trained in third phase:  NAVTTC"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/tech-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="tech"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/over-400-fata-youth-to-be-trained-in-third-phase-navttc/" title="Over 400 FATA youth to be trained in third phase:  NAVTTC"> Over 400 FATA youth to be trained in third phase:  NAVTTC </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/iran-must-be-part-of-afghanistan-peace-process-former-ambassador/" title="Iran must be part of Afghanistan peace process: former ambassador"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/Pakistan-Iran-agree-to-cooperate-against-IS-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pakistan, Iran agree to cooperate against IS"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/iran-must-be-part-of-afghanistan-peace-process-former-ambassador/" title="Iran must be part of Afghanistan peace process: former ambassador"> Iran must be part of Afghanistan peace process: former ambassador </a></div> </li> <li class="has-thumbnail first"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/china-to-cut-coal-capacity-by-800m-tones-by-2020/" title="China to cut coal capacity by 800m tones by 2020"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/coal-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="coal"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/china-to-cut-coal-capacity-by-800m-tones-by-2020/" title="China to cut coal capacity by 800m tones by 2020"> China to cut coal capacity by 800m tones by 2020 </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/rs-895-26b-earmarked-to-facilitate-less-developed-areas/" title="Rs 895.26b earmarked to facilitate less developed areas"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/less-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="less"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/rs-895-26b-earmarked-to-facilitate-less-developed-areas/" title="Rs 895.26b earmarked to facilitate less developed areas"> Rs 895.26b earmarked to facilitate less developed areas </a></div> </li> <li class="has-thumbnail"> <div class="topnews-thumbnail"><a href="http://www.pakistantoday.com.pk/2016/12/31/govt-released-rs-274-17m-for-industrial-development/" title="Govt released Rs 274.17m for industrial development"><img width="40" height="40" src="http://cache.pakistantoday.com.pk/industrial-sector-of-pakistan-3-728-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="industrial-sector-of-pakistan-3-728"/></a></div> <div class="topnews-title"><a href="http://www.pakistantoday.com.pk/2016/12/31/govt-released-rs-274-17m-for-industrial-development/" title="Govt released Rs 274.17m for industrial development"> Govt released Rs 274.17m for industrial development </a></div> </li> </ul> </div> </ul> </div> </div> <div class="wrap-navigation"> <nav id="site-navigation" class="main-navigation navbar" role="navigation"> <div class="navbar-inner"> <button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse" type="button"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse"> <i class="icon-search"></i> </button> <a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.pakistantoday.com.pk/">DW Focus</a> <ul class="social-links visible-desktop"> </ul> <div class="search-collapse collapse"> <form method="get" name="searchForm" class="searchForm" action="http://www.pakistantoday.com.pk/" role="search"> <input type="text" class="field" name="s" placeholder="Search &amp;hellip;"/> <input type="submit" class="submit" name="submit" value="Search"/> </form> </div> <div class="nav-collapse collapse"> <ul id="menu-pt-menu" class="nav"><li id="menu-item-163111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163111 0"><a href="/">Headlines</a></li> <li id="menu-item-163119" class="cat-city menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163119 0"><a href="http://www.pakistantoday.com.pk/city/">City</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-163118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163118 active 1"><a href="http://www.pakistantoday.com.pk/karachi/">Karachi</a></li> <li id="menu-item-163117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163117 1"><a href="http://www.pakistantoday.com.pk/lahore/">Lahore</a></li> <li id="menu-item-163116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163116 1"><a href="http://www.pakistantoday.com.pk/islamabad/">Islamabad</a></li> </ul> </li> <li id="menu-item-163120" class="cat-national menu-item menu-item-type-post_type menu-item-object-page menu-item-163120 0"><a href="http://www.pakistantoday.com.pk/national/">National</a></li> <li id="menu-item-590937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590937 0"><a target="_blank" href="http://profit.pakistantoday.com.pk">Business</a></li> <li id="menu-item-163115" class="cat-foreign menu-item menu-item-type-post_type menu-item-object-page menu-item-163115 0"><a href="http://www.pakistantoday.com.pk/foreign/">Foreign</a></li> <li id="menu-item-163113" class="cat-entertainment menu-item menu-item-type-post_type menu-item-object-page menu-item-163113 0"><a href="http://www.pakistantoday.com.pk/entertainment/">Entertainment</a></li> <li id="menu-item-163112" class="cat-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-163112 0"><a href="http://www.pakistantoday.com.pk/sports/">Sports</a></li> <li id="menu-item-163439" class="cat-comment menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-163439 0"><a href="http://www.pakistantoday.com.pk/comment/">Comment</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-163441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163441 active 1"><a href="http://www.pakistantoday.com.pk/editorials/">Editorials</a></li> <li id="menu-item-163438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163438 1"><a href="http://www.pakistantoday.com.pk/columns/">Columns</a></li> <li id="menu-item-266812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266812 1"><a href="http://www.pakistantoday.com.pk/whites-lies/">Whites lies</a></li> <li id="menu-item-163437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163437 1"><a href="http://www.pakistantoday.com.pk/cartoons/">Cartoons</a></li> <li id="menu-item-163440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163440 1"><a href="http://www.pakistantoday.com.pk/editors-mail/">Editor&#8217;s mail</a></li> </ul> </li> <li id="menu-item-163128" class="cat-e-paper menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-163128 0"><a>E-Paper</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i> <ul class="sub-menu"> <li id="menu-item-266804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266804 active 1"><a href="http://www.pakistantoday.com.pk/epaper-lahore/">Lahore</a></li> <li id="menu-item-307780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307780 1"><a href="http://www.pakistantoday.com.pk/epaper-karachi/">Karachi</a></li> <li id="menu-item-307779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307779 1"><a href="http://www.pakistantoday.com.pk/epaper-islamabad/">Islamabad</a></li> </ul> </li> <li id="menu-item-295433" class="cat-paperazzi menu-item menu-item-type-post_type menu-item-object-page menu-item-295433 0"><a href="http://www.pakistantoday.com.pk/paperazzi/">Paperazzi</a></li> <li id="menu-item-303362" class="cat-dna menu-item menu-item-type-post_type menu-item-object-page menu-item-303362 0"><a href="http://www.pakistantoday.com.pk/dna/">DNA</a></li> <li id="menu-item-342756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342756 0"><a href="http://www.pakistantoday.com.pk/features/">Features</a></li> </ul> </div> </div> </nav> <div id="under-navigation" class="clearfix under-navigation"> <div class="row-fluid"> <div class="span9"> <aside id="pt_widget_headlines-2" class="widget dw_focus_headlines"> <h3 class="widget-title">Trending</h3> <div class="headlines" data-interval="5000"> <ul> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/lt-gen-bipin-rawat-appointed-as-new-indian-army-chief/">Lt-Gen Bipin Rawat appointed as new Indian Army Chief</a><span class="time_diff"> - 37 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/justice-saqib-nisar-sworn-in-as-chief-justice-of-pakistan/">Justice Saqib Nisar sworn in as Chief Justice of Pakistan</a><span class="time_diff"> - 40 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/world-has-acknowledged-pak-economy-progress-marriyum/">World has acknowledged Pak economy progress: Marriyum</a><span class="time_diff"> - 41 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/president-confers-nishan-i-imtiaz-on-jcsc-chairman-coas/">President confers Nishan-i-Imtiaz on JCSC chairman, COAS</a><span class="time_diff"> - 43 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/ecp-takes-notice-of-imran-khans-allegation/">ECP takes notice of Imran Khan’s allegation</a><span class="time_diff"> - 45 mins ago</span></li> </ul> </div> </aside> </div> <div class="span3 "> <form method="get" name="searchForm" class="searchForm" action="http://www.pakistantoday.com.pk/" role="search"> <input type="text" class="field" name="s" placeholder="Search &amp;hellip;"/> <input type="submit" class="submit" name="submit" value="Search"/> </form> </div> </div> </div> </div> </div> </header> <div id="main"> <div class="container"> <div class="row"> <div id="primary" class="site-content span9"> <article id="post-415554" class="clearfix post-415554 post type-post status-publish format-standard hentry category-columns category-comment content-print"> <header class="entry-header"> <h1 class="entry-title">Empowering women to vote</h1> <div class="entry-meta capital"> <ul class="post-categories"> <li><a href="http://www.pakistantoday.com.pk/category/comment/columns/" rel="tag">Columns</a></li> <li><a href="http://www.pakistantoday.com.pk/category/comment/" rel="tag">Comment</a></li></ul>June 1, 2015<time class="entry-date" datetime="2015-06-01T21:10:58+00:00" pubdate></time> BY <a href="http://www.pakistantoday.com.pk/author/yasmeenaftabali/" rel="author">Yasmeen Aftab Ali</a> </div> </header> <div class="entry-content"> <p style="text-align: justify;"><b>Something that should have been done long ago</b></p> <p style="text-align: justify;"><b> </b></p> <p style="text-align: justify;">A national newspaper<i> </i>reports that under the tacit approval of PPP, ANP, JUI-F, PML-N and JI, women were not allowed to vote in parts of KP.<strong> “</strong>Political parties have previously barred women from voting in the same area and in adjoining union councils. However, due to the ECP’s strict rules this time, candidates have asked their front men to carry out the agreements.” (May 10, 2013) Another newspaper reports, “According to reports, the areas where female voters were stopped included Zindgi Khel, Khairo Khail, Pahar Khel, Kot Kashmir, Bakhmal Ahmed Zai and Nawar Khel in National Assembly Constituency NA-27 in Lakki Marwat and Nowshera. Women voters were also barred from voting in Mianwali, Punjab.”</p> <p style="text-align: justify;">Hello. Excuse me, Naya Pakistan.</p> <p style="text-align: justify;">I want to know what steps the current political disposition had taken to ensure no such accords, tacit understandings, written or otherwise, mar the Local Bodies Elections 2015. This is a serious issue and was viewed closely by non-partisan people like myself who will want to see what change has come by Khan’s party in KP. One sad news in this context was by a national TV channel stating that 5,000 women had been barred by the local people from voting in Khyber Pakhtunkhwa (KP) LG elections. ECP had written a letter to Chief Secretary KP directing him to resolve the issue at the earliest and make sure that the women cast their votes, reported Dunya News. It further said District Returning Officer had informed the ECP about the development in the area following which the ECP took notice of the issue and gave directions to the KP government. I could not find a follow up to the news as to whether or not the issue was resolved. Many would dismiss this as one ‘small’ incident. They will defend the incident by stating that on the bigger canvas one incident must not be taken as a barometer. I respectfully beg to disagree.</p> <p style="text-align: justify;">Knowing that women are discriminated against more than others in certain sections of the society, sterner steps need to be taken to ensure that such incidents do not take place.</p> <p style="text-align: justify;">According to a national daily, “In several areas of the province, particularly in districts of Lower Dir, Swat and southern parts of the province, women were either held back by a local consensus among candidates or are not being allowed to vote.”</p> <p style="text-align: justify;">Held after 10 years, one would have thought that this aspect would have been addressed by the ruling political dispensation of the province. It caused me deep pain that it was not so addressed, at least not as effectively as it should have been.</p> <p style="text-align: justify;">Interestingly, it was not a happening that suddenly took place without any prior thought. According to yet another news report published on May 28, 2015, a jirga in the Odigram area<b> </b>in Swat was held to convince elders to stop females from voting.</p> <p style="text-align: justify;">This, for me, is not just about voting. The main problem lies elsewhere. In certain pockets of the country it points towards the status and dignity awarded to women. The denial to award them right to cast votes stems directly from it.</p> <p style="text-align: justify;">Women have never been considered equal to men worldwide. It was not until August 18, 1920, via ratification of the 19<sup>th</sup> Amendment that forbade discrimination on the basis of gender that might stop any citizen of the United States from casting vote. Women have organised themselves, petitioned since 1800s for their right. By 1916, nearly all organisations supporting women suffrage were on one platform &#8212; supporting it. It was not until President Wilson gave support in 1918 that eventually pushed through the much-needed amendment. It took nearly 100 years to win that fight. Many suffered. Suffrage leader Lucy Burns (1879-1966) was imprisoned at the Occoquan Workhouse in Virginia, probably in November 1917, after she and others were arrested for picketing the White House in support of a federal amendment granting. This is one example only.</p> <p style="text-align: justify;">The path was rocky. Nevertheless, with a will to achieve, it was finally achieved. The additional problem faced in KP area of Pakistan is based in the culture of the area, its lack of education and its lack of respect for the female populace that stems from myriad reasons. It is these reasons that must be addressed to achieve the desired result. Going after the result ignoring the reasons behind it may be self-defeating.</p> <p style="text-align: justify;">In an interesting report in <i>Washington Post, </i>there are many restrictions placed on women on the basis of their gender. Not awarding equality to women in many walks of life is not restricted to one nation alone. In India, for example, certain states allow exemption to women to follow road safety rules. In Yemen, a woman is considered half a witness. In Saudi Arabia and the Vatican City, a woman cannot vote though a royal decree that was issued in Saudi Arabia stated women could vote from 2015. In Morocco and Saudi Arabia, rape victims can be charged with crimes. In Ecuador, abortion is illegal unless you are an idiot. In Yemen, women cannot leave their homes without their husbands. (October 27, 2013)</p> <p style="text-align: justify;">Rhetoric and statements against stopping women from voting will lead to nothing. The continued denial of female voters in segments of Pakistan not only violates the Constitution of Pakistan 1973 where Article 25(2) states “There shall be no discrimination on the basis of sex”, but also projects Pakistan, a nuclear power as a state that is not ‘forward looking’, a state trapped in the sands of time and unable to move forward and seek its rightful place among the comity of nations. History proves nations that achieved greatness only did so with equal support of the female half of the population.</p> <p style="text-align: justify;">Marc-André Franche, country director of UNDP Pakistan, in a piece for a national daily writing on this very subject correctly pointed out, “If women are denied their rightful role as key agents of change in local communities, the story in five years’ time when the people of KP will hopefully once again go to the polls to elect representatives to Local Government Bodies, risks being one structured around the themes of delayed development and unmet targets. Such a story produces no winners. In the challenging context of KP, this scenario would severely undermine collective efforts currently being undertaken by all stakeholders to promote stability in the province. Without inclusive local governance arrangements, the stabilisation objectives being pursued will be much harder to achieve.”</p> <p style="text-align: justify;">Truer words were never spoken.</p> <div class="wabtn_container"><a href="whatsapp://send?text=Empowering women to vote - http://www.pakistantoday.com.pk/2015/06/01/empowering-women-to-vote/" class="wabtn">Share this on WhatsApp</a></div> </div> <footer class="entry-meta entry-meta-bottom"> <div class="author-info"> <div class="author-avatar"> <img src="http://cache.pakistantoday.com.pk/userphoto/568.thumbnail.jpg" alt="Yasmeen Aftab Ali" width="292" height="300" class="photo"/> </div> <div class="author-description"> <h2><a href="http://www.pakistantoday.com.pk/author/yasmeenaftabali/" rel="author">Yasmeen Aftab Ali</a></h2> <p class="description">The writer is a lawyer, academic and political analyst. She has authored a book titled ‘A Comparative Analysis of Media &amp; Media Laws in Pakistan.’ She can be contacted at: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="5b223a28363e3e353a37326d691b3c363a323775383436">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> and tweets at @yasmeen_9.</p> </div> </div> <div style="clear:both"></div> </footer> <script>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</script> <section style="text-align:center;"> <script>
			google_ad_client		= 'ca-pub-6333816335372140';
			google_ad_channel		= '9369381707';
			google_override_format	= 'true';
			google_ad_format		= '728x90';
			google_ad_width			= 728;
			google_ad_height		= 90;
			google_font_face		= 'verdana';
			google_color_link		= '#000000';
			google_color_text		= '#000000';
			google_color_bg			= '#FFFFFF';
			google_color_url		= '#000000';
			google_language			= 'en';
		</script> <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </section> <br><br> </article> <div id="fb-root"></div> <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=220670921313294";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.pakistantoday.com.pk/2015/06/01/empowering-women-to-vote" data-numposts="5"></div> <div id='idc-container'></div> <div id="idc-noscript"> </div> <script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://www.pakistantoday.com.pk/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script> <script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "http://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=18378762ea2f9d791f30d11424f9a5ed&postid=415554&title=Empowering+women+to+vote&url=http%3A%2F%2Fwww.pakistantoday.com.pk%2F2015%2F06%2F01%2Fempowering-women-to-vote%2F&posttime=2015-06-01+16%3A10%3A58&postauthor=Yasmeen+Aftab+Ali&guid=http%3A%2F%2Fwww.pakistantoday.com.pk%2F%3Fp%3D415554"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script> </div> <div id="secondary" class="widget-area span3" role="complementary"> <aside id="pt_widget_headlines-4" class="widget dw_focus_headlines"> <h3 class="widget-title">Headlines</h3> <div class="headlines" data-interval="5000"> <ul> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/lt-gen-bipin-rawat-appointed-as-new-indian-army-chief/">Lt-Gen Bipin Rawat appointed as new Indian Army Chief</a><span class="time_diff"> - 37 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/justice-saqib-nisar-sworn-in-as-chief-justice-of-pakistan/">Justice Saqib Nisar sworn in as Chief Justice of Pakistan</a><span class="time_diff"> - 40 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/world-has-acknowledged-pak-economy-progress-marriyum/">World has acknowledged Pak economy progress: Marriyum</a><span class="time_diff"> - 41 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/president-confers-nishan-i-imtiaz-on-jcsc-chairman-coas/">President confers Nishan-i-Imtiaz on JCSC chairman, COAS</a><span class="time_diff"> - 43 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2017/01/01/ecp-takes-notice-of-imran-khans-allegation/">ECP takes notice of Imran Khan’s allegation</a><span class="time_diff"> - 45 mins ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2016/12/31/aphc-condemns-use-of-tear-gas-near-gilanis-residence/">APHC condemns use of tear gas near Gilani’s residence</a><span class="time_diff"> - 2 hours ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2016/12/31/pakistan-today-paperazzi-t-issue-174-jan-1st-2017/">Pakistan Today Paperazzi T Issue 174 Jan 1st, 2017</a><span class="time_diff"> - 2 hours ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2016/12/31/pakistan-today-paperazzi-r-issue-174-jan-1st-2017/">Pakistan Today Paperazzi R Issue 174 Jan 1st, 2017</a><span class="time_diff"> - 2 hours ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2016/12/31/levies-man-dies-inmate-injured-in-accident/">Levies man dies, inmate injured in accident  </a><span class="time_diff"> - 2 hours ago</span></li> <li><a href="http://www.pakistantoday.com.pk/2016/12/31/ronda-rousey-defeated-by-amanda-nunes-in-48-seconds/">Ronda Rousey defeated by Amanda Nunes in 48 seconds</a><span class="time_diff"> - 2 hours ago</span></li> </ul> </div> </aside><aside id="text-41" class="widget widget_text"> <div class="textwidget"><div style="text-align:center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6333816335372140" data-ad-slot="6401385704"></ins> <script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script> </div> </div> </aside><aside id="text-37" class="widget widget_text"><h3 class="widget-title">We are also on Facebook</h3> <div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpakistantoday&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=220670921313294" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div> </aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.pakistantoday.com.pk/tag/china/' class='tag-link-1871 tag-link-position-1' title='1,425 topics' style='font-size: 12.586206896552pt;'>China</a> <a href='http://www.pakistantoday.com.pk/tag/court/' class='tag-link-518 tag-link-position-2' title='829 topics' style='font-size: 9.8103448275862pt;'>Court</a> <a href='http://www.pakistantoday.com.pk/tag/cricket/' class='tag-link-1201 tag-link-position-3' title='1,580 topics' style='font-size: 13.189655172414pt;'>Cricket</a> <a href='http://www.pakistantoday.com.pk/tag/ecp/' class='tag-link-919 tag-link-position-4' title='734 topics' style='font-size: 9.2068965517241pt;'>Ecp</a> <a href='http://www.pakistantoday.com.pk/tag/gilani/' class='tag-link-78 tag-link-position-5' title='888 topics' style='font-size: 10.172413793103pt;'>Gilani</a> <a href='http://www.pakistantoday.com.pk/tag/government/' class='tag-link-74 tag-link-position-6' title='746 topics' style='font-size: 9.2068965517241pt;'>Government</a> <a href='http://www.pakistantoday.com.pk/tag/govt/' class='tag-link-117 tag-link-position-7' title='1,535 topics' style='font-size: 13.068965517241pt;'>Govt</a> <a href='http://www.pakistantoday.com.pk/tag/health/' class='tag-link-307 tag-link-position-8' title='626 topics' style='font-size: 8.3620689655172pt;'>Health</a> <a href='http://www.pakistantoday.com.pk/tag/imran-khan/' class='tag-link-17094 tag-link-position-9' title='1,139 topics' style='font-size: 11.5pt;'>Imran Khan</a> <a href='http://www.pakistantoday.com.pk/tag/india/' class='tag-link-273 tag-link-position-10' title='3,635 topics' style='font-size: 17.534482758621pt;'>India</a> <a href='http://www.pakistantoday.com.pk/tag/iran/' class='tag-link-1051 tag-link-position-11' title='1,067 topics' style='font-size: 11.137931034483pt;'>Iran</a> <a href='http://www.pakistantoday.com.pk/tag/islamabad/' class='tag-link-100574 tag-link-position-12' title='779 topics' style='font-size: 9.448275862069pt;'>Islamabad</a> <a href='http://www.pakistantoday.com.pk/tag/karachi/' class='tag-link-100566 tag-link-position-13' title='2,315 topics' style='font-size: 15.120689655172pt;'>Karachi</a> <a href='http://www.pakistantoday.com.pk/tag/killed/' class='tag-link-660 tag-link-position-14' title='1,252 topics' style='font-size: 11.98275862069pt;'>Killed</a> <a href='http://www.pakistantoday.com.pk/tag/lahore/' class='tag-link-100565 tag-link-position-15' title='1,117 topics' style='font-size: 11.379310344828pt;'>Lahore</a> <a href='http://www.pakistantoday.com.pk/tag/lhc/' class='tag-link-246 tag-link-position-16' title='995 topics' style='font-size: 10.775862068966pt;'>Lhc</a> <a href='http://www.pakistantoday.com.pk/tag/mqm/' class='tag-link-396 tag-link-position-17' title='1,217 topics' style='font-size: 11.862068965517pt;'>Mqm</a> <a href='http://www.pakistantoday.com.pk/tag/musharraf/' class='tag-link-73 tag-link-position-18' title='621 topics' style='font-size: 8.2413793103448pt;'>Musharraf</a> <a href='http://www.pakistantoday.com.pk/tag/nab/' class='tag-link-514 tag-link-position-19' title='663 topics' style='font-size: 8.6034482758621pt;'>Nab</a> <a href='http://www.pakistantoday.com.pk/tag/nato/' class='tag-link-1866 tag-link-position-20' title='882 topics' style='font-size: 10.172413793103pt;'>Nato</a> <a href='http://www.pakistantoday.com.pk/tag/nawaz/' class='tag-link-1033 tag-link-position-21' title='849 topics' style='font-size: 9.9310344827586pt;'>Nawaz</a> <a href='http://www.pakistantoday.com.pk/tag/nawaz-sharif/' class='tag-link-26864 tag-link-position-22' title='956 topics' style='font-size: 10.534482758621pt;'>Nawaz Sharif</a> <a href='http://www.pakistantoday.com.pk/tag/new/' class='tag-link-210 tag-link-position-23' title='683 topics' style='font-size: 8.8448275862069pt;'>New</a> <a href='http://www.pakistantoday.com.pk/tag/obama/' class='tag-link-836 tag-link-position-24' title='705 topics' style='font-size: 8.9655172413793pt;'>Obama</a> <a href='http://www.pakistantoday.com.pk/tag/pakistan/' class='tag-link-206 tag-link-position-25' title='8,481 topics' style='font-size: 22pt;'>Pakistan</a> <a href='http://www.pakistantoday.com.pk/tag/pm/' class='tag-link-16846 tag-link-position-26' title='1,092 topics' style='font-size: 11.258620689655pt;'>PM</a> <a href='http://www.pakistantoday.com.pk/tag/pml-n/' class='tag-link-16948 tag-link-position-27' title='1,415 topics' style='font-size: 12.586206896552pt;'>PML-N</a> <a href='http://www.pakistantoday.com.pk/tag/police/' class='tag-link-281 tag-link-position-28' title='1,495 topics' style='font-size: 12.827586206897pt;'>Police</a> <a href='http://www.pakistantoday.com.pk/tag/power/' class='tag-link-1007 tag-link-position-29' title='691 topics' style='font-size: 8.8448275862069pt;'>Power</a> <a href='http://www.pakistantoday.com.pk/tag/ppp/' class='tag-link-216 tag-link-position-30' title='1,833 topics' style='font-size: 13.913793103448pt;'>Ppp</a> <a href='http://www.pakistantoday.com.pk/tag/protest/' class='tag-link-278 tag-link-position-31' title='840 topics' style='font-size: 9.8103448275862pt;'>Protest</a> <a href='http://www.pakistantoday.com.pk/tag/pti/' class='tag-link-7589 tag-link-position-32' title='1,963 topics' style='font-size: 14.275862068966pt;'>Pti</a> <a href='http://www.pakistantoday.com.pk/tag/punjab/' class='tag-link-405 tag-link-position-33' title='1,489 topics' style='font-size: 12.827586206897pt;'>Punjab</a> <a href='http://www.pakistantoday.com.pk/tag/quetta/' class='tag-link-551 tag-link-position-34' title='586 topics' style='font-size: 8pt;'>Quetta</a> <a href='http://www.pakistantoday.com.pk/tag/russia/' class='tag-link-1474 tag-link-position-35' title='643 topics' style='font-size: 8.4827586206897pt;'>Russia</a> <a href='http://www.pakistantoday.com.pk/tag/sc/' class='tag-link-99 tag-link-position-36' title='1,951 topics' style='font-size: 14.275862068966pt;'>Sc</a> <a href='http://www.pakistantoday.com.pk/tag/security/' class='tag-link-100 tag-link-position-37' title='692 topics' style='font-size: 8.8448275862069pt;'>Security</a> <a href='http://www.pakistantoday.com.pk/tag/sindh/' class='tag-link-263 tag-link-position-38' title='1,140 topics' style='font-size: 11.5pt;'>Sindh</a> <a href='http://www.pakistantoday.com.pk/tag/syria/' class='tag-link-11238 tag-link-position-39' title='921 topics' style='font-size: 10.293103448276pt;'>Syria</a> <a href='http://www.pakistantoday.com.pk/tag/taliban/' class='tag-link-600 tag-link-position-40' title='1,129 topics' style='font-size: 11.379310344828pt;'>Taliban</a> <a href='http://www.pakistantoday.com.pk/tag/terrorism/' class='tag-link-1083 tag-link-position-41' title='717 topics' style='font-size: 9.0862068965517pt;'>Terrorism</a> <a href='http://www.pakistantoday.com.pk/tag/un/' class='tag-link-2974 tag-link-position-42' title='618 topics' style='font-size: 8.2413793103448pt;'>Un</a> <a href='http://www.pakistantoday.com.pk/tag/us/' class='tag-link-16864 tag-link-position-43' title='2,857 topics' style='font-size: 16.327586206897pt;'>US</a> <a href='http://www.pakistantoday.com.pk/tag/violence/' class='tag-link-854 tag-link-position-44' title='689 topics' style='font-size: 8.8448275862069pt;'>Violence</a> <a href='http://www.pakistantoday.com.pk/tag/zardari/' class='tag-link-269 tag-link-position-45' title='1,334 topics' style='font-size: 12.344827586207pt;'>Zardari</a></div> </aside><aside id="text-43" class="widget widget_text"> <div class="textwidget"> <ins class="adsbygoogle" style="display:inline-block;width:234px;height:60px" data-ad-client="ca-pub-6333816335372140" data-ad-slot="1641612102"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside> </div> <script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=18378762ea2f9d791f30d11424f9a5ed"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script> </div> </div> </div> <footer id="colophon" class="site-footer dark" role="contentinfo"> <div class="container"> <div id="site-tools"> <div class="row"> <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.pakistantoday.com.pk"><span itemprop="title">Pakistan Today</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.pakistantoday.com.pk/category/comment/columns/"><span itemprop="title">Columns</span></a></li><li> Empowering women to vote</li></ul></div> <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div> </div> </div> <div id="sidebar-footer" class="row-fluid"> <div id="sidebar-footer-1" class="span3 footerone_margin_top"> <aside id="pages-4" class="widget widget_pages"> <aside id="wp_widget__custom_pages-2" class="widget WP_Widget__Custom_Pages"><h3 class="widget-title">Pages</h3> <ul> <li class="page_item page-item-355"><a href="/contact-us/">Contact Us</a></li> <li class="page_item page-item-1022"><a href="/advertise/">Advertise</a></li> <li class="page_item page-item-997"><a href="/privacy-policy/">Privacy Policy</a></li> <li class="page_item page-item-997"><a href="/terms-and-conditions/">Terms and Conditions</a></li> </ul> </aside> </aside> </div> <div id="sidebar-footer-2" class="span3"> <aside id="pages-4" class="widget widget_pages"> <aside id="wp_widget_pagess-3" class="widget WP_Widget_Pages"><h3 class="widget-title">Apps</h3> <ul> <li class="page_item page-item-997"><a href="https://play.google.com/store/apps/details?id=com.mbt.pakistantoday" target="_blank">Android</a></li> <li class="page_item page-item-355"><a href="https://itunes.apple.com/pk/app/pakistan-today/id518085069?mt=8" target="_blank">iPhone 4</a></li> <li class="page_item page-item-1022"><a href="https://itunes.apple.com/pk/app/pakistan-today-news-reader/id762143935?mt=8" target="_blank">iPhone 5</a></li> <li class="page_item page-item-1020"><a href="https://itunes.apple.com/pk/app/pakistan-today-news-reader/id762143935?mt=8" target="_blank">iPad</a></li> <li class="page_item page-item-995"><a href="https://appworld.blackberry.com/webstore/content/107406/?lang=en" target="_blank">BlackBerry</a></li> </ul> </aside> </aside> </div> <div id="sidebar-footer-3" class="span3"> <aside id="nav_menu-4" class="widget widget_nav_menu"> <aside id="wp_widget_social-2" class="widget WP_Widget_Pages"><h3 class="widget-title">Social</h3> <div class="menu-hi-tech-container"><ul id="menu-hi-tech" class="menu"><li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259 color-none"><a href="https://twitter.com/ePakistanToday" target="_blank"><i class="icon-twitter"></i> Twitter</a></li> <li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260 color-none"><a href="https://www.facebook.com/PakistanToday" target="_blank"><i class="icon-facebook"></i> Facebook</a></li> <li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261 color-none"><a href="https://plus.google.com/+pakistantoday" target="_blank"><i class="icon-google-plus"></i> Google+</a></li> </ul></div></aside> </aside> </div> <div id="sidebar-footer-4" class="span3"> <aside id="text-47" class="widget widget_text"> <div class="textwidget">[footer_image_display_shortcode]</div> </aside> </div> </div> <div class="footer-shadown"></div> </div> <div id="site-info" class="container"> <div class="clearfix"> <div class="copyright"> <p> "Dedicated to the legacy of the late Hameed Nizami"<br> Arif Nizami (Editor)<br> 4-Shaarey Fatima Jinnah, Lahore<br> Ph: +92 42 36375963-5 Fax: 042-36298302<br> Ph: +92 51 2287273 Islamabad, Ph: +92 21 35381208-9 Karachi<br> Email: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="4b2e2f223f2439222a270b3b2a2022383f2a253f242f2a3265282426653b20">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br> </p> </div> <div class="logo"> Powered by: <a href="http://mindblaze.net" title="High Performance Product Development">Mindblaze Technologies</a><br> <p>High Performance Product Development</p> </div> </div> </div> </footer> <a class="scroll-top" href="#masthead" title="Scroll to top">Top</a> <link rel='stylesheet' id='nlpcss-css' href='http://www.pakistantoday.com.pk/wp-content/plugins/network-latest-posts/css/default_style.css' type='text/css' media='all'/> <script type='text/javascript' src='http://www.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js'></script> </body> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> </html> 